<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="ca" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="ca" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="ca" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="ca" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="ca" dir="ltr" prefix="fb: http://ogp.me/ns/fb# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# owl: http://www.w3.org/2002/07/owl# rdf: http://www.w3.org/1999/02/22-rdf-syntax-ns# rss: http://purl.org/rss/1.0/ site: https://directa.cat/ns# schema: http://schema.org/"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://directa.cat/sites/default/files/directa_public_favicon_2.png" type="image/png" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://directa.cat/actualitat/gimnas-social-sant-pau-es-queda-al-raval" />
<link rel="shortlink" href="https://directa.cat/node/33392" />
<meta property="og:site_name" content="Directa" />
<meta property="og:title" content="El gimnàs social Sant Pau es queda al Raval" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://directa.cat/actualitat/gimnas-social-sant-pau-es-queda-al-raval" />
<meta name="dcterms.title" content="El gimnàs social Sant Pau es queda al Raval" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://directa.cat/actualitat/gimnas-social-sant-pau-es-queda-al-raval" />
  <title>El gimnàs social Sant Pau es queda al Raval | Directa</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <style>
@import url("https://directa.cat/modules/system/system.base.css?onxlv5");
</style>
<style>
@import url("https://directa.cat/sites/all/modules/contrib/ais/assets/css/ais.css?onxlv5");
@import url("https://directa.cat/sites/all/modules/contrib/calendar/css/calendar_multiday.css?onxlv5");
@import url("https://directa.cat/modules/comment/comment.css?onxlv5");
@import url("https://directa.cat/sites/all/modules/contrib/date/date_api/date.css?onxlv5");
@import url("https://directa.cat/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?onxlv5");
@import url("https://directa.cat/sites/all/modules/contrib/fences/field.css?onxlv5");
@import url("https://directa.cat/sites/all/modules/contrib/mollom/mollom.css?onxlv5");
@import url("https://directa.cat/modules/node/node.css?onxlv5");
@import url("https://directa.cat/modules/search/search.css?onxlv5");
@import url("https://directa.cat/modules/user/user.css?onxlv5");
@import url("https://directa.cat/sites/all/modules/contrib/views/css/views.css?onxlv5");
</style>
<style>
@import url("https://directa.cat/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?onxlv5");
@import url("https://directa.cat/sites/all/modules/contrib/ctools/css/ctools.css?onxlv5");
@import url("https://directa.cat/sites/all/modules/contrib/taxonomy_access/taxonomy_access.css?onxlv5");
@import url("https://directa.cat/sites/all/modules/contrib/tagadelic/tagadelic.css?onxlv5");
@import url("https://directa.cat/sites/all/modules/contrib/nice_menus/css/nice_menus.css?onxlv5");
@import url("https://directa.cat/sites/all/modules/contrib/nice_menus/css/nice_menus_default.css?onxlv5");
@import url("https://directa.cat/sites/all/modules/contrib/easy_social/css/easy_social.css?onxlv5");
@import url("https://directa.cat/sites/all/modules/contrib/field_group/field_group.css?onxlv5");
@import url("https://directa.cat/sites/all/modules/contrib/field_collection/field_collection.theme.css?onxlv5");
</style>
<style>
@import url("https://directa.cat/sites/all/themes/directa/css/styles.css?onxlv5");
@import url("https://directa.cat/sites/all/themes/directa/css/new.css?onxlv5");
@import url("https://directa.cat/sites/all/themes/directa/css/corrnodo.css?onxlv5");
</style>
  <script src="https://directa.cat/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.js?v=1.7.1"></script>
<script src="https://directa.cat/misc/jquery.once.js?v=1.2"></script>
<script src="https://directa.cat/misc/drupal.js?onxlv5"></script>
<script src="https://directa.cat/sites/all/modules/contrib/nice_menus/js/jquery.bgiframe.js?v=2.1"></script>
<script src="https://directa.cat/sites/all/modules/contrib/nice_menus/js/jquery.hoverIntent.js?v=0.5"></script>
<script src="https://directa.cat/sites/all/modules/contrib/nice_menus/js/superfish.js?v=1.4.8"></script>
<script src="https://directa.cat/sites/all/modules/contrib/nice_menus/js/nice_menus.js?v=1.0"></script>
<script>Drupal.settings.ais = [{"name":"thumbnail","size":"100"},{"name":"medium","size":"220"},{"name":"threshold-480","size":"480"},{"name":"large","size":"480"},{"name":"threshold-768","size":"768"},{"name":"paginador","size":"960"},{"name":"hemeroteca","size":"960"},{"name":"fotografia_portada_actualidad","size":"960"},{"name":"portada_dreta","size":"960"},{"name":"fotografia_portada3col","size":"960"},{"name":"seccion_especial_m","size":"960"},{"name":"video_gran","size":"960"},{"name":"seccion_especial_p","size":"960"},{"name":"fotografia_portada","size":"960"},{"name":"seccion_especial_g","size":"960"},{"name":"portada_noticia","size":"960"},{"name":"fotogaleria_mesfotos_","size":"960"},{"name":"faldo_inferior_not","size":"960"},{"name":"complement_directa","size":"960"},{"name":"agenda_vertical","size":"960"},{"name":"threshold-992","size":"960"},{"name":"fotografia_not_relacionada","size":"960"},{"name":"faldo_inferior_portadad","size":"960"},{"name":"fotografia_nodo_body","size":"960"},{"name":"faldo_lateral_portadad","size":"960"},{"name":"fotografia_interior","size":"960"},{"name":"fotogaleria_gran","size":"960"},{"name":"threshold-1382","size":"1382"}];
Drupal.settings.ais_method = "both-max";</script>
<script src="https://directa.cat/sites/all/modules/contrib/ais/assets/js/ais.js?onxlv5"></script>
<script src="https://directa.cat/sites/default/files/languages/ca_PDJ3iAsHlRazKLhlwiEhtI-i7zUWhNa9oLqRfivtnr0.js?onxlv5"></script>
<script src="https://directa.cat/sites/all/libraries/colorbox/jquery.colorbox-min.js?onxlv5"></script>
<script src="https://directa.cat/sites/all/modules/contrib/colorbox/js/colorbox.js?onxlv5"></script>
<script src="https://directa.cat/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?onxlv5"></script>
<script src="https://directa.cat/sites/all/modules/contrib/colorbox/js/colorbox_load.js?onxlv5"></script>
<script src="https://directa.cat/sites/all/modules/contrib/colorbox/js/colorbox_inline.js?onxlv5"></script>
<script src="https://directa.cat/sites/all/modules/contrib/better_exposed_filters/better_exposed_filters.js?onxlv5"></script>
<script src="https://directa.cat/openx/www/delivery/spcjs.php?id=1&amp;amp;block=1&amp;amp;blockcampaign=1"></script>
<script src="https://directa.cat/sites/all/modules/contrib/form_placeholder/form_placeholder.js?onxlv5"></script>
<script src="https://directa.cat/sites/all/modules/contrib/google_analytics/googleanalytics.js?onxlv5"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-55335081-1"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ca_ES/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ca_ES/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="//api.flattr.com/js/0.6/load.js?mode=auto"></script>
<script src="https://directa.cat/misc/tableheader.js?onxlv5"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script src="//apis.google.com/js/plusone.js"></script>
<script src="https://directa.cat/sites/all/modules/contrib/field_group/field_group.js?onxlv5"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/placeholder.js?onxlv5"></script>
<script src="https://directa.cat/sites/default/files/twitter_block/widgets.js?onxlv5"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/jquery.cookie/jquery.cookie.js?onxlv5"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/menu_lateral.js?onxlv5"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/menu_seccions.js?onxlv5"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/faldo.js?onxlv5"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/xxss.js?onxlv5"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/seccio_impr.js?onxlv5"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/ariet.js?onxlv5"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/search_exposed.js?onxlv5"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/comportaments_generics.js?onxlv5"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/afegir_subscriptora.js?onxlv5"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/main.js?onxlv5"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"directa","theme_token":"DGF5eTZvHecAqXJ96SWCZfsTx1tiKF5nqR0fz9g9xN8","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/nice_menus\/js\/jquery.bgiframe.js":1,"sites\/all\/modules\/contrib\/nice_menus\/js\/jquery.hoverIntent.js":1,"sites\/all\/modules\/contrib\/nice_menus\/js\/superfish.js":1,"sites\/all\/modules\/contrib\/nice_menus\/js\/nice_menus.js":1,"0":1,"ais\/assets\/js\/ais.js":1,"public:\/\/languages\/ca_PDJ3iAsHlRazKLhlwiEhtI-i7zUWhNa9oLqRfivtnr0.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/modules\/contrib\/better_exposed_filters\/better_exposed_filters.js":1,"https:\/\/directa.cat\/openx\/www\/delivery\/spcjs.php?id=1\u0026amp;block=1\u0026amp;blockcampaign=1":1,"sites\/all\/modules\/contrib\/form_placeholder\/form_placeholder.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"1":1,"2":1,"3":1,"\/\/api.flattr.com\/js\/0.6\/load.js?mode=auto":1,"misc\/tableheader.js":1,"\/\/platform.twitter.com\/widgets.js":1,"\/\/apis.google.com\/js\/plusone.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/themes\/directa\/js\/placeholder.js":1,"https:\/\/directa.cat\/sites\/default\/files\/twitter_block\/widgets.js":1,"sites\/all\/themes\/directa\/js\/jquery.cookie\/jquery.cookie.js":1,"sites\/all\/themes\/directa\/js\/menu_lateral.js":1,"sites\/all\/themes\/directa\/js\/menu_seccions.js":1,"sites\/all\/themes\/directa\/js\/faldo.js":1,"sites\/all\/themes\/directa\/js\/xxss.js":1,"sites\/all\/themes\/directa\/js\/seccio_impr.js":1,"sites\/all\/themes\/directa\/js\/ariet.js":1,"sites\/all\/themes\/directa\/js\/search_exposed.js":1,"sites\/all\/themes\/directa\/js\/comportaments_generics.js":1,"sites\/all\/themes\/directa\/js\/afegir_subscriptora.js":1,"sites\/all\/themes\/directa\/js\/main.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/ais\/assets\/css\/ais.css":1,"sites\/all\/modules\/contrib\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/mollom\/mollom.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/taxonomy_access\/taxonomy_access.css":1,"sites\/all\/modules\/contrib\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/contrib\/nice_menus\/css\/nice_menus.css":1,"sites\/all\/modules\/contrib\/nice_menus\/css\/nice_menus_default.css":1,"sites\/all\/modules\/contrib\/easy_social\/css\/easy_social.css":1,"sites\/all\/modules\/contrib\/field_group\/field_group.css":1,"sites\/all\/modules\/contrib\/field_collection\/field_collection.theme.css":1,"sites\/all\/themes\/directa\/system.menus.css":1,"sites\/all\/themes\/directa\/system.messages.css":1,"sites\/all\/themes\/directa\/system.theme.css":1,"sites\/all\/themes\/directa\/css\/styles.css":1,"sites\/all\/themes\/directa\/css\/new.css":1,"sites\/all\/themes\/directa\/css\/corrnodo.css":1}},"colorbox":{"opacity":"0.85","current":"{current} de {total}","previous":"\u00ab Prev","next":"Seg\u00fcent \u00bb","close":"Tanca","maxWidth":"98%","maxHeight":"98%","fixed":true},"better_exposed_filters":{"datepicker":false,"slider":false,"settings":[]},"form_placeholder":{"fallback_support":false,"include":"#user-register-form *,","exclude":"","required_indicator":"append"},"nice_menus_options":{"delay":"800","speed":"normal"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"field_group":{"fieldset":"token"}});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-33392 node-type-actualitat section-actualitat" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      

<div id="page">

  <header class="header" id="header" role="banner">

          <a href="/" title="Inici" rel="home" class="header__logo vcard" id="logo"><img src="https://directa.cat/sites/all/themes/directa/logo.png" alt="Directa" class="header__logo-image url fn org" /></a>
    
          <div class="header__name-and-slogan" id="name-and-slogan">
                  <h1 class="header__site-name vcard" id="site-name">
            <a href="/" title="Directa" class="header__site-link url fn org" rel="home"><span>Directa</span></a>
          </h1>
        
                  <div class="header__site-slogan" id="site-slogan">Mitjà d'informació per la transformació social</div>
              </div>
    
    
      <div class="header__region region region-header">
    <div id="block-block-1" class="block block-block first odd">

      
  <div id="subscriu"><a href="/suscripcion/register">Subscriu-t'hi! </a></div> 
</div>
<div id="block-block-2" class="block block-block even">

      
  <a class="tw xxsslnk" href="https://twitter.com/La_Directa"></a>
<a class="fb xxsslnk" href="https://www.facebook.com/Directa"></a>
<a class="yb xxsslnk" href="http://youtube.com/avdirecta"></a>
</div>
<div id="block-block-4" class="block block-block odd">

      
  <div class="inicias"><a href="/user">Inicia sessió</a></div>
</div>
<div id="block-block-3" class="block block-block even">

      
  Accedeix:
</div>
<div id="block-block-5" class="block block-block odd">

        <h2 class="block__title block-title">login-pass</h2>
    
  Has oblidat la teva <a href="user/password">contrassenya</a>?
</div>
<div id="block-views-exp-hemeroteca-page-1" class="block block-views even">

      
  <form action="/hemeroteca" method="get" id="views-exposed-form-hemeroteca-page-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-hemeroteca" name="" value="Aplica" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
<div id="block-block-7" class="block block-block last odd">

      
  <div id="sections-switcher">Seccions</div>
</div>
  </div>

  </header>

  <div id="main">
  <div id="navigation">

              <nav id="main-menu" role="navigation" tabindex="-1">
          <h2 class="element-invisible">Menú principal</h2><ul class="links inline clearfix"><li class="menu-221 first"><a href="/">Home</a></li>
<li class="menu-4599"><a href="/document/infoxes-publicacio-especial-de-xarxa-deconomia-solidaria">INFOXES: publicació especial de la Xarxa d&#039;Economia Solidària</a></li>
<li class="menu-1438 last"><a href="/events">Events</a></li>
</ul>        </nav>
      
        <div class="region region-navigation">
    <div id="block-nice-menus-3" class="block block-nice-menus first odd">

        <h2 class="block__title block-title"><span class="nice-menu-show-title">Seccions web</span></h2>
    
  <ul class="nice-menu nice-menu-right nice-menu-menu-seccions-web" id="nice-menu-3"><li class="menu__item menu-1353 menu-path-taxonomy-term-4 first odd "><a href="/seccionsweb/4" title="Drets" class="menu__link">Drets</a></li>
<li class="menu__item menu-1354 menu-path-taxonomy-term-16  even "><a href="/seccionsweb/16" title="Llibertats" class="menu__link">Llibertats</a></li>
<li class="menu__item menu-1355 menu-path-taxonomy-term-15  odd "><a href="/seccionsweb/15" title="Política" class="menu__link">Política</a></li>
<li class="menu__item menu-1356 menu-path-taxonomy-term-6  even "><a href="/seccionsweb/6" title="Economia" class="menu__link">Economia</a></li>
<li class="menu__item menu-1357 menu-path-taxonomy-term-3  odd "><a href="/seccionsweb/3" title="Territori" class="menu__link">Territori</a></li>
<li class="menu__item menu-1358 menu-path-taxonomy-term-1  even "><a href="/seccionsweb/1" title="Internacional" class="menu__link">Internacional</a></li>
<li class="menu__item menu-1359 menu-path-taxonomy-term-21  odd "><a href="/seccionsweb/21" title="Expressions" class="menu__link">Expressions</a></li>
<li class="menu__item menu-1360 menu-path-taxonomy-term-12  even "><a href="/seccionsweb/12" title="Impressions" class="menu__link">Impressions</a></li>
<li class="menu__item menu-1361 menu-path-front  odd last"><a href="/" title="" class="menu__link">Portada</a></li>
</ul>

</div>
<div id="block-nice-menus-2" class="block block-nice-menus even">

      
  <ul class="nice-menu nice-menu-right nice-menu-menu-menu-paper" id="nice-menu-2"><li class="menu__item menu-1343 menu-path-paper first odd "><a href="/paper" title="" class="menu__link">Portada</a></li>
<li class="menu__item menu-1333 menu-path-taxonomy-term-4369  even "><a href="/seccionspaper/comunitat-directa" title="Comunitat Directa" class="menu__link">Comunitat Directa</a></li>
<li class="menu__item menu-1334 menu-path-taxonomy-term-13  odd "><a href="/seccionspaper/estirant-del-fil" title="Estirant del Fil" class="menu__link">Estirant del Fil</a></li>
<li class="menu__item menu-1335 menu-path-taxonomy-term-4370  even "><a href="/seccionspaper/al-peu-del-can%C3%B3" title="Al peu del canó" class="menu__link">Al peu del canó</a></li>
<li class="menu__item menu-1336 menu-path-taxonomy-term-2  odd "><a href="/seccionspaper/miralls" title="Miralls" class="menu__link">Miralls</a></li>
<li class="menu__item menu-1337 menu-path-taxonomy-term-4371  even "><a href="/seccionspaper/cru%C3%AFlla" title="Cruïlla" class="menu__link">Cruïlla</a></li>
<li class="menu__item menu-1338 menu-path-taxonomy-term-20  odd "><a href="/seccionspaper/impressions" title="Impressions" class="menu__link">Impressions</a></li>
<li class="menu__item menu-1339 menu-path-taxonomy-term-27  even "><a href="/seccionspaper/roda-del-m%C3%B3n" title="Roda del Món" class="menu__link">Roda del Món</a></li>
<li class="menu__item menu-1340 menu-path-taxonomy-term-22  odd "><a href="/seccionspaper/poca-broma" title="Poca Broma" class="menu__link">Poca Broma</a></li>
<li class="menu__item menu-1341 menu-path-taxonomy-term-26  even "><a href="/seccionspaper/expressions" title="Expressions" class="menu__link">Expressions</a></li>
<li class="menu__item menu-1342 menu-path-taxonomy-term-8  odd "><a href="/seccionspaper/indirecta" title="Indirecta" class="menu__link">Indirecta</a></li>
<li class="menu__item menu-4439 menu-path-taxonomy-term-8  even last"><a href="/seccionspaper/indirecta" title="Indirecta" class="menu__link">Indirecta</a></li>
</ul>

</div>
<div id="block-nice-menus-1" class="block block-nice-menus last odd">

        <h2 class="block__title block-title">Escull territori:</h2>
    
  <ul class="nice-menu nice-menu-down nice-menu-menu-menu-territorial" id="nice-menu-1"><li class="menu__item menu-951 menu-path-taxonomy-term-24 first odd "><a href="/territorial/24" title="Alt Cardener, Llobregat i Ter" class="menu__link">Alt Cardener, Llobregat i Ter</a></li>
<li class="menu__item menu-3195 menu-path-arietcat  even "><a href="http://www.ariet.cat" title="" class="menu__link">Comarques Gironines</a></li>
<li class="menu__item menu-952 menu-path-taxonomy-term-14  odd "><a href="/territorial/14" title="Baix Llobregat i Barcelonès" class="menu__link">Baix Llobregat i Barcelonès</a></li>
<li class="menu__item menu-953 menu-path-taxonomy-term-29  even "><a href="/territorial/29" title="Baix Montseny, Maresme i Vallès" class="menu__link">Baix Montseny, Maresme i Vallès</a></li>
<li class="menu__item menu-954 menu-path-taxonomy-term-19  odd "><a href="/territorial/19" title="Catalunya Nord" class="menu__link">Catalunya Nord</a></li>
<li class="menu__item menu-955 menu-path-taxonomy-term-17  even "><a href="/territorial/17" title="El Camp i el Penedès" class="menu__link">El Camp i el Penedès</a></li>
<li class="menu__item menu-956 menu-path-taxonomy-term-23  odd "><a href="/territorial/23" title="Illes Balears" class="menu__link">Illes Balears</a></li>
<li class="menu__item menu-957 menu-path-taxonomy-term-11  even "><a href="/territorial/11" title="País Valencià" class="menu__link">País Valencià</a></li>
<li class="menu__item menu-958 menu-path-taxonomy-term-5  odd "><a href="/territorial/5" title="Terres de l&#039;Ebre i del Sènia" class="menu__link">Terres de l&#039;Ebre i del Sènia</a></li>
<li class="menu__item menu-959 menu-path-taxonomy-term-9  even last"><a href="/territorial/9" title="Terres de Ponent i Alt Pirineu" class="menu__link">Terres de Ponent i Alt Pirineu</a></li>
</ul>

</div>
  </div>

    </div>

    <div id="destacat">
          </div>   

    <div id="content" class="column" role="main">
                      <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">Esteu aquí</h2><ol><li><a href="/">Inici</a></li></ol></nav>        <a id="main-content"></a>
                          <h1 class="page__title title" id="page-title">El gimnàs social Sant Pau es queda al Raval</h1>
                                                                                


<article class="node-33392 node node-actualitat node-promoted view-mode-full clearfix" about="/actualitat/gimnas-social-sant-pau-es-queda-al-raval" typeof="schema:Article sioc:Item foaf:Document">
      <header>
                   <span property="schema:name" content="El gimnàs social Sant Pau es queda al Raval" class="rdf-meta element-hidden"></span>
      
          </header>
        
  <div class="field-subtitol">
    Aquest matí s&#039;ha convocat una roda de premsa davant del gimnàs per anunciar l&#039;acord entre l&#039;Ajuntament de Barcelona, la propietat i la cooperativa que gestiona l&#039;espai, que permetrà al centre esportiu continuar desenvolupant activitats socials  </div>

  <div class="field-fotografies">
    
  <div class="field-fotografia">
    <img typeof="foaf:Image" src="https://directa.cat/sites/default/files/media/David%20Bou/_mg_1639_como_objeto_inteligente-1_2.jpg" width="900" height="600" alt="" />  </div>

  <div class="field-peu-fotografia">
    Una cooperativa gestiona l&#039;equipament esportiu ubicat al número 46 de la Ronda Sant Pau de Barcelona  </div>

  <div class="field-autoria">
    Victor Serri  </div>
  </div>
      <div id="col-meta">
        <div id="meta-info">
          
  <a href="http://twitter.com/La_Directa" target="_blank" rel="bookmark" class="autor">Vicent Almela</a>
  <span class="date-display-single" property="schema:datePublished dc:created sioc:created_at" datatype="xsd:date" content="2017-04-07T00:00:00+02:00">07/04/2017</span>        </div>
      </div>
    <div id="nav-links-wrapper">
              <div class='node-nav-links node-nav-links-prev'><a href="https://directa.cat/actualitat/titelles-segona-edat">Titelles per a la segona edat</a></div>
                </div>
    
  <div class="field-body">
    <p>&quot;Avui el Raval ha guanyat&quot;. Amb aquestes paraules descrivia Ernest Morera &ndash;director del gimnàs Sant Pau&ndash; l&#39;acord que es va signar ahir a la tarda entre l&#39;Ajuntament de Barcelona, la família&nbsp;Samaranch&nbsp;Viñas &ndash;propietària de l&#39;immoble on s&#39;ubica el centre&ndash; i la cooperativa que gestiona l&#39;equipament esportiu ubicat al número 46 de la Ronda Sant Pau de Barcelona. Després de quatre mesos de negociacions, finalment s&#39;ha arribat a un acord perquè la cooperativa de treballadores Gimnàs Social Sant Pau&nbsp;SCCL&nbsp;puga continuar gestionant l&#39;espai, almenys durant els pròxims tres anys i sis mesos, a canvi de l&#39;abonament d&#39;un lloguer. La intenció de la família&nbsp;Samaranch&nbsp;era fer-les fora per impagament el passat mes de gener, però la propietat ha renunciat als&nbsp;24.000 euros del deute que acumulava el projecte, i la resta &ndash;al voltant d&#39;uns 16.000 euros&ndash; hauran de ser abonats per part de la cooperativa abans del pròxim divendres 28 d&#39;abril. Per aconseguir aquesta quantitat les treballadores tenen pensat obrir una campanya de micromecenatge els&nbsp;pròxims dies.<br /><br />L&#39;acord signat per les tres parts també inclou la compra del bloc de sis plantes &ndash;ubicat al número 10 del carrer Reina Amàlia i que correspon a la part de darrere del gimnàs&ndash; per part de l&#39;Ajuntament de Barcelona, que pagarà 1.150.000 euros i el destinara en la&nbsp;seua&nbsp;totalitat a habitatge social. Aquesta era una de les principals demandes de la campanya Salvem el Sant Pau, ja que segons explica Morera &quot;la compra d&#39;aquest bloc per part de l&#39;Ajuntament era una oportunitat única per combatre la gentrificació i la constant expulsió del veïnat que viu el barri, a canvi d&#39;augmentar el parc d&#39;habitatge públic de lloguer social&quot;. Tot i que el consistori finalment no ha exercit la compra de l&#39;edifici ubicat al número 46 de la Ronda Sant Pau &ndash;on s&#39;ubica l&#39;entrada del gimnàs&ndash; per l&#39;elevat preu que demanava la família&nbsp;Samarach,&nbsp;sí&nbsp;que s&#39;ha assegurat el dret de tanteig i retracte, que li permet tindre una prioritat de compra en cas que la propietat vulgues vendre l&#39;edifici.</p><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" height="433" src="/sites/default/files/resize/media/David%20Bou/_mg_1664_como_objeto_inteligente-1-650x433.jpg" width="650" /><figcaption>Aquest diumenge el Sant Pau complirà 75 anys al barri i ho celebrarà amb unes jornades / Victor Serri</figcaption></figure></div><p><br /><br />&quot;Nosaltres hem prioritzat la part social al fet de fer negoci&quot; explica el director del centre, que en l&#39;últim any ha acollit a més de 700 persones de forma gratuïta i realitza diferents projectes adreçats a persones migrants, menors tutelats, gent sense recursos o persones&nbsp;<em>trans</em>, que han fet que &quot;el Sant Pau s&#39;adapte a les necessitats del barri i que totes ens puguem sentir còmodes i incloses&quot;. Amb la signatura del nou acord de lloguer, Morera ja pensa&nbsp;a&nbsp;engegar nous projectes socials destinats al barri: &quot;ara mateix ja estem començant a organitzar una activitat de boxa amb menors tutelats, un projecte amb el centre de salut Pere Camps per incloure a persones que pateixen aïllament social, i un projecte de defensa personal per dones,&nbsp;<em>bolleres</em>&nbsp;i&nbsp;<em>trans</em>&quot;.<br /><br />Aquest diumenge el Sant Pau complirà 75 anys al barri i ho celebrarà amb unes jornades &ndash;que començaran a partir de dos quarts de dotze&nbsp;del matí&ndash; i inclouran activitats esportives, la presentació del projecte, un dinar popular, debat i concerts. Després d&#39;aquests intensos mesos de lluita, Morera arriba a la conclusió que &quot;és necessari sortir al carrer i mobilitzar-se per aconseguir coses&quot;, i que aquesta és &quot;una victòria pel barri del Raval&quot;, que no hagués estat possible sense &quot;el suport incondicional dels col&middot;lectius i veïnes d&#39;altres barris com Poble Sec, el Gòtic i Sant Antoni&quot;, que s&#39;han articulat perquè,&nbsp;finalment, el gimnàs social Sant Pau puga continuar arribant &quot;allà on les institucions no ho fan&quot;.</p><p>&nbsp;</p>  </div>
<div class="easy_social_box clearfix horizontal easy_social_lang_ca">
            <div class="easy_social-widget easy_social-widget-facebook first"><div class="fb-like" data-href="https://directa.cat/actualitat/gimnas-social-sant-pau-es-queda-al-raval" data-send="false" data-layout="button_count" data-width="88" data-show-faces="false" data-action="like" data-colorscheme="light" data-font=""></div></div>
          <div class="easy_social-widget easy_social-widget-twitter"><a href="http://twitter.com/share" class="twitter-share-button"
data-url="https://directa.cat/actualitat/gimnas-social-sant-pau-es-queda-al-raval"
data-count="horizontal"
data-lang = "en"
data-via="la_directa"
data-related=":Check it out!"
data-text="El gimnàs social Sant Pau es queda al Raval">Tweet</a></div>
          <div class="easy_social-widget easy_social-widget-googleplus"><div class="g-plusone" data-size="medium" data-annotation="bubble" data-href="https://directa.cat/actualitat/gimnas-social-sant-pau-es-queda-al-raval"></div></div>
          <div class="easy_social-widget easy_social-widget-flattr_share_button last">
    <a class="FlattrButton" style="display: none;"
      title="El gimnàs social Sant Pau es queda al Raval"
      data-flattr-uid="ladirecta"
      data-flattr-category="text"
      data-flattr-button="compact"
      href="https://directa.cat/actualitat/gimnas-social-sant-pau-es-queda-al-raval">El gimnàs social Sant Pau es queda al Raval Flattr donate!</a>
    </div>
  </div> <!-- /.easy_social_box --><div class="field-collection-container clearfix">
  <div class="field-continguts-relacionats">
    <table class="field-collection-view-final sticky-enabled">
 <thead><tr><th class="field_promogut_portada">Mostra'l en portada</th> </tr></thead>
<tbody>
</tbody>
</table>
  </div>
</div>      <div id="tags-wrapper">
        <div id="tags-etiquetes-wrapper">
          <div class="field-etiquetes">
    <div class="field-items">
                <div class="field-item even" property="schema:keywords sioc:topic dc:note" datatype="xsd:string"><a href="/tags/gimnas-social-sant-pau" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Gimnàs Social Sant Pau</a></div>
                <div class="field-item odd" property="schema:keywords sioc:topic dc:note" datatype="xsd:string"><a href="/tags/sant-pau" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Sant Pau</a></div>
                <div class="field-item even" property="schema:keywords sioc:topic dc:note" datatype="xsd:string"><a href="/tags/raval" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Raval</a></div>
                <div class="field-item odd" property="schema:keywords sioc:topic dc:note" datatype="xsd:string"><a href="/tags/ajuntament-de-barcelona" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Ajuntament de Barcelona</a></div>
                <div class="field-item even" property="schema:keywords sioc:topic dc:note" datatype="xsd:string"><a href="/tags/gentrificaci%C3%B3" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">gentrificació</a></div>
      </div>
</div>
        </div>
        <div id="tags-territori-wrapper">
            <h3 class="field-label">
    Territori  </h3>

  <div class="field-territori">
    <a href="/territorial/14" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Baix Llobregat i Barcelonès</a>  </div>
        </div>
      </div>
    <div class="field-collection-container clearfix">  <h3 class="field-label">
    Notícies relacionades  </h3>

  <article class="field-contingut-relacionat">
    <div class="field-collection-view clearfix view-mode-token field-collection-view-final">
  <article class="node-32479 node node-noticia view-mode-token clearfix" about="/raval-treu-muscul-salvar-un-gimnas-popular-de-marca-barcelona" typeof="schema:Article sioc:Item foaf:Document">
      <header>
                     <h2 class="node__title node-title"><a href="/raval-treu-muscul-salvar-un-gimnas-popular-de-marca-barcelona">El Raval treu múscul per salvar un gimnàs popular de la &#039;marca Barcelona&#039;</a></h2>
            <span property="schema:name" content="El Raval treu múscul per salvar un gimnàs popular de la &#039;marca Barcelona&#039;" class="rdf-meta element-hidden"></span>
      
          </header>
          
  <div class="field-portada-fotogaleria">
    <a href="/raval-treu-muscul-salvar-un-gimnas-popular-de-marca-barcelona"><img typeof="foaf:Image" src="https://directa.cat/sites/default/files/styles/seccion_especial_m/public/media/David%20Bou/_mg_1655_como_objeto_inteligente-1.jpg?itok=__t4tdNw" width="294" height="196" alt="" /></a>  </div>
<fieldset class="group-nested field-group-fieldset form-wrapper"><div class="fieldset-wrapper">
  <div class="field-autor">
    <a href="https://twitter.com/La_Directa" target="_blank" rel="bookmark" class="autor">Vicent Almela</a>  </div>

  <span class="date-display-single" property="schema:datePublished dc:publisher sioc:created_at" datatype="xsd:string" content="2016-11-09T00:00:00+01:00">09/11/2016</span>
  <div class="field-body">
    <p>La Ronda Sant Pau s'ha convertit en un dels exemples més clars del procés gentrificador que viu la ciutat de Barcelona.</p>  </div>
</div></fieldset>
<span property="schema:name" datatype="xsd:string" content="El Raval treu múscul per salvar un gimnàs popular de la &#039;marca Barcelona&#039;" class="rdf-meta element-hidden"></span><span rel="schema:url" resource="/raval-treu-muscul-salvar-un-gimnas-popular-de-marca-barcelona" class="rdf-meta element-hidden"></span>
  
  
</article>
</div>  </article>
</div>    
  
  
</article>
                    </div>

    
    
          <aside class="sidebars">
                  <section class="region region-sidebar-second column sidebar">
    <div id="block-directa-custom-mes-noticies" class="block block-directa-custom first odd">

        <h2 class="block__title block-title">Més notícies</h2>
    
  <div class="view view-ultimes-noticies view-id-ultimes_noticies view-display-id-block_1 view-dom-id-dbe81330d1fa5f5bce96bb3acca80b6f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/familia-casanova-royo-al-darrere-de-lenderrocament-del-centre-social-figa-tendra-de-godella">La família Casanova Royo, al darrere de l&#039;enderrocament del centre social la Figa Tendra de Godella</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/departament-dinterior-denega-informacio-sobre-mossos-escudant-se-en-llei-de-transparencia">El Departament d&#039;Interior denega informació sobre els Mossos escudant-se en la llei de transparència</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/estrenem-docsdirecta-amb-veus-de-lestiba-una-lluita-collectiva-defensa-dels-ports">Estrenem #DocsDirecta amb &#039;Veus de l&#039;estiba. Una lluita col·lectiva per la defensa dels ports&#039;</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/fons-dinversio-compren-blocs-dhabitatges-amb-inquilins-convertir-los-en-pisos-de-luxe">Fons d&#039;inversió compren blocs d&#039;habitatges amb inquilins per convertir-los en pisos de luxe</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/moviment-okupa-es-reforca-al-maresme-amb-nous-espais-treball-en-xarxa">El moviment okupa es reforça al Maresme amb nous espais i treball en xarxa</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/racisme-de-placa-uniforme">Racisme de placa i uniforme</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-directa-custom-openx-banner-lateralgran1" class="block block-directa-custom even">

      
  <script type='text/javascript'> OA_show(8); </script>
</div>
<div id="block-directa-custom-openx-banner-lateralpetit1" class="block block-directa-custom odd">

      
  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://directa.cat/openx/www/delivery/ajs.php':'http://directa.cat/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://directa.cat/openx/www/delivery/ck.php?n=a84e5d32&amp;cb=784278942' target='_blank'><img src='http://directa.cat/openx/www/delivery/avw.php?zoneid=9&amp;cb=9842942&amp;n=a84e5d32' border='0' alt='' /></a></noscript>
</div>
<div id="block-directa-custom-openx-banner-lateralpetit2" class="block block-directa-custom even">

      
  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://directa.cat/openx/www/delivery/ajs.php':'http://directa.cat/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://directa.cat/openx/www/delivery/ck.php?n=a3068645&amp;cb=87245' target='_blank'><img src='http://directa.cat/openx/www/delivery/avw.php?zoneid=10&amp;cb=983247&amp;n=a3068645' border='0' alt='' /></a></noscript>
</div>
<div id="block-directa-custom-openx-banner-lateralpetit3" class="block block-directa-custom odd">

      
  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://directa.cat/openx/www/delivery/ajs.php':'http://directa.cat/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://directa.cat/openx/www/delivery/ck.php?n=ae2b992a&amp;cb=274849' target='_blank'><img src='http://directa.cat/openx/www/delivery/avw.php?zoneid=11&amp;cb=437894334&amp;n=ae2b992a' border='0' alt='' /></a></noscript>
</div>
<div id="block-directa-custom-openx-banner-lateralgran2" class="block block-directa-custom even">

      
  <script type='text/javascript'> OA_show(17); </script>
</div>
<div id="block-tagadelic-taxonomy-tagadelic-taxonomy" class="block block-tagadelic-taxonomy odd">

      
  <ul class="tag-cloud">
    <li>
    <a href="/tags/barcelona" class="level6" rel="tag">barcelona</a>  </li>
    <li>
    <a href="/tags/retallades" class="level3" rel="tag">retallades</a>  </li>
    <li>
    <a href="/tags/feixisme" class="level2" rel="tag">feixisme</a>  </li>
    <li>
    <a href="/tags/mossos" class="level2" rel="tag">mossos</a>  </li>
    <li>
    <a href="/tags/repressi%C3%B3" class="level2" rel="tag">repressió</a>  </li>
    <li>
    <a href="/tags/ajuntament-de-barcelona" class="level1" rel="tag">Ajuntament de Barcelona</a>  </li>
    <li>
    <a href="/tags/pah" class="level1" rel="tag">pah</a>  </li>
    <li>
    <a href="/tags/racisme" class="level1" rel="tag">racisme</a>  </li>
    <li>
    <a href="/tags/ultradreta" class="level1" rel="tag">ultradreta</a>  </li>
    <li>
    <a href="/tags/ciu" class="level1" rel="tag">CiU</a>  </li>
    <li>
    <a href="/tags/habitatge" class="level1" rel="tag">habitatge</a>  </li>
    <li>
    <a href="/tags/feminisme" class="level1" rel="tag">feminisme</a>  </li>
  </ul>
<a href="/tagadelic_taxonomy" class="more">More tags</a>
</div>
<div id="block-twitter-block-1" class="block block-twitter-block even">

      
  <a href="https://twitter.com/@la_directa" class="twitter-timeline" data-widget-id="509615753469763584" data-aria-polite="polite">Tweets by @la_directa</a>
</div>
<div id="block-directa-custom-openx-banner-lateralpetit5" class="block block-directa-custom odd">

      
  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://directa.cat/openx/www/delivery/ajs.php':'http://directa.cat/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://directa.cat/openx/www/delivery/ck.php?n=aadc1b0e&amp;cb=434123' target='_blank'><img src='http://directa.cat/openx/www/delivery/avw.php?zoneid=13&amp;cb=1233434&amp;n=aadc1b0e' border='0' alt='' /></a></noscript>
</div>
<div id="block-directa-custom-openx-banner-lateralpetit6" class="block block-directa-custom even">

      
  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://directa.cat/openx/www/delivery/ajs.php':'http://directa.cat/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://directa.cat/openx/www/delivery/ck.php?n=aadc1b0e&amp;cb=4345343' target='_blank'><img src='http://directa.cat/openx/www/delivery/avw.php?zoneid=14&amp;cb=4433764&amp;n=aadc1b0e' border='0' alt='' /></a></noscript>
</div>
<div id="block-directa-custom-openx-banner-lateralpetit7" class="block block-directa-custom odd">

      
  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://directa.cat/openx/www/delivery/ajs.php':'http://directa.cat/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://directa.cat/openx/www/delivery/ck.php?n=aadc1b0e&amp;cb=4348343' target='_blank'><img src='http://directa.cat/openx/www/delivery/avw.php?zoneid=15&amp;cb=44334384&amp;n=aadc1b0e' border='0' alt='' /></a></noscript>
</div>
<div id="block-directa-custom-openx-banner-lateralpetit8" class="block block-directa-custom even">

      
  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://directa.cat/openx/www/delivery/ajs.php':'http://directa.cat/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://directa.cat/openx/www/delivery/ck.php?n=aadc1b0e&amp;cb=4345343' target='_blank'><img src='http://directa.cat/openx/www/delivery/avw.php?zoneid=16&amp;cb=44334534&amp;n=aadc1b0e' border='0' alt='' /></a></noscript>
</div>
<div id="block-directa-custom-openx-banner-lateralpetit4" class="block block-directa-custom last odd">

      
  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://directa.cat/openx/www/delivery/ajs.php':'http://directa.cat/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://directa.cat/openx/www/delivery/ck.php?n=aadc1b0e&amp;cb=434343' target='_blank'><img src='http://directa.cat/openx/www/delivery/avw.php?zoneid=12&amp;cb=4433434&amp;n=aadc1b0e' border='0' alt='' /></a></noscript>
</div>
  </section>
      </aside>
    
  </div>
 

   <div id="interior">
      <div id="menu-tigger"> &nbsp; </div>
      <div id="menu-close-top" class="menu-close"> &nbsp; </div>
      <div id="menu-close-bottom" class="menu-close"> &nbsp; </div>
       <div class="region region-interior">
    <div id="block-views-linies-de-recerca-block" class="block block-views first last odd">

        <h2 class="block__title block-title">Linies de Recerca</h2>
    
  <div class="view view-linies-de-recerca view-id-linies_de_recerca view-display-id-block view-dom-id-68dab94791a31507749862e4392a3ea9">
            <div class="view-header">
      <p>Aquest són línies de recerca que ara mateix estem treballant des de La Directa. Per poder-les desenvolupar ens agradaria comptar amb la teva participació.</p>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/liniarecerca/estafa-de-comercials-de-companyies-el%C3%A8ctriques">Estafa de comercials de companyies elèctriques</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content">1 Aportacions</span>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/liniarecerca/estafa-de-comercials-de-companyies-el%C3%A8ctriques">mostra</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/liniarecerca/alternatives-economia-social"> Alternatives i economia social</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content">0 Aportacions</span>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/liniarecerca/alternatives-economia-social">mostra</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/liniarecerca/sistema-estafes-banc%C3%A0ries"> Sistema i estafes bancàries</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content">0 Aportacions</span>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/liniarecerca/sistema-estafes-banc%C3%A0ries">mostra</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/liniarecerca/especulaci%C3%B3-urban%C3%ADstica"> Especulació urbanística</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content">0 Aportacions</span>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/liniarecerca/especulaci%C3%B3-urban%C3%ADstica">mostra</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="/linies-de-recerca"> Veure totes les línies -&gt; </a>    </div>
  
  
</div>
</div>
  </div>
   </div>   


   <div id="seccion_portada">
        </div>   
  
   <div id="seccion_inferiors">
        </div>  

       <div id="faldo-wrapper" class="disabled" data-day="99">
       <div id="faldo-switcher"> <span class="faldo-switcher-dis">obrir</span> <span class="faldo-switcher-act">tancar</span> <span class="faldo-titol-destacat">Subscriute a la directa.</span>Col·labora en fer possible aquest mitjà. </div>
           </div>
    
  <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-menu-footer" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title">Menu Footer</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/content/qui-som" class="menu__link">Qui Som?</a></li>
<li class="menu__item is-leaf leaf"><a href="/fotogaleria" title="" class="menu__link">Fotogaleries</a></li>
<li class="menu__item is-leaf leaf"><a href="/videogaleria" title="" class="menu__link">Videogaleries</a></li>
<li class="menu__item is-leaf leaf"><a href="/colabora" class="menu__link">Col·labora</a></li>
<li class="menu__item is-leaf leaf"><a href="/puntsdevenda" title="" class="menu__link">Punts de venda</a></li>
<li class="menu__item is-leaf last leaf"><a href="/content/contacte" class="menu__link">Contacte</a></li>
</ul>
</div>
<div id="block-directa-custom-comptador-subscriptores" class="block block-directa-custom even">

      
  Som <span class="comptador">8</span> subscriptores. <div class="subs">Faltes tu!</div>
</div>
<div id="block-views-exp-hemeroteca-page-1--2" class="block block-views odd">

      
  <form action="/hemeroteca" method="get" id="views-exposed-form-hemeroteca-page-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-hemeroteca" name="" value="Aplica" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
<div id="block-nice-menus-2--2" class="block block-nice-menus even">

      
  <ul class="nice-menu nice-menu-right nice-menu-menu-menu-paper" id="nice-menu-2"><li class="menu__item menu-1343 menu-path-paper first odd "><a href="/paper" title="" class="menu__link">Portada</a></li>
<li class="menu__item menu-1333 menu-path-taxonomy-term-4369  even "><a href="/seccionspaper/comunitat-directa" title="Comunitat Directa" class="menu__link">Comunitat Directa</a></li>
<li class="menu__item menu-1334 menu-path-taxonomy-term-13  odd "><a href="/seccionspaper/estirant-del-fil" title="Estirant del Fil" class="menu__link">Estirant del Fil</a></li>
<li class="menu__item menu-1335 menu-path-taxonomy-term-4370  even "><a href="/seccionspaper/al-peu-del-can%C3%B3" title="Al peu del canó" class="menu__link">Al peu del canó</a></li>
<li class="menu__item menu-1336 menu-path-taxonomy-term-2  odd "><a href="/seccionspaper/miralls" title="Miralls" class="menu__link">Miralls</a></li>
<li class="menu__item menu-1337 menu-path-taxonomy-term-4371  even "><a href="/seccionspaper/cru%C3%AFlla" title="Cruïlla" class="menu__link">Cruïlla</a></li>
<li class="menu__item menu-1338 menu-path-taxonomy-term-20  odd "><a href="/seccionspaper/impressions" title="Impressions" class="menu__link">Impressions</a></li>
<li class="menu__item menu-1339 menu-path-taxonomy-term-27  even "><a href="/seccionspaper/roda-del-m%C3%B3n" title="Roda del Món" class="menu__link">Roda del Món</a></li>
<li class="menu__item menu-1340 menu-path-taxonomy-term-22  odd "><a href="/seccionspaper/poca-broma" title="Poca Broma" class="menu__link">Poca Broma</a></li>
<li class="menu__item menu-1341 menu-path-taxonomy-term-26  even "><a href="/seccionspaper/expressions" title="Expressions" class="menu__link">Expressions</a></li>
<li class="menu__item menu-1342 menu-path-taxonomy-term-8  odd "><a href="/seccionspaper/indirecta" title="Indirecta" class="menu__link">Indirecta</a></li>
<li class="menu__item menu-4439 menu-path-taxonomy-term-8  even last"><a href="/seccionspaper/indirecta" title="Indirecta" class="menu__link">Indirecta</a></li>
</ul>

</div>
<div id="block-nice-menus-3--2" class="block block-nice-menus odd">

        <h2 class="block__title block-title"><span class="nice-menu-show-title">Seccions web</span></h2>
    
  <ul class="nice-menu nice-menu-right nice-menu-menu-seccions-web" id="nice-menu-3"><li class="menu__item menu-1353 menu-path-taxonomy-term-4 first odd "><a href="/seccionsweb/4" title="Drets" class="menu__link">Drets</a></li>
<li class="menu__item menu-1354 menu-path-taxonomy-term-16  even "><a href="/seccionsweb/16" title="Llibertats" class="menu__link">Llibertats</a></li>
<li class="menu__item menu-1355 menu-path-taxonomy-term-15  odd "><a href="/seccionsweb/15" title="Política" class="menu__link">Política</a></li>
<li class="menu__item menu-1356 menu-path-taxonomy-term-6  even "><a href="/seccionsweb/6" title="Economia" class="menu__link">Economia</a></li>
<li class="menu__item menu-1357 menu-path-taxonomy-term-3  odd "><a href="/seccionsweb/3" title="Territori" class="menu__link">Territori</a></li>
<li class="menu__item menu-1358 menu-path-taxonomy-term-1  even "><a href="/seccionsweb/1" title="Internacional" class="menu__link">Internacional</a></li>
<li class="menu__item menu-1359 menu-path-taxonomy-term-21  odd "><a href="/seccionsweb/21" title="Expressions" class="menu__link">Expressions</a></li>
<li class="menu__item menu-1360 menu-path-taxonomy-term-12  even "><a href="/seccionsweb/12" title="Impressions" class="menu__link">Impressions</a></li>
<li class="menu__item menu-1361 menu-path-front  odd last"><a href="/" title="" class="menu__link">Portada</a></li>
</ul>

</div>
<div id="block-menu-menu-menu-xxss" class="block block-menu even" role="navigation">

        <h2 class="block__title block-title">menu_xxss</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.facebook.com/Directa" title="" class="menu__link">facebook</a></li>
<li class="menu__item is-leaf leaf"><a href="https://twitter.com/La_Directa" title="" class="menu__link">twitter</a></li>
<li class="menu__item is-leaf last leaf"><a href="http://youtube.com/avdirecta" title="" class="menu__link">youtube</a></li>
</ul>
</div>
<div id="block-block-9" class="block block-block last odd">

        <h2 class="block__title block-title">ccommons</h2>
    
  <script id="fbqaa9w">
<!--//--><![CDATA[// ><!--
(function(i){var f,s=document.getElementById(i);f=document.createElement('iframe');f.src='//api.flattr.com/button/view/?uid=laDirecta&url='+encodeURIComponent(document.URL);f.title='Flattr';f.height=62;f.width=55;f.style.borderWidth=0;s.parentNode.insertBefore(f,s);})('fbqaa9w');
//--><!]]>
</script><br /><a class="cc" href="http://creativecommons.org/licenses/by-nc-nd/4.0/deed.ca"></a> | <a href="#">Avís de seguretat</a>
</div>
  </footer>

</div>


  </body>
</html>

<!-- Page cached by Boost @ 2017-04-10 01:56:19, expires @ 2017-04-10 01:56:19, lifetime 0 seg -->