<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="ca" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="ca" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="ca" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="ca" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="ca" dir="ltr" prefix="fb: http://ogp.me/ns/fb# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# owl: http://www.w3.org/2002/07/owl# rdf: http://www.w3.org/1999/02/22-rdf-syntax-ns# rss: http://purl.org/rss/1.0/ site: https://directa.cat/ns# schema: http://schema.org/"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://directa.cat/sites/default/files/directa_public_favicon_2.png" type="image/png" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://directa.cat/actualitat/penedes-baix-llobregat-maresme-garrotxa-alcen-veu-contra-racisme-islamofobia" />
<link rel="shortlink" href="https://directa.cat/node/33253" />
<meta property="og:site_name" content="Directa" />
<meta property="og:title" content="El Penedès, el Baix Llobregat, el Maresme i la Garrotxa alcen la veu contra el racisme i la islamofòbia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://directa.cat/actualitat/penedes-baix-llobregat-maresme-garrotxa-alcen-veu-contra-racisme-islamofobia" />
<meta name="dcterms.title" content="El Penedès, el Baix Llobregat, el Maresme i la Garrotxa alcen la veu contra el racisme i la islamofòbia" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://directa.cat/actualitat/penedes-baix-llobregat-maresme-garrotxa-alcen-veu-contra-racisme-islamofobia" />
  <title>El Penedès, el Baix Llobregat, el Maresme i la Garrotxa alcen la veu contra el racisme i la islamofòbia | Directa</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <style>
@import url("https://directa.cat/modules/system/system.base.css?omk0hm");
</style>
<style>
@import url("https://directa.cat/sites/all/modules/contrib/ais/assets/css/ais.css?omk0hm");
@import url("https://directa.cat/sites/all/modules/contrib/calendar/css/calendar_multiday.css?omk0hm");
@import url("https://directa.cat/modules/comment/comment.css?omk0hm");
@import url("https://directa.cat/sites/all/modules/contrib/date/date_api/date.css?omk0hm");
@import url("https://directa.cat/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?omk0hm");
@import url("https://directa.cat/sites/all/modules/contrib/fences/field.css?omk0hm");
@import url("https://directa.cat/sites/all/modules/contrib/mollom/mollom.css?omk0hm");
@import url("https://directa.cat/modules/node/node.css?omk0hm");
@import url("https://directa.cat/modules/search/search.css?omk0hm");
@import url("https://directa.cat/modules/user/user.css?omk0hm");
@import url("https://directa.cat/sites/all/modules/contrib/views/css/views.css?omk0hm");
</style>
<style>
@import url("https://directa.cat/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?omk0hm");
@import url("https://directa.cat/sites/all/modules/contrib/ctools/css/ctools.css?omk0hm");
@import url("https://directa.cat/sites/all/modules/contrib/taxonomy_access/taxonomy_access.css?omk0hm");
@import url("https://directa.cat/sites/all/modules/contrib/tagadelic/tagadelic.css?omk0hm");
@import url("https://directa.cat/sites/all/modules/contrib/nice_menus/css/nice_menus.css?omk0hm");
@import url("https://directa.cat/sites/all/modules/contrib/nice_menus/css/nice_menus_default.css?omk0hm");
@import url("https://directa.cat/sites/all/modules/contrib/easy_social/css/easy_social.css?omk0hm");
@import url("https://directa.cat/sites/all/modules/contrib/field_collection/field_collection.theme.css?omk0hm");
@import url("https://directa.cat/sites/all/modules/contrib/field_group/field_group.css?omk0hm");
</style>
<style>
@import url("https://directa.cat/sites/all/themes/directa/css/styles.css?omk0hm");
@import url("https://directa.cat/sites/all/themes/directa/css/new.css?omk0hm");
@import url("https://directa.cat/sites/all/themes/directa/css/corrnodo.css?omk0hm");
</style>
  <script src="https://directa.cat/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.js?v=1.7.1"></script>
<script src="https://directa.cat/misc/jquery.once.js?v=1.2"></script>
<script src="https://directa.cat/misc/drupal.js?omk0hm"></script>
<script src="https://directa.cat/sites/all/modules/contrib/nice_menus/js/jquery.bgiframe.js?v=2.1"></script>
<script src="https://directa.cat/sites/all/modules/contrib/nice_menus/js/jquery.hoverIntent.js?v=0.5"></script>
<script src="https://directa.cat/sites/all/modules/contrib/nice_menus/js/superfish.js?v=1.4.8"></script>
<script src="https://directa.cat/sites/all/modules/contrib/nice_menus/js/nice_menus.js?v=1.0"></script>
<script>Drupal.settings.ais = [{"name":"thumbnail","size":"100"},{"name":"medium","size":"220"},{"name":"threshold-480","size":"480"},{"name":"large","size":"480"},{"name":"threshold-768","size":"768"},{"name":"paginador","size":"960"},{"name":"hemeroteca","size":"960"},{"name":"fotografia_portada_actualidad","size":"960"},{"name":"portada_dreta","size":"960"},{"name":"fotografia_portada3col","size":"960"},{"name":"seccion_especial_m","size":"960"},{"name":"video_gran","size":"960"},{"name":"seccion_especial_p","size":"960"},{"name":"fotografia_portada","size":"960"},{"name":"seccion_especial_g","size":"960"},{"name":"portada_noticia","size":"960"},{"name":"fotogaleria_mesfotos_","size":"960"},{"name":"faldo_inferior_not","size":"960"},{"name":"complement_directa","size":"960"},{"name":"agenda_vertical","size":"960"},{"name":"threshold-992","size":"960"},{"name":"fotografia_not_relacionada","size":"960"},{"name":"faldo_inferior_portadad","size":"960"},{"name":"fotografia_nodo_body","size":"960"},{"name":"faldo_lateral_portadad","size":"960"},{"name":"fotografia_interior","size":"960"},{"name":"fotogaleria_gran","size":"960"},{"name":"threshold-1382","size":"1382"}];
Drupal.settings.ais_method = "both-max";</script>
<script src="https://directa.cat/sites/all/modules/contrib/ais/assets/js/ais.js?omk0hm"></script>
<script src="https://directa.cat/sites/default/files/languages/ca_PDJ3iAsHlRazKLhlwiEhtI-i7zUWhNa9oLqRfivtnr0.js?omk0hm"></script>
<script src="https://directa.cat/sites/all/libraries/colorbox/jquery.colorbox-min.js?omk0hm"></script>
<script src="https://directa.cat/sites/all/modules/contrib/colorbox/js/colorbox.js?omk0hm"></script>
<script src="https://directa.cat/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?omk0hm"></script>
<script src="https://directa.cat/sites/all/modules/contrib/colorbox/js/colorbox_load.js?omk0hm"></script>
<script src="https://directa.cat/sites/all/modules/contrib/colorbox/js/colorbox_inline.js?omk0hm"></script>
<script src="https://directa.cat/sites/all/modules/contrib/better_exposed_filters/better_exposed_filters.js?omk0hm"></script>
<script src="https://directa.cat/openx/www/delivery/spcjs.php?id=1&amp;amp;block=1&amp;amp;blockcampaign=1"></script>
<script src="https://directa.cat/sites/all/modules/contrib/form_placeholder/form_placeholder.js?omk0hm"></script>
<script src="https://directa.cat/sites/all/modules/contrib/google_analytics/googleanalytics.js?omk0hm"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-55335081-1"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ca_ES/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ca_ES/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ca_ES/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="//api.flattr.com/js/0.6/load.js?mode=auto"></script>
<script src="https://directa.cat/misc/tableheader.js?omk0hm"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script src="//apis.google.com/js/plusone.js"></script>
<script src="https://directa.cat/sites/default/files/twitter_block/widgets.js?omk0hm"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/placeholder.js?omk0hm"></script>
<script src="https://directa.cat/sites/all/modules/contrib/field_group/field_group.js?omk0hm"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/jquery.cookie/jquery.cookie.js?omk0hm"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/menu_lateral.js?omk0hm"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/menu_seccions.js?omk0hm"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/faldo.js?omk0hm"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/xxss.js?omk0hm"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/seccio_impr.js?omk0hm"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/ariet.js?omk0hm"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/search_exposed.js?omk0hm"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/comportaments_generics.js?omk0hm"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/afegir_subscriptora.js?omk0hm"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/main.js?omk0hm"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"directa","theme_token":"vkzVtrRbLkTmqGJ2imjEuU3Qbslk46ijI5BkR-qUfGs","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/nice_menus\/js\/jquery.bgiframe.js":1,"sites\/all\/modules\/contrib\/nice_menus\/js\/jquery.hoverIntent.js":1,"sites\/all\/modules\/contrib\/nice_menus\/js\/superfish.js":1,"sites\/all\/modules\/contrib\/nice_menus\/js\/nice_menus.js":1,"0":1,"ais\/assets\/js\/ais.js":1,"public:\/\/languages\/ca_PDJ3iAsHlRazKLhlwiEhtI-i7zUWhNa9oLqRfivtnr0.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/modules\/contrib\/better_exposed_filters\/better_exposed_filters.js":1,"https:\/\/directa.cat\/openx\/www\/delivery\/spcjs.php?id=1\u0026amp;block=1\u0026amp;blockcampaign=1":1,"sites\/all\/modules\/contrib\/form_placeholder\/form_placeholder.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"1":1,"2":1,"3":1,"4":1,"\/\/api.flattr.com\/js\/0.6\/load.js?mode=auto":1,"misc\/tableheader.js":1,"\/\/platform.twitter.com\/widgets.js":1,"\/\/apis.google.com\/js\/plusone.js":1,"https:\/\/directa.cat\/sites\/default\/files\/twitter_block\/widgets.js":1,"sites\/all\/themes\/directa\/js\/placeholder.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/themes\/directa\/js\/jquery.cookie\/jquery.cookie.js":1,"sites\/all\/themes\/directa\/js\/menu_lateral.js":1,"sites\/all\/themes\/directa\/js\/menu_seccions.js":1,"sites\/all\/themes\/directa\/js\/faldo.js":1,"sites\/all\/themes\/directa\/js\/xxss.js":1,"sites\/all\/themes\/directa\/js\/seccio_impr.js":1,"sites\/all\/themes\/directa\/js\/ariet.js":1,"sites\/all\/themes\/directa\/js\/search_exposed.js":1,"sites\/all\/themes\/directa\/js\/comportaments_generics.js":1,"sites\/all\/themes\/directa\/js\/afegir_subscriptora.js":1,"sites\/all\/themes\/directa\/js\/main.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/ais\/assets\/css\/ais.css":1,"sites\/all\/modules\/contrib\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/mollom\/mollom.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/taxonomy_access\/taxonomy_access.css":1,"sites\/all\/modules\/contrib\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/contrib\/nice_menus\/css\/nice_menus.css":1,"sites\/all\/modules\/contrib\/nice_menus\/css\/nice_menus_default.css":1,"sites\/all\/modules\/contrib\/easy_social\/css\/easy_social.css":1,"sites\/all\/modules\/contrib\/field_collection\/field_collection.theme.css":1,"sites\/all\/modules\/contrib\/field_group\/field_group.css":1,"sites\/all\/themes\/directa\/system.menus.css":1,"sites\/all\/themes\/directa\/system.messages.css":1,"sites\/all\/themes\/directa\/system.theme.css":1,"sites\/all\/themes\/directa\/css\/styles.css":1,"sites\/all\/themes\/directa\/css\/new.css":1,"sites\/all\/themes\/directa\/css\/corrnodo.css":1}},"colorbox":{"opacity":"0.85","current":"{current} de {total}","previous":"\u00ab Prev","next":"Seg\u00fcent \u00bb","close":"Tanca","maxWidth":"98%","maxHeight":"98%","fixed":true},"better_exposed_filters":{"datepicker":false,"slider":false,"settings":[]},"form_placeholder":{"fallback_support":false,"include":"#user-register-form *,","exclude":"","required_indicator":"append"},"nice_menus_options":{"delay":"800","speed":"normal"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"field_group":{"fieldset":"token"}});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-33253 node-type-actualitat section-actualitat" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      

<div id="page">

  <header class="header" id="header" role="banner">

          <a href="/" title="Inici" rel="home" class="header__logo vcard" id="logo"><img src="https://directa.cat/sites/all/themes/directa/logo.png" alt="Directa" class="header__logo-image url fn org" /></a>
    
          <div class="header__name-and-slogan" id="name-and-slogan">
                  <h1 class="header__site-name vcard" id="site-name">
            <a href="/" title="Directa" class="header__site-link url fn org" rel="home"><span>Directa</span></a>
          </h1>
        
                  <div class="header__site-slogan" id="site-slogan">Mitjà d'informació per la transformació social</div>
              </div>
    
    
      <div class="header__region region region-header">
    <div id="block-block-1" class="block block-block first odd">

      
  <div id="subscriu"><a href="/suscripcion/register">Subscriu-t'hi! </a></div> 
</div>
<div id="block-block-2" class="block block-block even">

      
  <a class="tw xxsslnk" href="https://twitter.com/La_Directa"></a>
<a class="fb xxsslnk" href="https://www.facebook.com/Directa"></a>
<a class="yb xxsslnk" href="http://youtube.com/avdirecta"></a>
</div>
<div id="block-block-4" class="block block-block odd">

      
  <div class="inicias"><a href="/user">Inicia sessió</a></div>
</div>
<div id="block-block-3" class="block block-block even">

      
  Accedeix:
</div>
<div id="block-block-5" class="block block-block odd">

        <h2 class="block__title block-title">login-pass</h2>
    
  Has oblidat la teva <a href="user/password">contrassenya</a>?
</div>
<div id="block-views-exp-hemeroteca-page-1" class="block block-views even">

      
  <form action="/hemeroteca" method="get" id="views-exposed-form-hemeroteca-page-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-hemeroteca" name="" value="Aplica" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
<div id="block-block-7" class="block block-block last odd">

      
  <div id="sections-switcher">Seccions</div>
</div>
  </div>

  </header>

  <div id="main">
  <div id="navigation">

              <nav id="main-menu" role="navigation" tabindex="-1">
          <h2 class="element-invisible">Menú principal</h2><ul class="links inline clearfix"><li class="menu-221 first"><a href="/">Home</a></li>
<li class="menu-4599"><a href="/document/infoxes-publicacio-especial-de-xarxa-deconomia-solidaria">INFOXES: publicació especial de la Xarxa d&#039;Economia Solidària</a></li>
<li class="menu-1438 last"><a href="/events">Events</a></li>
</ul>        </nav>
      
        <div class="region region-navigation">
    <div id="block-nice-menus-3" class="block block-nice-menus first odd">

        <h2 class="block__title block-title"><span class="nice-menu-show-title">Seccions web</span></h2>
    
  <ul class="nice-menu nice-menu-right nice-menu-menu-seccions-web" id="nice-menu-3"><li class="menu__item menu-1353 menu-path-taxonomy-term-4 first odd "><a href="/seccionsweb/4" title="Drets" class="menu__link">Drets</a></li>
<li class="menu__item menu-1354 menu-path-taxonomy-term-16  even "><a href="/seccionsweb/16" title="Llibertats" class="menu__link">Llibertats</a></li>
<li class="menu__item menu-1355 menu-path-taxonomy-term-15  odd "><a href="/seccionsweb/15" title="Política" class="menu__link">Política</a></li>
<li class="menu__item menu-1356 menu-path-taxonomy-term-6  even "><a href="/seccionsweb/6" title="Economia" class="menu__link">Economia</a></li>
<li class="menu__item menu-1357 menu-path-taxonomy-term-3  odd "><a href="/seccionsweb/3" title="Territori" class="menu__link">Territori</a></li>
<li class="menu__item menu-1358 menu-path-taxonomy-term-1  even "><a href="/seccionsweb/1" title="Internacional" class="menu__link">Internacional</a></li>
<li class="menu__item menu-1359 menu-path-taxonomy-term-21  odd "><a href="/seccionsweb/21" title="Expressions" class="menu__link">Expressions</a></li>
<li class="menu__item menu-1360 menu-path-taxonomy-term-12  even "><a href="/seccionsweb/12" title="Impressions" class="menu__link">Impressions</a></li>
<li class="menu__item menu-1361 menu-path-front  odd last"><a href="/" title="" class="menu__link">Portada</a></li>
</ul>

</div>
<div id="block-nice-menus-2" class="block block-nice-menus even">

      
  <ul class="nice-menu nice-menu-right nice-menu-menu-menu-paper" id="nice-menu-2"><li class="menu__item menu-1343 menu-path-paper first odd "><a href="/paper" title="" class="menu__link">Portada</a></li>
<li class="menu__item menu-1333 menu-path-taxonomy-term-4369  even "><a href="/seccionspaper/comunitat-directa" title="Comunitat Directa" class="menu__link">Comunitat Directa</a></li>
<li class="menu__item menu-1334 menu-path-taxonomy-term-13  odd "><a href="/seccionspaper/estirant-del-fil" title="Estirant del Fil" class="menu__link">Estirant del Fil</a></li>
<li class="menu__item menu-1335 menu-path-taxonomy-term-4370  even "><a href="/seccionspaper/al-peu-del-can%C3%B3" title="Al peu del canó" class="menu__link">Al peu del canó</a></li>
<li class="menu__item menu-1336 menu-path-taxonomy-term-2  odd "><a href="/seccionspaper/miralls" title="Miralls" class="menu__link">Miralls</a></li>
<li class="menu__item menu-1337 menu-path-taxonomy-term-4371  even "><a href="/seccionspaper/cru%C3%AFlla" title="Cruïlla" class="menu__link">Cruïlla</a></li>
<li class="menu__item menu-1338 menu-path-taxonomy-term-20  odd "><a href="/seccionspaper/impressions" title="Impressions" class="menu__link">Impressions</a></li>
<li class="menu__item menu-1339 menu-path-taxonomy-term-27  even "><a href="/seccionspaper/roda-del-m%C3%B3n" title="Roda del Món" class="menu__link">Roda del Món</a></li>
<li class="menu__item menu-1340 menu-path-taxonomy-term-22  odd "><a href="/seccionspaper/poca-broma" title="Poca Broma" class="menu__link">Poca Broma</a></li>
<li class="menu__item menu-1341 menu-path-taxonomy-term-26  even "><a href="/seccionspaper/expressions" title="Expressions" class="menu__link">Expressions</a></li>
<li class="menu__item menu-1342 menu-path-taxonomy-term-8  odd "><a href="/seccionspaper/indirecta" title="Indirecta" class="menu__link">Indirecta</a></li>
<li class="menu__item menu-4439 menu-path-taxonomy-term-8  even last"><a href="/seccionspaper/indirecta" title="Indirecta" class="menu__link">Indirecta</a></li>
</ul>

</div>
<div id="block-nice-menus-1" class="block block-nice-menus last odd">

        <h2 class="block__title block-title">Escull territori:</h2>
    
  <ul class="nice-menu nice-menu-down nice-menu-menu-menu-territorial" id="nice-menu-1"><li class="menu__item menu-951 menu-path-taxonomy-term-24 first odd "><a href="/territorial/24" title="Alt Cardener, Llobregat i Ter" class="menu__link">Alt Cardener, Llobregat i Ter</a></li>
<li class="menu__item menu-3195 menu-path-arietcat  even "><a href="http://www.ariet.cat" title="" class="menu__link">Comarques Gironines</a></li>
<li class="menu__item menu-952 menu-path-taxonomy-term-14  odd "><a href="/territorial/14" title="Baix Llobregat i Barcelonès" class="menu__link">Baix Llobregat i Barcelonès</a></li>
<li class="menu__item menu-953 menu-path-taxonomy-term-29  even "><a href="/territorial/29" title="Baix Montseny, Maresme i Vallès" class="menu__link">Baix Montseny, Maresme i Vallès</a></li>
<li class="menu__item menu-954 menu-path-taxonomy-term-19  odd "><a href="/territorial/19" title="Catalunya Nord" class="menu__link">Catalunya Nord</a></li>
<li class="menu__item menu-955 menu-path-taxonomy-term-17  even "><a href="/territorial/17" title="El Camp i el Penedès" class="menu__link">El Camp i el Penedès</a></li>
<li class="menu__item menu-956 menu-path-taxonomy-term-23  odd "><a href="/territorial/23" title="Illes Balears" class="menu__link">Illes Balears</a></li>
<li class="menu__item menu-957 menu-path-taxonomy-term-11  even "><a href="/territorial/11" title="País Valencià" class="menu__link">País Valencià</a></li>
<li class="menu__item menu-958 menu-path-taxonomy-term-5  odd "><a href="/territorial/5" title="Terres de l&#039;Ebre i del Sènia" class="menu__link">Terres de l&#039;Ebre i del Sènia</a></li>
<li class="menu__item menu-959 menu-path-taxonomy-term-9  even last"><a href="/territorial/9" title="Terres de Ponent i Alt Pirineu" class="menu__link">Terres de Ponent i Alt Pirineu</a></li>
</ul>

</div>
  </div>

    </div>

    <div id="destacat">
          </div>   

    <div id="content" class="column" role="main">
                      <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">Esteu aquí</h2><ol><li><a href="/">Inici</a></li></ol></nav>        <a id="main-content"></a>
                          <h1 class="page__title title" id="page-title">El Penedès, el Baix Llobregat, el Maresme i la Garrotxa alcen la veu contra el racisme i la islamofòbia</h1>
                                                                                


<article class="node-33253 node node-actualitat node-promoted view-mode-full clearfix" about="/actualitat/penedes-baix-llobregat-maresme-garrotxa-alcen-veu-contra-racisme-islamofobia" typeof="schema:Article sioc:Item foaf:Document">
      <header>
                   <span property="schema:name" content="El Penedès, el Baix Llobregat, el Maresme i la Garrotxa alcen la veu contra el racisme i la islamofòbia" class="rdf-meta element-hidden"></span>
      
          </header>
        
  <div class="field-subtitol">
    Concentracions al Vendrell, Molins de Rei, Pineda de Mar i Olot, per rebutjar el racisme, la islamofòbia i les seves articulacions polítiques, en el marc d&#039;una jornada internacional de lluita contra el rebuig per raó d&#039;origen  </div>

  <div class="field-fotografies">
    
  <div class="field-fotografia">
    <img typeof="foaf:Image" src="https://directa.cat/sites/default/files/media/Eloi%20Latorre/pineda1_0.jpg" width="900" height="600" alt="" />  </div>

  <div class="field-peu-fotografia">
    Un grup d&#039;infants pinten un mural a Pineda de Mar, ahir. Les concentracions van ser convocades per les respectives delegacions comarcals d&#039;Unitat Contra el Feixisme i el Racisme (UCFR)  </div>

  <div class="field-autoria">
    Sergi Conesa  </div>
  </div>
      <div id="col-meta">
        <div id="meta-info">
          
  <a href="https://twitter.com/DolsFelip" target="_blank" rel="bookmark" class="autor">Felip Cuenca</a>  <a href="https://twitter.com/jordijs" target="_blank" rel="bookmark" class="autor">Jordi Julià</a>  <a href="https://twitter.com/MerceCama" target="_blank" rel="bookmark" class="autor">Mei Cama</a>
  <span class="date-display-single" property="schema:datePublished dc:created sioc:created_at" datatype="xsd:date" content="2017-03-19T00:00:00+01:00">19/03/2017</span>        </div>
      </div>
    <div id="nav-links-wrapper">
              <div class='node-nav-links node-nav-links-prev'><a href="https://directa.cat/actualitat/perpinya-se-suma-mobilitzacio-contra-racisme-violencia-policial-lestat-frances">Perpinyà se suma a la mobilització contra el racisme i la violència policial a l'Estat francès</a></div>
                </div>
    
  <div class="field-body">
    <p>Coincidint amb el Dia Internacional per l&#39;Eradicació del Racisme, que s&#39;escau dimarts vinent, aquest dissabte, dia 18 es va convertir en un dia internacional de lluita contra el feixisme, una&nbsp;iniciativa&nbsp;sorgida des de Grècia, on es van convocar manifestacions fins a nou ciutats, però el testimoni de la qual l&#39;han recollit entitats civils d&#39;arreu del planeta que lluiten contra el rebuig per raó d&#39;origen, amb actes i accions en llocs com Londres, Glasgow, Berlín, París, Viena, Amsterdam, Copenhaguen,&nbsp;Zuric, Varsòvia, Nicòsia, Nova York, Sydney, Toronto o Seül, entre altres. A Catalunya, el pes de la reivindicació va recaure en diverses delegacions comarcals d&#39;Unitat Contra el Feixisme i el Racisme (UCFR), que la van concebre de forma descentralitzada, amb concentracions en localitats on la llavor del racisme i la islamofòbia s&#39;ha fet més palpable, ja sigui en la seva plasmació política (presència de regidors de Plataforma per Catalunya) o bé amb mostres de rebuig veïnal a les comunitats musulmanes a projectes de construcció de mesquites.<br /><br /><br /><strong>Manifestació al &quot;féu de Plataforma per Catalunya&quot;</strong><br /><br />La concentració central del dia va tenir lloc&nbsp;a la tarda, al Vendrell, amb una manifestació que va&nbsp;recorrer&nbsp;els principals carrers de la capital del Baix Penedès. La marxa va aglutinar al voltant de 300 persones i es va desenvolupar amb un caràcter reivindicatiu durant tot l&#39;itinerari, que va engegar a la Rambla, davant de l&#39;estació de tren, al voltant de les sis de la tarda. La pancarta principal lluïa el lema &quot;prou racisme&quot; i el&nbsp;hastag&nbsp;#RefugeesWelcome.&nbsp;L&#39;organització&nbsp;considera que el Vendrell &quot;s&#39;ha convertit en el féu de Plataforma per Catalunya&quot; i, de fet, és l&#39;únic municipi on aquest partit ultradretà i&nbsp;antiimmigració&nbsp;conserva tres diputats.</p><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" height="433" src="/sites/default/files/resize/media/Eloi%20Latorre/vendrell-650x433.jpg" width="650" /><figcaption>La manifestació va aplegar unes 350 persones / Felip Cuenca</figcaption></figure></div><p><br />Després de llegir un manifest explicatiu dels motius de la convocatòria, la manifestació es va dirigir fins a la plaça Vella, on es van pronunciar diversos parlaments, a favor de l&#39;entrada de persones refugiades, les lluites feministes i anticapitalistes i en contra del racisme,&nbsp;Van&nbsp;intervenir,&nbsp;Sabiha&nbsp;Belm,&nbsp;Fatou&nbsp;Faye&nbsp;i, des d&#39;UCFR&nbsp;del Baix Penedès (col&middot;lectiu convocant de la marxa) es va recordar el cas les recentment denunciades antifeixistes de El Vendrell (encausades arran d&#39;una&nbsp;denúncia&nbsp;del líder local de Plataforma per Catalunya i president del partit, August Armengol, per una protesta contra la celebració de l&#39;acte fundacional de la plataforma&nbsp;Respeto, confluència de diverses formacions ultradretanes d&#39;arreu de l&#39;estat, l&#39;abril passat, a Coma-ruga), diverses víctimes del feixisme i el cas de&nbsp;Yassir&nbsp;El&nbsp;Younoussi, mort a la comissaria&nbsp;dels Mossos&nbsp;d&#39;Esquadra de la localitat. El Ball de Gitanes del poble van amenitzar la vetllada amb una glossa àcida i critica contra el racisme i el feixisme i els Nens del Vendrell van aixecar un pilar per aportar color a l&#39;esdeveniment reivindicatiu.&nbsp;<br /><br /><br /><strong>Molins de Rei reclama espai per a la comunitat islàmica</strong><br /><br />A Molins de Rei, 130 persones&nbsp;es&nbsp;concentrar davant l&#39;ajuntament, sota el crit de &quot;fora&nbsp;feixistes de Molins&quot;. Unitat Contra el Feixisme i el Racisme va comptar amb el suport de la Comunitat Islàmica de Molins de Rei, que no denuncia que no disposa de cap espai propi en tot el municipi i que des del 2012 està intentant instal&middot;lar un centre de culte. Un dels seus portaveus,&nbsp;Abdelkammal&nbsp;Bolkaddid, va denunciar en nom de la comunitat els impediments que els va posar l&#39;Ajuntament el 2012, quan el govern municipal de CiU i PSC <a href="http://www.viumolinsderei.com/2012/07/13/lajuntament-suspen-les-llicencies-dobres-per-a-centres-de-culte-davant-la-demanda-duna-mesquita/" target="_blank">va suspendre llicències</a> per evitar que poguessin obrir un centre de culte al centre de la vila. Després, el govern va dictar una normativa que limitava els llocs on es podien obrir els centres de culte. En una situació inèdita, l&#39;<a href="http://www.viumolinsderei.com/2013/11/11/lesglesia-esta-disposada-a-cedir-un-centre-de-culte-per-la-comunitat-islamica/" target="_blank">Església catòlica estava disposada a cedir una antiga capella</a> perquè la comunitat musulmana esquivés la normativa, amb la condició que el veïnat ho acceptés. I el veïnat no hi van estar d&#39;acord.</p><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" height="433" src="/sites/default/files/resize/media/Eloi%20Latorre/molins-650x433.jpg" width="650" /><figcaption>130 persones&nbsp;es&nbsp;concentrar davant l&#39;ajuntament de Molins de Rei, sota el crit de &quot;fora&nbsp;feixistes de Molins&quot; / Jordi Julià</figcaption></figure></div><p><br />Finalment, al maig del 2016 la Comunitat Islàmica va notificar a l&#39;Ajuntament que havia trobat un local que reunia les condicions. El consistori <a href="http://www.viumolinsderei.com/2016/08/10/la-comunitat-islamica-de-molins-de-rei-es-prepara-per-instal%C2%B7lar-se-al-carrer-sant-sebastia/" target="_blank">va comunicar-ho per carta als veïns del bloc el 27 de juliol</a>, informant que tenien deu dies per fer reclamacions, en plenes vacances. Això va generar el rebuig d&#39;un grup de veïns de la zona. <a href="http://www.viumolinsderei.com/2016/09/03/80-veins-es-manifesten-contra-el-centre-de-culte-de-la-comunitat-islamica/" target="_blank">80 d&#39;ells es van manifestar al setembre</a> sense donar públicament arguments racistes sinó referents a les condicions del local i a la manera com s&#39;ha informat. Tot i això, Plataforma per Catalunya, que no ha tingut mai estructura pròpia a Molins de Rei, va fer una campanya de propaganda amb arguments islamòfobs i una majoria del grup de veïns va acceptar rebre el seu suport.<br /><br /><br /><strong>Pineda, contra el rebuig a una mesquita</strong><br /><br />A Pineda de Mar, prop de 150 persones es van aplegar&nbsp;al matí&nbsp;a la plaça de Catalunya, davant de l&#39;Ajuntament, per a denunciar la islamofòbia i el racisme que durant els darrers mesos s&#39;ha manifestat a aquesta localitat del Maresme, entre d&#39;altres, amb el <a href="https://directa.cat/actualitat/nou-intent-ultradreta-dutilitzar-un-projecte-doratori-al-maresme-atiar-islamofobia">rebuig a la construcció d&#39;un centre de culte per a la comunitat musulmana</a> al barri de Can Bel.</p><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" height="433" src="/sites/default/files/resize/media/Eloi%20Latorre/pineda2-650x433.jpg" width="650" /><figcaption>Un manifest llegit davant de 150 persones va alertar del perill de les noves forces ultradretanes sorgides en l&#39;àmbit polític&nbsp;internacional/ Sergi Conesa</figcaption></figure></div><p>&nbsp;</p><p>Al manifest, que es va llegir en català i en àrab, també s&#39;hi va llançar una crítica a les polítiques migratòries i d&#39;asil d&#39;Europa i s&#39;ha alertat del perill de les noves forces ultradretanes sorgides en l&#39;àmbit polític internacional.<br />&nbsp;</p><p><strong>Garrotxa i Osona uneixen forces a Olot</strong><br /><br />A Olot la concentració es va dur a terme davant de l&#39;Ajuntament, també&nbsp;al matí, i va estar convocada per les delegacions d&#39;UCFR&nbsp;de la Garrotxa i d&#39;Osona, que hi va desplaçar una delegació d&#39;activistes, aplegant en total un centenar de persones. A la comarca d&#39;Osona encara conserva acta de regidor el fundador i líder històric de Plataforma per Catalunya, Josep Anglada, a Vic, encara que avui està apartat d&#39;aquest partit. La lectura d&#39;un manifest va recordar que el racisme és &quot;l&#39;arma preferida de l&#39;extrema dreta&quot; i també&nbsp;és&nbsp;van rebutjar missatges d&#39;odi com el de l&#39;autobús que&nbsp;l&#39;organització&nbsp;ultracatòlia&nbsp;Hazte&nbsp;Oír&nbsp;pretenia passejar per Catalunya. A Olot, encara que&nbsp;PxC&nbsp;s&#39;ha quedat sense representació al consistori des de l&#39;última legislatura, i el partit té un nivell d&#39;activitat sota mínims, recentment es va tornar a visualitzar <a href="https://directa.cat/actualitat/olot-es-mobilitza-contra-atacs-de-plataforma-catalunya-comunitat-musulmana">repartint pel municipi 15.000 fulletons</a> contra un projecte de mesquita.</p><div style="text-align:center"><figure class="image" style="display:inline-block"><img alt="" height="433" src="/sites/default/files/resize/media/Eloi%20Latorre/olot-650x433.jpg" width="650" /><figcaption>Una delegació osonenca es va sumar a la concentració a la plaça Major d&#39;Olot / UCFR</figcaption></figure></div><p><br />Manresa i Lleida també es van sumar a la jornada internacional de lluita contra el racisme: en el primer cas, amb una xerrada sobre la repressió a la immigració durant el franquisme que va tenir lloc a la plaça de Gispert; i a la capital del Segrià, la delegació comarcal d&#39;UCFR&nbsp;es va integrar a la marxa que va tenir lloc&nbsp;a la tarda&nbsp;reclamant la&nbsp;desaparició&nbsp;dels noms vinculats al franquisme a carrers i places de la ciutat.<br /><br /><br /><br /><br />&nbsp;</p>  </div>
<div class="easy_social_box clearfix horizontal easy_social_lang_ca">
            <div class="easy_social-widget easy_social-widget-facebook first"><div class="fb-like" data-href="https://directa.cat/actualitat/penedes-baix-llobregat-maresme-garrotxa-alcen-veu-contra-racisme-islamofobia" data-send="false" data-layout="button_count" data-width="88" data-show-faces="false" data-action="like" data-colorscheme="light" data-font=""></div></div>
          <div class="easy_social-widget easy_social-widget-twitter"><a href="http://twitter.com/share" class="twitter-share-button"
data-url="https://directa.cat/actualitat/penedes-baix-llobregat-maresme-garrotxa-alcen-veu-contra-racisme-islamofobia"
data-count="horizontal"
data-lang = "en"
data-via="la_directa"
data-related=":Check it out!"
data-text="El Penedès, el Baix Llobregat, el Maresme i la Garrotxa alcen la veu contra el racisme i la islamofòbia">Tweet</a></div>
          <div class="easy_social-widget easy_social-widget-googleplus"><div class="g-plusone" data-size="medium" data-annotation="bubble" data-href="https://directa.cat/actualitat/penedes-baix-llobregat-maresme-garrotxa-alcen-veu-contra-racisme-islamofobia"></div></div>
          <div class="easy_social-widget easy_social-widget-flattr_share_button last">
    <a class="FlattrButton" style="display: none;"
      title="El Penedès, el Baix Llobregat, el Maresme i la Garrotxa alcen la veu contra el racisme i la islamofòbia"
      data-flattr-uid="ladirecta"
      data-flattr-category="text"
      data-flattr-button="compact"
      href="https://directa.cat/actualitat/penedes-baix-llobregat-maresme-garrotxa-alcen-veu-contra-racisme-islamofobia">El Penedès, el Baix Llobregat, el Maresme i la Garrotxa alcen la veu contra el racisme i la islamofòbia Flattr donate!</a>
    </div>
  </div> <!-- /.easy_social_box --><div class="field-collection-container clearfix">
  <div class="field-continguts-relacionats">
    <table class="field-collection-view-final sticky-enabled">
 <thead><tr><th class="field_promogut_portada">Mostra'l en portada</th> </tr></thead>
<tbody>
</tbody>
</table>
  </div>
</div>      <div id="tags-wrapper">
        <div id="tags-etiquetes-wrapper">
          <div class="field-etiquetes">
    <div class="field-items">
                <div class="field-item even" property="schema:keywords sioc:topic dc:note" datatype="xsd:string"><a href="/tags/racisme" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">racisme</a></div>
                <div class="field-item odd" property="schema:keywords sioc:topic dc:note" datatype="xsd:string"><a href="/tags/islamof%C3%B2bia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">islamofòbia</a></div>
                <div class="field-item even" property="schema:keywords sioc:topic dc:note" datatype="xsd:string"><a href="/tags/unitat-contra-feixisme-racisme" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Unitat contra el Feixisme i el Racisme</a></div>
                <div class="field-item odd" property="schema:keywords sioc:topic dc:note" datatype="xsd:string"><a href="/tags/ucfr" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">UCFR</a></div>
                <div class="field-item even" property="schema:keywords sioc:topic dc:note" datatype="xsd:string"><a href="/tags/vendrel" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">El Vendrel</a></div>
                <div class="field-item odd" property="schema:keywords sioc:topic dc:note" datatype="xsd:string"><a href="/tags/olot" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Olot</a></div>
                <div class="field-item even" property="schema:keywords sioc:topic dc:note" datatype="xsd:string"><a href="/tags/pineda-de-mar" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Pineda de Mar</a></div>
                <div class="field-item odd" property="schema:keywords sioc:topic dc:note" datatype="xsd:string"><a href="/tags/molins-de-rei" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Molins de Rei</a></div>
                <div class="field-item even" property="schema:keywords sioc:topic dc:note" datatype="xsd:string"><a href="/tags/osona" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Osona</a></div>
                <div class="field-item odd" property="schema:keywords sioc:topic dc:note" datatype="xsd:string"><a href="/tags/plataforma-catalunya" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Plataforma per Catalunya</a></div>
      </div>
</div>
        </div>
        <div id="tags-territori-wrapper">
            <h3 class="field-label">
    Territori  </h3>

  <div class="field-territori">
    <a href="/territorial/14" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Baix Llobregat i Barcelonès</a>  </div>
  <div class="field-territori">
    <a href="/territorial/29" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Baix Montseny, Maresme i Vallès</a>  </div>
  <div class="field-territori">
    <a href="/territorial/17" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">El Camp i el Penedès</a>  </div>
  <div class="field-territori">
    <a href="/territorial/4447" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Comarques gironines</a>  </div>
        </div>
      </div>
    <div class="field-collection-container clearfix">  <h3 class="field-label">
    Notícies relacionades  </h3>

  <article class="field-contingut-relacionat">
    <div class="field-collection-view clearfix view-mode-token">
  <article class="node-31527 node node-actualitat view-mode-token clearfix" about="/actualitat/nou-intent-ultradreta-dutilitzar-un-projecte-doratori-al-maresme-atiar-islamofobia" typeof="schema:Article sioc:Item foaf:Document">
      <header>
                     <h2 class="node__title node-title"><a href="/actualitat/nou-intent-ultradreta-dutilitzar-un-projecte-doratori-al-maresme-atiar-islamofobia">Nou intent ultradretà d&#039;utilitzar un projecte d&#039;oratori al Maresme per atiar la islamofòbia</a></h2>
            <span property="schema:name" content="Nou intent ultradretà d&#039;utilitzar un projecte d&#039;oratori al Maresme per atiar la islamofòbia" class="rdf-meta element-hidden"></span>
      
          </header>
          
  <div class="field-fotografia-portada">
    <a href="/actualitat/nou-intent-ultradreta-dutilitzar-un-projecte-doratori-al-maresme-atiar-islamofobia"><img typeof="foaf:Image" src="https://directa.cat/sites/default/files/styles/seccion_especial_m/public/media/Eloi%20Latorre/web_13096363_595953440563646_768897765673771246_n.jpg?itok=oGupu_q6" width="294" height="196" alt="" /></a>  </div>
<fieldset class="group-nested field-group-fieldset form-wrapper"><div class="fieldset-wrapper">
  <a href="https://twitter.com/xavierps7" target="_blank" rel="bookmark" class="autor">Xavier Puig</a>
  <span class="date-display-single" property="schema:datePublished dc:created sioc:created_at" datatype="xsd:date" content="2016-05-09T00:00:00+02:00">dilluns, 9 maig, 2016</span>
  <div class="field-body">
    <p>Els arguments en contra de la construcció d'un centre de culte islàmic a Pineda de Mar (Alt Maresme) comencen a prendre força les darreres setmanes.</p>  </div>
</div></fieldset>
<span property="schema:name" datatype="xsd:string" content="Nou intent ultradretà d&#039;utilitzar un projecte d&#039;oratori al Maresme per atiar la islamofòbia" class="rdf-meta element-hidden"></span><span rel="schema:url" resource="/actualitat/nou-intent-ultradreta-dutilitzar-un-projecte-doratori-al-maresme-atiar-islamofobia" class="rdf-meta element-hidden"></span>
  
  
</article>
  </div>  </article>
  <article class="field-contingut-relacionat">
    <div class="field-collection-view clearfix view-mode-token field-collection-view-final">
  <article class="node-32759 node node-actualitat node-promoted view-mode-token clearfix" about="/actualitat/olot-es-mobilitza-contra-atacs-de-plataforma-catalunya-comunitat-musulmana" typeof="schema:Article sioc:Item foaf:Document">
      <header>
                     <h2 class="node__title node-title"><a href="/actualitat/olot-es-mobilitza-contra-atacs-de-plataforma-catalunya-comunitat-musulmana">Olot es mobilitza contra els atacs de Plataforma per Catalunya a la comunitat musulmana</a></h2>
            <span property="schema:name" content="Olot es mobilitza contra els atacs de Plataforma per Catalunya a la comunitat musulmana" class="rdf-meta element-hidden"></span>
      
          </header>
          
  <div class="field-fotografia-portada">
    <a href="/actualitat/olot-es-mobilitza-contra-atacs-de-plataforma-catalunya-comunitat-musulmana"><img typeof="foaf:Image" src="https://directa.cat/sites/default/files/styles/seccion_especial_m/public/media/Eloi%20Latorre/web_captura_de_pantalla_2016-12-21_a_les_16.34.04_0.jpg?itok=O7HtH2ct" width="293" height="196" alt="" /></a>  </div>
<fieldset class="group-nested field-group-fieldset form-wrapper"><div class="fieldset-wrapper">
  <a href="https://twitter.com/La_Vasallo" target="_blank" rel="bookmark" class="autor">Brigitte Vasallo</a>
  <span class="date-display-single" property="schema:datePublished dc:created sioc:created_at" datatype="xsd:date" content="2016-12-21T00:00:00+01:00">dimecres, 21 desembre, 2016</span>
  <div class="field-body">
    <p>La darrera setmana, coincidint amb l'efervescència de la campanya "Casa nostra casa vostra" (que invita a l'acollida i integració de les persones refugiades), van aparèixer a les </p>  </div>
</div></fieldset>
<span property="schema:name" datatype="xsd:string" content="Olot es mobilitza contra els atacs de Plataforma per Catalunya a la comunitat musulmana" class="rdf-meta element-hidden"></span><span rel="schema:url" resource="/actualitat/olot-es-mobilitza-contra-atacs-de-plataforma-catalunya-comunitat-musulmana" class="rdf-meta element-hidden"></span>
  
  
</article>
  </div>  </article>
</div>    
  
  
</article>
                    </div>

    
    
          <aside class="sidebars">
                  <section class="region region-sidebar-second column sidebar">
    <div id="block-directa-custom-mes-noticies" class="block block-directa-custom first odd">

        <h2 class="block__title block-title">Més notícies</h2>
    
  <div class="view view-ultimes-noticies view-id-ultimes_noticies view-display-id-block_1 view-dom-id-a6af103ff0a297149e5fc82f1b87c4c9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/demano-justicia-mikel-zabalza-mort-sota-tortura">&quot;Demano justícia per a Mikel Zabalza, mort sota tortura&quot;</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/fiscal-interroga-durament-una-victima-de-bala-de-goma-aconseguir-labsolucio-dun-antidisturbis">El fiscal interroga durament una víctima de bala de goma per aconseguir l&#039;absolució d&#039;un antidisturbis</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bales-de-goma-de-letapa-joan-saura-judici">Les bales de goma de l&#039;etapa Joan Saura, a judici</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/un-mosso-desquadra-es-nega-identificar-se-davant-dun-tribunal-alemany">Un mosso d&#039;esquadra es nega a identificar-se davant d&#039;un tribunal alemany</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cent-anys-de-lluita-de-joaquina-dorado-guerrillera-de-llibertat">Els cent anys de lluita de Joaquina Dorado, la guerrillera de la llibertat</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/manter-sidil-moctar-sera-deportat-tot-residir-des-de-fa-una-decada-lestat-espanyol">El manter Sidil Moctar serà deportat tot i residir des de fa una dècada a l&#039;Estat espanyol </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-directa-custom-openx-banner-lateralgran1" class="block block-directa-custom even">

      
  <script type='text/javascript'> OA_show(8); </script>
</div>
<div id="block-directa-custom-openx-banner-lateralpetit1" class="block block-directa-custom odd">

      
  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://directa.cat/openx/www/delivery/ajs.php':'http://directa.cat/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://directa.cat/openx/www/delivery/ck.php?n=a84e5d32&amp;cb=784278942' target='_blank'><img src='http://directa.cat/openx/www/delivery/avw.php?zoneid=9&amp;cb=9842942&amp;n=a84e5d32' border='0' alt='' /></a></noscript>
</div>
<div id="block-directa-custom-openx-banner-lateralpetit2" class="block block-directa-custom even">

      
  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://directa.cat/openx/www/delivery/ajs.php':'http://directa.cat/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://directa.cat/openx/www/delivery/ck.php?n=a3068645&amp;cb=87245' target='_blank'><img src='http://directa.cat/openx/www/delivery/avw.php?zoneid=10&amp;cb=983247&amp;n=a3068645' border='0' alt='' /></a></noscript>
</div>
<div id="block-directa-custom-openx-banner-lateralpetit3" class="block block-directa-custom odd">

      
  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://directa.cat/openx/www/delivery/ajs.php':'http://directa.cat/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://directa.cat/openx/www/delivery/ck.php?n=ae2b992a&amp;cb=274849' target='_blank'><img src='http://directa.cat/openx/www/delivery/avw.php?zoneid=11&amp;cb=437894334&amp;n=ae2b992a' border='0' alt='' /></a></noscript>
</div>
<div id="block-directa-custom-openx-banner-lateralgran2" class="block block-directa-custom even">

      
  <script type='text/javascript'> OA_show(17); </script>
</div>
<div id="block-tagadelic-taxonomy-tagadelic-taxonomy" class="block block-tagadelic-taxonomy odd">

      
  <ul class="tag-cloud">
    <li>
    <a href="/tags/barcelona" class="level6" rel="tag">barcelona</a>  </li>
    <li>
    <a href="/tags/retallades" class="level3" rel="tag">retallades</a>  </li>
    <li>
    <a href="/tags/feixisme" class="level2" rel="tag">feixisme</a>  </li>
    <li>
    <a href="/tags/mossos" class="level2" rel="tag">mossos</a>  </li>
    <li>
    <a href="/tags/repressi%C3%B3" class="level2" rel="tag">repressió</a>  </li>
    <li>
    <a href="/tags/ajuntament-de-barcelona" class="level1" rel="tag">Ajuntament de Barcelona</a>  </li>
    <li>
    <a href="/tags/pah" class="level1" rel="tag">pah</a>  </li>
    <li>
    <a href="/tags/racisme" class="level1" rel="tag">racisme</a>  </li>
    <li>
    <a href="/tags/ultradreta" class="level1" rel="tag">ultradreta</a>  </li>
    <li>
    <a href="/tags/ciu" class="level1" rel="tag">CiU</a>  </li>
    <li>
    <a href="/tags/habitatge" class="level1" rel="tag">habitatge</a>  </li>
    <li>
    <a href="/tags/feminisme" class="level1" rel="tag">feminisme</a>  </li>
  </ul>
<a href="/tagadelic_taxonomy" class="more">More tags</a>
</div>
<div id="block-twitter-block-1" class="block block-twitter-block even">

      
  <a href="https://twitter.com/@la_directa" class="twitter-timeline" data-widget-id="509615753469763584" data-aria-polite="polite">Tweets by @la_directa</a>
</div>
<div id="block-directa-custom-openx-banner-lateralpetit5" class="block block-directa-custom odd">

      
  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://directa.cat/openx/www/delivery/ajs.php':'http://directa.cat/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://directa.cat/openx/www/delivery/ck.php?n=aadc1b0e&amp;cb=434123' target='_blank'><img src='http://directa.cat/openx/www/delivery/avw.php?zoneid=13&amp;cb=1233434&amp;n=aadc1b0e' border='0' alt='' /></a></noscript>
</div>
<div id="block-directa-custom-openx-banner-lateralpetit6" class="block block-directa-custom even">

      
  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://directa.cat/openx/www/delivery/ajs.php':'http://directa.cat/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://directa.cat/openx/www/delivery/ck.php?n=aadc1b0e&amp;cb=4345343' target='_blank'><img src='http://directa.cat/openx/www/delivery/avw.php?zoneid=14&amp;cb=4433764&amp;n=aadc1b0e' border='0' alt='' /></a></noscript>
</div>
<div id="block-directa-custom-openx-banner-lateralpetit7" class="block block-directa-custom odd">

      
  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://directa.cat/openx/www/delivery/ajs.php':'http://directa.cat/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://directa.cat/openx/www/delivery/ck.php?n=aadc1b0e&amp;cb=4348343' target='_blank'><img src='http://directa.cat/openx/www/delivery/avw.php?zoneid=15&amp;cb=44334384&amp;n=aadc1b0e' border='0' alt='' /></a></noscript>
</div>
<div id="block-directa-custom-openx-banner-lateralpetit8" class="block block-directa-custom even">

      
  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://directa.cat/openx/www/delivery/ajs.php':'http://directa.cat/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://directa.cat/openx/www/delivery/ck.php?n=aadc1b0e&amp;cb=4345343' target='_blank'><img src='http://directa.cat/openx/www/delivery/avw.php?zoneid=16&amp;cb=44334534&amp;n=aadc1b0e' border='0' alt='' /></a></noscript>
</div>
<div id="block-directa-custom-openx-banner-lateralpetit4" class="block block-directa-custom last odd">

      
  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://directa.cat/openx/www/delivery/ajs.php':'http://directa.cat/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://directa.cat/openx/www/delivery/ck.php?n=aadc1b0e&amp;cb=434343' target='_blank'><img src='http://directa.cat/openx/www/delivery/avw.php?zoneid=12&amp;cb=4433434&amp;n=aadc1b0e' border='0' alt='' /></a></noscript>
</div>
  </section>
      </aside>
    
  </div>
 

   <div id="interior">
      <div id="menu-tigger"> &nbsp; </div>
      <div id="menu-close-top" class="menu-close"> &nbsp; </div>
      <div id="menu-close-bottom" class="menu-close"> &nbsp; </div>
       <div class="region region-interior">
    <div id="block-views-agenda-llista-block-1" class="block block-views first odd">

        <h2 class="block__title block-title">Avui</h2>
    
  <div class="view view-agenda-llista view-id-agenda_llista view-display-id-block_1 view-dom-id-a6366f24653f28135cda8f4fcc968eef">
        
  
  
      <div class="view-content">
      

<div id="cal-line"> 
  <div id=menu-agenda>
   <div id=menusup>
      <div class="daysup day-2017-03-19 past" data-date="2017-03-19">19</div><div class="daysup day-2017-03-20 today" data-date="2017-03-20">20</div><div class="daysup day-2017-03-21 future" data-date="2017-03-21">21</div><div class="daysup day-2017-03-22 future" data-date="2017-03-22">22</div><div class="daysup day-2017-03-23 future" data-date="2017-03-23">23</div><div class="daysup day-2017-03-24 future" data-date="2017-03-24">24</div><div class="daysup day-2017-03-25 future" data-date="2017-03-25">25</div>    </div>
    <div id=menuinf> 
      <div class="daysup day-2017-03-26 future" data-date="2017-03-26">26</div><div class="daysup day-2017-03-27 future" data-date="2017-03-27">27</div><div class="daysup day-2017-03-28 future" data-date="2017-03-28">28</div><div class="daysup day-2017-03-29 future" data-date="2017-03-29">29</div><div class="daysup day-2017-03-30 future" data-date="2017-03-30">30</div><div class="daysup day-2017-03-31 future" data-date="2017-03-31">31</div><div class="daysup day-2017-04-01 future" data-date="2017-04-01">01</div>    </div>
  </div>
  

  <div class="sotamenu"> 
<div class="dia-block day-2017-03-19" data-date="2017-03-19">  <span class="data"><span class="num">19</span></span>  <div class="events"><div class="event vevent"><span class="title summary"><a href=/esdeveniment/can-masdeu-benefit-para-refugiads>Can Masdeu - Benefit para refugiad@s</a></span><span class="adreca location">
  <div class="field-adreca">
    Antic Camí de St.Llatzer s/n 08035  </div>
</span><span class="resum description">
  <div class="field-body">
    <p>19 Marzo Benefit para Refugee Community Kitchen</p>  </div>
</span><a href=/esdeveniment/can-masdeu-benefit-para-refugiads class="url"> +info </a></span><span class="dtstart" style="display: none">2017-03-19</span></div> </div></div>  <div class="dia-block day-2017-03-20 today" data-date="2017-03-20">  <span class="data"><span class="num">Avui</span></span>  <div class="events"><span class="no-events"><div class="no-events">Cap event aquest dia</div></span> </div></div>  <div class="dia-block day-2017-03-21" data-date="2017-03-21">  <span class="data"><span class="num">21</span></span>  <div class="events"><span class="no-events"><div class="no-events">Cap event aquest dia</div></span> </div></div>  <div class="dia-block day-2017-03-22" data-date="2017-03-22">  <span class="data"><span class="num">22</span></span>  <div class="events"><span class="no-events"><div class="no-events">Cap event aquest dia</div></span> </div></div>  <div class="dia-block day-2017-03-23" data-date="2017-03-23">  <span class="data"><span class="num">23</span></span>  <div class="events"><span class="no-events"><div class="no-events">Cap event aquest dia</div></span> </div></div>  <div class="dia-block day-2017-03-24" data-date="2017-03-24">  <span class="data"><span class="num">24</span></span>  <div class="events"><span class="no-events"><div class="no-events">Cap event aquest dia</div></span> </div></div>  <div class="dia-block day-2017-03-25" data-date="2017-03-25">  <span class="data"><span class="num">25</span></span>  <div class="events"><span class="no-events"><div class="no-events">Cap event aquest dia</div></span> </div></div>  <div class="dia-block day-2017-03-26" data-date="2017-03-26">  <span class="data"><span class="num">26</span></span>  <div class="events"><span class="no-events"><div class="no-events">Cap event aquest dia</div></span> </div></div>  <div class="dia-block day-2017-03-27" data-date="2017-03-27">  <span class="data"><span class="num">27</span></span>  <div class="events"><span class="no-events"><div class="no-events">Cap event aquest dia</div></span> </div></div>  <div class="dia-block day-2017-03-28" data-date="2017-03-28">  <span class="data"><span class="num">28</span></span>  <div class="events"><span class="no-events"><div class="no-events">Cap event aquest dia</div></span> </div></div>  <div class="dia-block day-2017-03-29" data-date="2017-03-29">  <span class="data"><span class="num">29</span></span>  <div class="events"><span class="no-events"><div class="no-events">Cap event aquest dia</div></span> </div></div>  <div class="dia-block day-2017-03-30" data-date="2017-03-30">  <span class="data"><span class="num">30</span></span>  <div class="events"><div class="event vevent"><span class="title summary"><a href=/esdeveniment/limbo-impuxibles>Limbo. Les Impuxibles.</a></span><span class="adreca location">
  <div class="field-adreca">
    c/Pere IV 228-232  </div>
</span><span class="resum description">
  <div class="field-body">
    <p>Limbo és una proposta multidisciplinària que ob</p>  </div>
</span><a href=/esdeveniment/limbo-impuxibles class="url"> +info </a></span><span class="dtstart" style="display: none">2017-03-30</span></div> </div></div>  <div class="dia-block day-2017-03-31" data-date="2017-03-31">  <span class="data"><span class="num">31</span></span>  <div class="events"><span class="no-events"><div class="no-events">Cap event aquest dia</div></span> </div></div>  <div class="dia-block day-2017-04-01" data-date="2017-04-01">  <span class="data"><span class="num">01</span></span>  <div class="events"><span class="no-events"><div class="no-events">Cap event aquest dia</div></span> </div></div>    </div>
</div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="/agenda"> Publica els teus esdeveniments </a>    </div>
  
  
</div>
</div>
<div id="block-views-linies-de-recerca-block" class="block block-views last even">

        <h2 class="block__title block-title">Linies de Recerca</h2>
    
  <div class="view view-linies-de-recerca view-id-linies_de_recerca view-display-id-block view-dom-id-49648034aca2c8493407729efe149a26">
            <div class="view-header">
      <p>Aquest són línies de recerca que ara mateix estem treballant des de La Directa. Per poder-les desenvolupar ens agradaria comptar amb la teva participació.</p>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/liniarecerca/estafa-de-comercials-de-companyies-el%C3%A8ctriques">Estafa de comercials de companyies elèctriques</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content">1 Aportacions</span>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/liniarecerca/estafa-de-comercials-de-companyies-el%C3%A8ctriques">mostra</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/liniarecerca/alternatives-economia-social"> Alternatives i economia social</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content">0 Aportacions</span>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/liniarecerca/alternatives-economia-social">mostra</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/liniarecerca/sistema-estafes-banc%C3%A0ries"> Sistema i estafes bancàries</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content">0 Aportacions</span>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/liniarecerca/sistema-estafes-banc%C3%A0ries">mostra</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/liniarecerca/especulaci%C3%B3-urban%C3%ADstica"> Especulació urbanística</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content">0 Aportacions</span>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/liniarecerca/especulaci%C3%B3-urban%C3%ADstica">mostra</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="/linies-de-recerca"> Veure totes les línies -&gt; </a>    </div>
  
  
</div>
</div>
  </div>
   </div>   


   <div id="seccion_portada">
        </div>   
  
   <div id="seccion_inferiors">
        </div>  

       <div id="faldo-wrapper" class="disabled" data-day="78">
       <div id="faldo-switcher"> <span class="faldo-switcher-dis">obrir</span> <span class="faldo-switcher-act">tancar</span> <span class="faldo-titol-destacat">Subscriute a la directa.</span>Col·labora en fer possible aquest mitjà. </div>
           </div>
    
  <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-menu-footer" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title">Menu Footer</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/content/qui-som" class="menu__link">Qui Som?</a></li>
<li class="menu__item is-leaf leaf"><a href="/fotogaleria" title="" class="menu__link">Fotogaleries</a></li>
<li class="menu__item is-leaf leaf"><a href="/videogaleria" title="" class="menu__link">Videogaleries</a></li>
<li class="menu__item is-leaf leaf"><a href="/colabora" class="menu__link">Col·labora</a></li>
<li class="menu__item is-leaf leaf"><a href="/puntsdevenda" title="" class="menu__link">Punts de venda</a></li>
<li class="menu__item is-leaf last leaf"><a href="/content/contacte" class="menu__link">Contacte</a></li>
</ul>
</div>
<div id="block-directa-custom-comptador-subscriptores" class="block block-directa-custom even">

      
  Som <span class="comptador">8</span> subscriptores. <div class="subs">Faltes tu!</div>
</div>
<div id="block-views-exp-hemeroteca-page-1--2" class="block block-views odd">

      
  <form action="/hemeroteca" method="get" id="views-exposed-form-hemeroteca-page-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-hemeroteca" name="" value="Aplica" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
<div id="block-nice-menus-2--2" class="block block-nice-menus even">

      
  <ul class="nice-menu nice-menu-right nice-menu-menu-menu-paper" id="nice-menu-2"><li class="menu__item menu-1343 menu-path-paper first odd "><a href="/paper" title="" class="menu__link">Portada</a></li>
<li class="menu__item menu-1333 menu-path-taxonomy-term-4369  even "><a href="/seccionspaper/comunitat-directa" title="Comunitat Directa" class="menu__link">Comunitat Directa</a></li>
<li class="menu__item menu-1334 menu-path-taxonomy-term-13  odd "><a href="/seccionspaper/estirant-del-fil" title="Estirant del Fil" class="menu__link">Estirant del Fil</a></li>
<li class="menu__item menu-1335 menu-path-taxonomy-term-4370  even "><a href="/seccionspaper/al-peu-del-can%C3%B3" title="Al peu del canó" class="menu__link">Al peu del canó</a></li>
<li class="menu__item menu-1336 menu-path-taxonomy-term-2  odd "><a href="/seccionspaper/miralls" title="Miralls" class="menu__link">Miralls</a></li>
<li class="menu__item menu-1337 menu-path-taxonomy-term-4371  even "><a href="/seccionspaper/cru%C3%AFlla" title="Cruïlla" class="menu__link">Cruïlla</a></li>
<li class="menu__item menu-1338 menu-path-taxonomy-term-20  odd "><a href="/seccionspaper/impressions" title="Impressions" class="menu__link">Impressions</a></li>
<li class="menu__item menu-1339 menu-path-taxonomy-term-27  even "><a href="/seccionspaper/roda-del-m%C3%B3n" title="Roda del Món" class="menu__link">Roda del Món</a></li>
<li class="menu__item menu-1340 menu-path-taxonomy-term-22  odd "><a href="/seccionspaper/poca-broma" title="Poca Broma" class="menu__link">Poca Broma</a></li>
<li class="menu__item menu-1341 menu-path-taxonomy-term-26  even "><a href="/seccionspaper/expressions" title="Expressions" class="menu__link">Expressions</a></li>
<li class="menu__item menu-1342 menu-path-taxonomy-term-8  odd "><a href="/seccionspaper/indirecta" title="Indirecta" class="menu__link">Indirecta</a></li>
<li class="menu__item menu-4439 menu-path-taxonomy-term-8  even last"><a href="/seccionspaper/indirecta" title="Indirecta" class="menu__link">Indirecta</a></li>
</ul>

</div>
<div id="block-nice-menus-3--2" class="block block-nice-menus odd">

        <h2 class="block__title block-title"><span class="nice-menu-show-title">Seccions web</span></h2>
    
  <ul class="nice-menu nice-menu-right nice-menu-menu-seccions-web" id="nice-menu-3"><li class="menu__item menu-1353 menu-path-taxonomy-term-4 first odd "><a href="/seccionsweb/4" title="Drets" class="menu__link">Drets</a></li>
<li class="menu__item menu-1354 menu-path-taxonomy-term-16  even "><a href="/seccionsweb/16" title="Llibertats" class="menu__link">Llibertats</a></li>
<li class="menu__item menu-1355 menu-path-taxonomy-term-15  odd "><a href="/seccionsweb/15" title="Política" class="menu__link">Política</a></li>
<li class="menu__item menu-1356 menu-path-taxonomy-term-6  even "><a href="/seccionsweb/6" title="Economia" class="menu__link">Economia</a></li>
<li class="menu__item menu-1357 menu-path-taxonomy-term-3  odd "><a href="/seccionsweb/3" title="Territori" class="menu__link">Territori</a></li>
<li class="menu__item menu-1358 menu-path-taxonomy-term-1  even "><a href="/seccionsweb/1" title="Internacional" class="menu__link">Internacional</a></li>
<li class="menu__item menu-1359 menu-path-taxonomy-term-21  odd "><a href="/seccionsweb/21" title="Expressions" class="menu__link">Expressions</a></li>
<li class="menu__item menu-1360 menu-path-taxonomy-term-12  even "><a href="/seccionsweb/12" title="Impressions" class="menu__link">Impressions</a></li>
<li class="menu__item menu-1361 menu-path-front  odd last"><a href="/" title="" class="menu__link">Portada</a></li>
</ul>

</div>
<div id="block-menu-menu-menu-xxss" class="block block-menu even" role="navigation">

        <h2 class="block__title block-title">menu_xxss</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.facebook.com/Directa" title="" class="menu__link">facebook</a></li>
<li class="menu__item is-leaf leaf"><a href="https://twitter.com/La_Directa" title="" class="menu__link">twitter</a></li>
<li class="menu__item is-leaf last leaf"><a href="http://youtube.com/avdirecta" title="" class="menu__link">youtube</a></li>
</ul>
</div>
<div id="block-block-9" class="block block-block last odd">

        <h2 class="block__title block-title">ccommons</h2>
    
  <script id="fbqaa9w">
<!--//--><![CDATA[// ><!--
(function(i){var f,s=document.getElementById(i);f=document.createElement('iframe');f.src='//api.flattr.com/button/view/?uid=laDirecta&url='+encodeURIComponent(document.URL);f.title='Flattr';f.height=62;f.width=55;f.style.borderWidth=0;s.parentNode.insertBefore(f,s);})('fbqaa9w');
//--><!]]>
</script><br /><a class="cc" href="http://creativecommons.org/licenses/by-nc-nd/4.0/deed.ca"></a> | <a href="#">Avís de seguretat</a>
</div>
  </footer>

</div>


  </body>
</html>

<!-- Page cached by Boost @ 2017-03-20 08:11:04, expires @ 2017-03-20 08:11:04, lifetime 0 seg -->