<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="ca" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="ca" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="ca" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="ca" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="ca" dir="ltr" prefix="fb: http://ogp.me/ns/fb# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# owl: http://www.w3.org/2002/07/owl# rdf: http://www.w3.org/1999/02/22-rdf-syntax-ns# rss: http://purl.org/rss/1.0/ site: https://directa.cat/ns# schema: http://schema.org/"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://directa.cat/sites/default/files/directa_public_favicon_2.png" type="image/png" />
<meta name="description" content="Mitjà d&#039;informació per la transformació social" />
<meta name="abstract" content="Mitjà d&#039;informació per la transformació social" />
<meta name="keywords" content="Directa, Moviments, Socials, Actualitat, Periodisme, Manifestació, Feminisme, Països Catalans, Alternatives, antifeixisme, anticapitalisme, territori, crisi, independència" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://directa.cat/actualitat/un-grup-de-mares-pares-duna-escola-de-lleida-denuncia-que-policia-espanyola-ha-regalat" />
<link rel="shortlink" href="https://directa.cat/node/34537" />
<meta property="og:site_name" content="Directa" />
<meta property="og:title" content="Un grup de mares i pares d&#039;una escola de Lleida denuncia que la Policia espanyola ha regalat bales de goma als alumnes" />
<meta property="og:description" content="Mitjà d&#039;informació per la transformació social" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://directa.cat/actualitat/un-grup-de-mares-pares-duna-escola-de-lleida-denuncia-que-policia-espanyola-ha-regalat" />
<meta property="og:region" content="Països Catalans" />
<meta property="og:country-name" content="Spain" />
<meta property="og:email" content="directa@directa.cat" />
<meta property="og:locale" content="ca_ES" />
<meta property="og:video:type" content="text/html" />
<meta name="dcterms.title" content="Un grup de mares i pares d&#039;una escola de Lleida denuncia que la Policia espanyola ha regalat bales de goma als alumnes" />
<meta name="dcterms.creator" content="Directa" />
<meta name="dcterms.subject" content="Mitjà d&#039;informació per la transformació social" />
<meta name="dcterms.description" content="Mitjà d&#039;informació per la transformació social" />
<meta name="dcterms.publisher" content="Directa" />
<meta name="dcterms.contributor" content="Directa" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://directa.cat/actualitat/un-grup-de-mares-pares-duna-escola-de-lleida-denuncia-que-policia-espanyola-ha-regalat" />
<meta name="dcterms.language" content="Catalan" />
  <title>Un grup de mares i pares d&#039;una escola de Lleida denuncia que la Policia espanyola ha regalat bales de goma als alumnes | Directa</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <style>
@import url("https://directa.cat/modules/system/system.base.css?ozrdex");
</style>
<style>
@import url("https://directa.cat/modules/aggregator/aggregator.css?ozrdex");
@import url("https://directa.cat/sites/all/modules/contrib/ais/assets/css/ais.css?ozrdex");
@import url("https://directa.cat/sites/all/modules/contrib/calendar/css/calendar_multiday.css?ozrdex");
@import url("https://directa.cat/modules/comment/comment.css?ozrdex");
@import url("https://directa.cat/sites/all/modules/contrib/date/date_api/date.css?ozrdex");
@import url("https://directa.cat/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?ozrdex");
@import url("https://directa.cat/sites/all/modules/contrib/fences/field.css?ozrdex");
@import url("https://directa.cat/sites/all/modules/contrib/mollom/mollom.css?ozrdex");
@import url("https://directa.cat/modules/node/node.css?ozrdex");
@import url("https://directa.cat/modules/search/search.css?ozrdex");
@import url("https://directa.cat/modules/user/user.css?ozrdex");
@import url("https://directa.cat/sites/all/modules/contrib/views/css/views.css?ozrdex");
</style>
<style>
@import url("https://directa.cat/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.css?ozrdex");
@import url("https://directa.cat/sites/all/modules/contrib/ctools/css/ctools.css?ozrdex");
@import url("https://directa.cat/sites/all/modules/contrib/taxonomy_access/taxonomy_access.css?ozrdex");
@import url("https://directa.cat/sites/all/modules/contrib/tagadelic/tagadelic.css?ozrdex");
@import url("https://directa.cat/sites/all/modules/contrib/nice_menus/css/nice_menus.css?ozrdex");
@import url("https://directa.cat/sites/all/modules/contrib/nice_menus/css/nice_menus_default.css?ozrdex");
@import url("https://directa.cat/sites/all/modules/contrib/field_collection/field_collection.theme.css?ozrdex");
</style>
<style>
@import url("https://directa.cat/sites/all/themes/directa/css/styles.css?ozrdex");
@import url("https://directa.cat/sites/all/themes/directa/css/new.css?ozrdex");
@import url("https://directa.cat/sites/all/themes/directa/css/corrnodo.css?ozrdex");
</style>
  <script src="https://directa.cat/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.js?v=1.7.1"></script>
<script src="https://directa.cat/misc/jquery.once.js?v=1.2"></script>
<script src="https://directa.cat/misc/drupal.js?ozrdex"></script>
<script src="https://directa.cat/sites/all/modules/contrib/nice_menus/js/jquery.bgiframe.js?v=2.1"></script>
<script src="https://directa.cat/sites/all/modules/contrib/nice_menus/js/jquery.hoverIntent.js?v=0.5"></script>
<script src="https://directa.cat/sites/all/modules/contrib/nice_menus/js/superfish.js?v=1.4.8"></script>
<script src="https://directa.cat/sites/all/modules/contrib/nice_menus/js/nice_menus.js?v=1.0"></script>
<script>Drupal.settings.ais = [{"name":"thumbnail","size":"100"},{"name":"medium","size":"220"},{"name":"threshold-480","size":"480"},{"name":"large","size":"480"},{"name":"threshold-768","size":"768"},{"name":"paginador","size":"960"},{"name":"hemeroteca","size":"960"},{"name":"fotografia_portada_actualidad","size":"960"},{"name":"portada_dreta","size":"960"},{"name":"fotografia_portada3col","size":"960"},{"name":"seccion_especial_m","size":"960"},{"name":"video_gran","size":"960"},{"name":"seccion_especial_p","size":"960"},{"name":"fotografia_portada","size":"960"},{"name":"seccion_especial_g","size":"960"},{"name":"portada_noticia","size":"960"},{"name":"fotogaleria_mesfotos_","size":"960"},{"name":"faldo_inferior_not","size":"960"},{"name":"complement_directa","size":"960"},{"name":"agenda_vertical","size":"960"},{"name":"threshold-992","size":"960"},{"name":"fotografia_not_relacionada","size":"960"},{"name":"faldo_inferior_portadad","size":"960"},{"name":"fotografia_nodo_body","size":"960"},{"name":"faldo_lateral_portadad","size":"960"},{"name":"fotografia_interior","size":"960"},{"name":"fotogaleria_gran","size":"960"},{"name":"threshold-1382","size":"1382"}];
Drupal.settings.ais_method = "both-max";</script>
<script src="https://directa.cat/sites/all/modules/contrib/ais/assets/js/ais.js?ozrdex"></script>
<script src="https://directa.cat/sites/default/files/languages/ca_GxEtWV_ExYNyVAgWg_OW5oD3nzzY8bbgviz6SjLeZEQ.js?ozrdex"></script>
<script src="https://directa.cat/sites/all/libraries/colorbox/jquery.colorbox-min.js?ozrdex"></script>
<script src="https://directa.cat/sites/all/modules/contrib/colorbox/js/colorbox.js?ozrdex"></script>
<script src="https://directa.cat/sites/all/modules/contrib/colorbox/styles/default/colorbox_style.js?ozrdex"></script>
<script src="https://directa.cat/sites/all/modules/contrib/colorbox/js/colorbox_load.js?ozrdex"></script>
<script src="https://directa.cat/sites/all/modules/contrib/colorbox/js/colorbox_inline.js?ozrdex"></script>
<script src="https://directa.cat/sites/all/modules/contrib/better_exposed_filters/better_exposed_filters.js?ozrdex"></script>
<script src="https://directa.cat/openx/www/delivery/spcjs.php?id=1&amp;amp;block=1&amp;amp;blockcampaign=1"></script>
<script src="https://directa.cat/sites/all/modules/contrib/google_analytics/googleanalytics.js?ozrdex"></script>
<script src="https://directa.cat/sites/all/modules/contrib/form_placeholder/form_placeholder.js?ozrdex"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-55335081-1"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script src="https://directa.cat/sites/default/files/twitter_block/widgets.js?ozrdex"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/jquery.cookie/jquery.cookie.js?ozrdex"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/menu_lateral.js?ozrdex"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/menu_seccions.js?ozrdex"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/faldo.js?ozrdex"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/xxss.js?ozrdex"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/seccio_impr.js?ozrdex"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/ariet.js?ozrdex"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/search_exposed.js?ozrdex"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/comportaments_generics.js?ozrdex"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/afegir_subscriptora.js?ozrdex"></script>
<script src="https://directa.cat/sites/all/themes/directa/js/main.js?ozrdex"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"directa","theme_token":"NaH7_Sr3JBDDpvbPpAm32VW0ZRj5WzSKrsL8bjTX78c","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/nice_menus\/js\/jquery.bgiframe.js":1,"sites\/all\/modules\/contrib\/nice_menus\/js\/jquery.hoverIntent.js":1,"sites\/all\/modules\/contrib\/nice_menus\/js\/superfish.js":1,"sites\/all\/modules\/contrib\/nice_menus\/js\/nice_menus.js":1,"0":1,"ais\/assets\/js\/ais.js":1,"public:\/\/languages\/ca_GxEtWV_ExYNyVAgWg_OW5oD3nzzY8bbgviz6SjLeZEQ.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/modules\/contrib\/better_exposed_filters\/better_exposed_filters.js":1,"https:\/\/directa.cat\/openx\/www\/delivery\/spcjs.php?id=1\u0026amp;block=1\u0026amp;blockcampaign=1":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"sites\/all\/modules\/contrib\/form_placeholder\/form_placeholder.js":1,"1":1,"https:\/\/directa.cat\/sites\/default\/files\/twitter_block\/widgets.js":1,"sites\/all\/themes\/directa\/js\/jquery.cookie\/jquery.cookie.js":1,"sites\/all\/themes\/directa\/js\/menu_lateral.js":1,"sites\/all\/themes\/directa\/js\/menu_seccions.js":1,"sites\/all\/themes\/directa\/js\/faldo.js":1,"sites\/all\/themes\/directa\/js\/xxss.js":1,"sites\/all\/themes\/directa\/js\/seccio_impr.js":1,"sites\/all\/themes\/directa\/js\/ariet.js":1,"sites\/all\/themes\/directa\/js\/search_exposed.js":1,"sites\/all\/themes\/directa\/js\/comportaments_generics.js":1,"sites\/all\/themes\/directa\/js\/afegir_subscriptora.js":1,"sites\/all\/themes\/directa\/js\/main.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/contrib\/ais\/assets\/css\/ais.css":1,"sites\/all\/modules\/contrib\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/mollom\/mollom.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/taxonomy_access\/taxonomy_access.css":1,"sites\/all\/modules\/contrib\/tagadelic\/tagadelic.css":1,"sites\/all\/modules\/contrib\/nice_menus\/css\/nice_menus.css":1,"sites\/all\/modules\/contrib\/nice_menus\/css\/nice_menus_default.css":1,"sites\/all\/modules\/contrib\/field_collection\/field_collection.theme.css":1,"sites\/all\/themes\/directa\/system.menus.css":1,"sites\/all\/themes\/directa\/system.messages.css":1,"sites\/all\/themes\/directa\/system.theme.css":1,"sites\/all\/themes\/directa\/css\/styles.css":1,"sites\/all\/themes\/directa\/css\/new.css":1,"sites\/all\/themes\/directa\/css\/corrnodo.css":1}},"colorbox":{"opacity":"0.85","current":"{current} de {total}","previous":"\u00ab Prev","next":"Seg\u00fcent \u00bb","close":"Tanca","maxWidth":"98%","maxHeight":"98%","fixed":true},"better_exposed_filters":{"datepicker":false,"slider":false,"settings":[]},"form_placeholder":{"fallback_support":false,"include":"#user-register-form *,","exclude":"","required_indicator":"append"},"nice_menus_options":{"delay":"800","speed":"normal"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"}});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-34537 node-type-actualitat section-actualitat" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      

<div id="page">

  <header class="header" id="header" role="banner">

          <a href="/" title="Inici" rel="home" class="header__logo vcard" id="logo"><img src="https://directa.cat/sites/all/themes/directa/logo.png" alt="Directa" class="header__logo-image url fn org" /></a>
    
          <div class="header__name-and-slogan" id="name-and-slogan">
                  <h1 class="header__site-name vcard" id="site-name">
            <a href="/" title="Directa" class="header__site-link url fn org" rel="home"><span>Directa</span></a>
          </h1>
        
                  <div class="header__site-slogan" id="site-slogan">Mitjà d'informació per la transformació social</div>
              </div>
    
    
      <div class="header__region region region-header">
    <div id="block-block-1" class="block block-block first odd">

      
  <div id="subscriu"><a href="/suscripcion/register">Subscriu-t'hi! </a></div> 
</div>
<div id="block-block-2" class="block block-block even">

      
  <a class="tw xxsslnk" href="https://twitter.com/La_Directa"></a>
<a class="fb xxsslnk" href="https://www.facebook.com/Directa"></a>
<a class="yb xxsslnk" href="http://youtube.com/avdirecta"></a>
</div>
<div id="block-block-4" class="block block-block odd">

      
  <div class="inicias"><a href="/user">Inicia sessió</a></div>
</div>
<div id="block-block-3" class="block block-block even">

      
  Accedeix:
</div>
<div id="block-block-5" class="block block-block odd">

        <h2 class="block__title block-title">login-pass</h2>
    
  Has oblidat la teva <a href="user/password">contrassenya</a>?
</div>
<div id="block-views-exp-hemeroteca-page-1" class="block block-views even">

      
  <form action="/hemeroteca" method="get" id="views-exposed-form-hemeroteca-page-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-hemeroteca" name="" value="Aplica" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
<div id="block-block-7" class="block block-block last odd">

      
  <div id="sections-switcher">Seccions</div>
</div>
  </div>

  </header>

  <div id="main">
  <div id="navigation">

              <nav id="main-menu" role="navigation" tabindex="-1">
          <h2 class="element-invisible">Menú principal</h2><ul class="links inline clearfix"><li class="menu-221 first"><a href="/">Home</a></li>
<li class="menu-4599"><a href="/document/infoxes-publicacio-especial-de-xarxa-deconomia-solidaria">INFOXES: publicació especial de la Xarxa d&#039;Economia Solidària</a></li>
<li class="menu-1438 last"><a href="/events">Events</a></li>
</ul>        </nav>
      
        <div class="region region-navigation">
    <div id="block-nice-menus-3" class="block block-nice-menus first odd">

        <h2 class="block__title block-title"><span class="nice-menu-show-title">Seccions web</span></h2>
    
  <ul class="nice-menu nice-menu-right nice-menu-menu-seccions-web" id="nice-menu-3"><li class="menu__item menu-1353 menu-path-taxonomy-term-4 first odd "><a href="/seccionsweb/4" title="Drets" class="menu__link">Drets</a></li>
<li class="menu__item menu-1354 menu-path-taxonomy-term-16  even "><a href="/seccionsweb/16" title="Llibertats" class="menu__link">Llibertats</a></li>
<li class="menu__item menu-1355 menu-path-taxonomy-term-15  odd "><a href="/seccionsweb/15" title="Política" class="menu__link">Política</a></li>
<li class="menu__item menu-1356 menu-path-taxonomy-term-6  even "><a href="/seccionsweb/6" title="Economia" class="menu__link">Economia</a></li>
<li class="menu__item menu-1357 menu-path-taxonomy-term-3  odd "><a href="/seccionsweb/3" title="Territori" class="menu__link">Territori</a></li>
<li class="menu__item menu-1358 menu-path-taxonomy-term-1  even "><a href="/seccionsweb/1" title="Internacional" class="menu__link">Internacional</a></li>
<li class="menu__item menu-1359 menu-path-taxonomy-term-21  odd "><a href="/seccionsweb/21" title="Expressions" class="menu__link">Expressions</a></li>
<li class="menu__item menu-1360 menu-path-taxonomy-term-12  even "><a href="/seccionsweb/12" title="Impressions" class="menu__link">Impressions</a></li>
<li class="menu__item menu-1361 menu-path-front  odd last"><a href="/" title="" class="menu__link">Portada</a></li>
</ul>

</div>
<div id="block-nice-menus-2" class="block block-nice-menus even">

      
  <ul class="nice-menu nice-menu-right nice-menu-menu-menu-paper" id="nice-menu-2"><li class="menu__item menu-1343 menu-path-paper first odd "><a href="/paper" title="" class="menu__link">Portada</a></li>
<li class="menu__item menu-4830 menu-path-taxonomy-term-17800  even "><a href="/seccionspaper/fons" title="A fons" class="menu__link">A fons</a></li>
<li class="menu__item menu-1333 menu-path-taxonomy-term-4369  odd "><a href="/seccionspaper/comunitat-directa" title="Comunitat Directa" class="menu__link">Comunitat Directa</a></li>
<li class="menu__item menu-4831 menu-path-taxonomy-term-17803  even "><a href="/seccionspaper/entrants" title="Entrants" class="menu__link">Entrants</a></li>
<li class="menu__item menu-4832 menu-path-taxonomy-term-17804  odd "><a href="/seccionspaper/lespina" title="L&#039;espina" class="menu__link">L&#039;espina</a></li>
<li class="menu__item menu-1334 menu-path-taxonomy-term-13  even "><a href="/seccionspaper/estirant-del-fil" title="Estirant del Fil" class="menu__link">Estirant del Fil</a></li>
<li class="menu__item menu-1335 menu-path-taxonomy-term-4370  odd "><a href="/seccionspaper/al-peu-del-can%C3%B3" title="Al peu del canó" class="menu__link">Al peu del canó</a></li>
<li class="menu__item menu-1336 menu-path-taxonomy-term-2  even "><a href="/seccionspaper/miralls" title="Miralls" class="menu__link">Miralls</a></li>
<li class="menu__item menu-1337 menu-path-taxonomy-term-4371  odd "><a href="/seccionspaper/cru%C3%AFlla" title="Cruïlla" class="menu__link">Cruïlla</a></li>
<li class="menu__item menu-1338 menu-path-taxonomy-term-20  even "><a href="/seccionspaper/impressions" title="Impressions" class="menu__link">Impressions</a></li>
<li class="menu__item menu-1339 menu-path-taxonomy-term-27  odd "><a href="/seccionspaper/roda-del-m%C3%B3n" title="Roda el món" class="menu__link">Roda el món</a></li>
<li class="menu__item menu-1340 menu-path-taxonomy-term-22  even "><a href="/seccionspaper/poca-broma" title="Poca Broma" class="menu__link">Poca Broma</a></li>
<li class="menu__item menu-1341 menu-path-taxonomy-term-26  odd "><a href="/seccionspaper/expressions" title="Expressions" class="menu__link">Expressions</a></li>
<li class="menu__item menu-1342 menu-path-taxonomy-term-8  even "><a href="/seccionspaper/indirecta" title="Indirecta" class="menu__link">Indirecta</a></li>
<li class="menu__item menu-4439 menu-path-taxonomy-term-8  odd last"><a href="/seccionspaper/indirecta" title="Indirecta" class="menu__link">Indirecta</a></li>
</ul>

</div>
<div id="block-nice-menus-1" class="block block-nice-menus last odd">

        <h2 class="block__title block-title">Escull territori:</h2>
    
  <ul class="nice-menu nice-menu-down nice-menu-menu-menu-territorial" id="nice-menu-1"><li class="menu__item menu-951 menu-path-taxonomy-term-24 first odd "><a href="/territorial/24" title="Alt Cardener, Llobregat i Ter" class="menu__link">Alt Cardener, Llobregat i Ter</a></li>
<li class="menu__item menu-3195 menu-path-arietcat  even "><a href="http://www.ariet.cat" title="" class="menu__link">Comarques Gironines</a></li>
<li class="menu__item menu-952 menu-path-taxonomy-term-14  odd "><a href="/territorial/14" title="Baix Llobregat i Barcelonès" class="menu__link">Baix Llobregat i Barcelonès</a></li>
<li class="menu__item menu-953 menu-path-taxonomy-term-29  even "><a href="/territorial/29" title="Baix Montseny, Maresme i Vallès" class="menu__link">Baix Montseny, Maresme i Vallès</a></li>
<li class="menu__item menu-954 menu-path-taxonomy-term-19  odd "><a href="/territorial/19" title="Catalunya Nord" class="menu__link">Catalunya Nord</a></li>
<li class="menu__item menu-955 menu-path-taxonomy-term-17  even "><a href="/territorial/17" title="El Camp i el Penedès" class="menu__link">El Camp i el Penedès</a></li>
<li class="menu__item menu-956 menu-path-taxonomy-term-23  odd "><a href="/territorial/23" title="Illes Balears" class="menu__link">Illes Balears</a></li>
<li class="menu__item menu-957 menu-path-taxonomy-term-11  even "><a href="/territorial/11" title="País Valencià" class="menu__link">País Valencià</a></li>
<li class="menu__item menu-958 menu-path-taxonomy-term-5  odd "><a href="/territorial/5" title="Terres de l&#039;Ebre i del Sènia" class="menu__link">Terres de l&#039;Ebre i del Sènia</a></li>
<li class="menu__item menu-959 menu-path-taxonomy-term-9  even last"><a href="/territorial/9" title="Terres de Ponent i Alt Pirineu" class="menu__link">Terres de Ponent i Alt Pirineu</a></li>
</ul>

</div>
  </div>

    </div>

    <div id="destacat">
          </div>   

    <div id="content" class="column" role="main">
                      <nav class="breadcrumb" role="navigation"><h2 class="element-invisible">Esteu aquí</h2><ol><li><a href="/">Inici</a></li></ol></nav>        <a id="main-content"></a>
                          <h1 class="page__title title" id="page-title">Un grup de mares i pares d&#039;una escola de Lleida denuncia que la Policia espanyola ha regalat bales de goma als alumnes</h1>
                                                                                


<article class="node-34537 node node-actualitat view-mode-full clearfix" about="/actualitat/un-grup-de-mares-pares-duna-escola-de-lleida-denuncia-que-policia-espanyola-ha-regalat" typeof="schema:Article sioc:Item foaf:Document">
      <header>
                   <span property="schema:name" content="Un grup de mares i pares d&#039;una escola de Lleida denuncia que la Policia espanyola ha regalat bales de goma als alumnes" class="rdf-meta element-hidden"></span>
      
          </header>
        
  <div class="field-subtitol">
    Des del passat 30 de setembre entre tres i deu furgons de les Unitats d’Intervenció de la Policia Nacional (UIP) fan guàrdies permanents amb agents armats al carrer de l&#039;Ensenyança, adjacent a la comissaria del cos a Lleida i a un dels accessos a l’escola  </div>

  <div class="field-fotografies">
    
  <div class="field-fotografia">
    <img typeof="foaf:Image" src="https://directa.cat/sites/default/files/media/David%20Bou/photo5827999698886175344_0_0.jpg" width="1200" height="800" alt="" />  </div>

  <div class="field-peu-fotografia">
    Imatge de l&#039;entrada a l&#039;escola amb les furgonetes policials de fons  </div>

  <div class="field-autoria">
    Clara Barbal  </div>
  </div>
      <div id="col-meta">
        <div id="meta-info">
          
  <a href="https://twitter.com/clarabarbal" target="_blank" rel="bookmark" class="autor">Clara Barbal</a>
  <span class="date-display-single" property="schema:datePublished dc:created sioc:created_at" datatype="xsd:date" content="2017-11-27T00:00:00+01:00">27/11/2017</span>        </div>
      </div>
    <div id="nav-links-wrapper">
              <div class='node-nav-links node-nav-links-prev'><a href="https://directa.cat/actualitat/desallotjament-enderroc-expres-del-centre-social-okupat-chispa-de-lleida">Desallotjament i enderroc exprés del Centre Social Okupat La Chispa de Lleida</a></div>
                </div>
    
  <div class="field-body">
    <p>Un grup de famílies d&rsquo;alumnes de primària de l&rsquo;escola Lestonnac de Lleida han denunciat la presència de bales de goma a l&rsquo;interior del recinte educatiu mitjançant un comunicat remés als mitjans de comunicació.&nbsp;Aquestes famílies, que volen mantenir-se en l&rsquo;anonimat &quot;per no patir represàlies&quot;, asseguren que les bales de goma les van regalar els mateixos agents uniformats a l&rsquo;entrada de l&rsquo;escola &quot;a almenys un alumne de primària&quot;&nbsp;i que durant uns dies van ser &quot;material de joc&quot;&nbsp;dels infants. Posteriorment, haurien estat retirades pel personal docent del mateix centre educatiu, la direcció del qual ha posat els fets en coneixement del cos de Mossos d&#39;Esquadra.</p><p>L&#39;ús d&#39;aquesta munició és il&middot;legal a Catalunya des que l&#39;abril de 2014 va entrar en vigor la prohibició votada pel Parlament pel seu ús&nbsp;al cos de&nbsp;Mossos d&rsquo;Esquadra. No obstant això, la Policia Nacional espanyola va disparar bales de goma a les càrregues policials de l&#39;escola Ramon Llull de l&#39;Eixample de Barcelona,&nbsp;durant el referèndum d&#39;autodeterminació celebrat el passat 1 d&rsquo;octubre. En aquest col&middot;legi electoral <a href="https://directa.cat/desitjo-que-es-prohibeixin-bales-de-goma-tothom-no-nomes-als-mossos-desquadra-catalunya">Roger Español va perdre la visió d&#39;un ull</a> per l&rsquo;impacte d&rsquo;un d&#39;aquests projectils.</p><p>Aquest no és el primer conflicte que es succeeix al centre de Lestonnac de Lleida per la contínua presència policial en horari escolar. El passat 24 d&rsquo;octubre, la direcció de l&rsquo;escola va demanar el trasllat d&rsquo;aquest dispositiu especial perquè &quot;alteren la convivència educativa&quot;. Uns dies abans, alguns membres del Comitè de Defensa de la República del barri van ser identificats pels agents de la Policia Nacional mentre repartien octavetes informatives per demanar la retirada del cos.</p><p>En un comunicat, la secció sindical d&#39;ensenyament&nbsp;de la CGT Lleida recorda que la ciutat &quot;ha dit prou i ha demanat explícitament per molts canals que marxin les forces policials&quot;, en al&middot;lusió a les dues marxes organitzades pels&nbsp;CDR&nbsp;el darrer més on partits polítics i organitzacions socials i cíviques han demanat oficialment i de manera pública la retirada d&#39;aquests cossos. &quot;El que no es pot fer és donar una bala de goma a&nbsp;un infant&nbsp;com si allò no fos res o sol fos un simple joc, perquè aquesta pilota és un projectil que s&#39;utilitza intencionadament contra la dissidència política&quot;, afirmen les anarcosindicalistes, convençudes que s&#39;ha d&#39;explicar aquestes coses a l&#39;alumnat: &quot;Si això és adoctrinar, doncs adoctrinem&quot;.</p><p>&nbsp;</p><p style="text-align:center"><a href="https://directa.cat/suscripcion/register" style="outline: 0px; padding: 0px;"><img alt="" height="184" src="https://directa.cat/sites/default/files/media/Gemma%20Garcia/faldo_def-01_1_0_6_3_0_12.png" width="1200" /></a></p><p style="text-align:center"><a href="https://cooperativa.directa.cat/" style="padding: 0px;"><img alt="" height="184" src="https://directa.cat/sites/default/files/media/Gemma%20Garcia/faldo_def-02_1_7_4_0_12.png" width="1200" /></a></p><p>&nbsp;</p>  </div>
<div class="easy_social_box clearfix horizontal easy_social_lang_ca">
            <div class="easy_social-widget easy_social-widget-facebook first"><div class="fb-like" data-href="https://directa.cat/actualitat/un-grup-de-mares-pares-duna-escola-de-lleida-denuncia-que-policia-espanyola-ha-regalat" data-send="false" data-layout="button_count" data-width="88" data-show-faces="false" data-action="like" data-colorscheme="light" data-font=""></div></div>
          <div class="easy_social-widget easy_social-widget-twitter"><a href="http://twitter.com/share" class="twitter-share-button"
data-url="https://directa.cat/actualitat/un-grup-de-mares-pares-duna-escola-de-lleida-denuncia-que-policia-espanyola-ha-regalat"
data-count="horizontal"
data-lang = "en"
data-via="la_directa"
data-related=":Check it out!"
data-text="Un grup de mares i pares d'una escola de Lleida denuncia que la Policia espanyola ha regalat bales de goma als alumnes">Tweet</a></div>
          <div class="easy_social-widget easy_social-widget-googleplus"><div class="g-plusone" data-size="medium" data-annotation="bubble" data-href="https://directa.cat/actualitat/un-grup-de-mares-pares-duna-escola-de-lleida-denuncia-que-policia-espanyola-ha-regalat"></div></div>
          <div class="easy_social-widget easy_social-widget-flattr_share_button last">
    <a class="FlattrButton" style="display: none;"
      title="Un grup de mares i pares d'una escola de Lleida denuncia que la Policia espanyola ha regalat bales de goma als alumnes"
      data-flattr-uid="ladirecta"
      data-flattr-category="text"
      data-flattr-button="compact"
      href="https://directa.cat/actualitat/un-grup-de-mares-pares-duna-escola-de-lleida-denuncia-que-policia-espanyola-ha-regalat">Un grup de mares i pares d'una escola de Lleida denuncia que la Policia espanyola ha regalat bales de goma als alumnes Flattr donate!</a>
    </div>
  </div> <!-- /.easy_social_box --><div class="field-collection-container clearfix">
  <div class="field-continguts-relacionats">
    <table class="field-collection-view-final sticky-enabled">
 <thead><tr><th class="field_promogut_portada">Mostra'l en portada</th> </tr></thead>
<tbody>
</tbody>
</table>
  </div>
</div>      <div id="tags-wrapper">
        <div id="tags-etiquetes-wrapper">
          <div class="field-etiquetes">
    <div class="field-items">
                <div class="field-item even" property="schema:keywords sioc:topic dc:note" datatype="xsd:string"><a href="/tags/policia-nacional-espanyola" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">policia nacional espanyola</a></div>
                <div class="field-item odd" property="schema:keywords sioc:topic dc:note" datatype="xsd:string"><a href="/tags/cnp" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">CNP</a></div>
                <div class="field-item even" property="schema:keywords sioc:topic dc:note" datatype="xsd:string"><a href="/tags/bales-de-goma" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Bales de goma</a></div>
                <div class="field-item odd" property="schema:keywords sioc:topic dc:note" datatype="xsd:string"><a href="/tags/lestonnac" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">Lestonnac</a></div>
                <div class="field-item even" property="schema:keywords sioc:topic dc:note" datatype="xsd:string"><a href="/tags/escola-catalana" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" rel="tag">escola catalana</a></div>
      </div>
</div>
        </div>
        <div id="tags-territori-wrapper">
            <h3 class="field-label">
    Territori  </h3>

  <div class="field-territori">
    <a href="/territorial/9" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Terres de Ponent i Alt Pirineu</a>  </div>
        </div>
      </div>
    <div class="field-collection-container clearfix">  <h3 class="field-label">
    Notícies relacionades  </h3>

  <article class="field-contingut-relacionat">
    <div class="field-collection-view clearfix view-mode-token field-collection-view-final"></div>  </article>
</div>    
  
  
</article>
                    </div>

    
    
          <aside class="sidebars">
                  <section class="region region-sidebar-second column sidebar">
    <div id="block-directa-custom-mes-noticies" class="block block-directa-custom first odd">

        <h2 class="block__title block-title">Més notícies</h2>
    
  <div class="view view-ultimes-noticies view-id-ultimes_noticies view-display-id-block_1 view-dom-id-150125fa56d7ed3c6922380c2a60a126">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quan-estat-patriarcat-es-troben-en-repressio">Quan estat i patriarcat es troben en la repressió</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/desitjo-que-es-prohibeixin-bales-de-goma-tothom-no-nomes-als-mossos-desquadra-catalunya">&quot;Desitjo que es prohibeixin les bales de goma a tothom, no només als Mossos d&#039;Esquadra i a Catalunya&quot;</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/onada-repressiva-contra-dissidencia-politica-xarxes">Onada repressiva contra la dissidència política a les xarxes</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/feixistes-fiscalia-colpegen-lantifeixisme">Feixistes i fiscalia colpegen l&#039;antifeixisme</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quan-guardia-civil-policia-es-passen-de-ratlla">Quan la Guàrdia Civil i la Policia es passen de la ratlla</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/onada-de-desallotjaments-barcelona-entre-dui-155">Onada de desallotjaments a Barcelona entre la DUI i el 155</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-directa-custom-openx-banner-lateralgran1" class="block block-directa-custom even">

      
  <script type='text/javascript'> OA_show(8); </script>
</div>
<div id="block-directa-custom-openx-banner-lateralpetit1" class="block block-directa-custom odd">

      
  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://directa.cat/openx/www/delivery/ajs.php':'http://directa.cat/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://directa.cat/openx/www/delivery/ck.php?n=a84e5d32&amp;cb=784278942' target='_blank'><img src='http://directa.cat/openx/www/delivery/avw.php?zoneid=9&amp;cb=9842942&amp;n=a84e5d32' border='0' alt='' /></a></noscript>
</div>
<div id="block-directa-custom-openx-banner-lateralpetit2" class="block block-directa-custom even">

      
  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://directa.cat/openx/www/delivery/ajs.php':'http://directa.cat/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://directa.cat/openx/www/delivery/ck.php?n=a3068645&amp;cb=87245' target='_blank'><img src='http://directa.cat/openx/www/delivery/avw.php?zoneid=10&amp;cb=983247&amp;n=a3068645' border='0' alt='' /></a></noscript>
</div>
<div id="block-directa-custom-openx-banner-lateralpetit3" class="block block-directa-custom odd">

      
  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://directa.cat/openx/www/delivery/ajs.php':'http://directa.cat/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://directa.cat/openx/www/delivery/ck.php?n=ae2b992a&amp;cb=274849' target='_blank'><img src='http://directa.cat/openx/www/delivery/avw.php?zoneid=11&amp;cb=437894334&amp;n=ae2b992a' border='0' alt='' /></a></noscript>
</div>
<div id="block-directa-custom-openx-banner-lateralgran2" class="block block-directa-custom even">

      
  <script type='text/javascript'> OA_show(17); </script>
</div>
<div id="block-tagadelic-taxonomy-tagadelic-taxonomy" class="block block-tagadelic-taxonomy odd">

      
  <ul class="tag-cloud">
    <li>
    <a href="/tags/barcelona" class="level6" rel="tag">barcelona</a>  </li>
    <li>
    <a href="/tags/retallades" class="level3" rel="tag">retallades</a>  </li>
    <li>
    <a href="/tags/feixisme" class="level2" rel="tag">feixisme</a>  </li>
    <li>
    <a href="/tags/mossos" class="level2" rel="tag">mossos</a>  </li>
    <li>
    <a href="/tags/repressi%C3%B3" class="level2" rel="tag">repressió</a>  </li>
    <li>
    <a href="/tags/ajuntament-de-barcelona" class="level1" rel="tag">Ajuntament de Barcelona</a>  </li>
    <li>
    <a href="/tags/pah" class="level1" rel="tag">pah</a>  </li>
    <li>
    <a href="/tags/racisme" class="level1" rel="tag">racisme</a>  </li>
    <li>
    <a href="/tags/ultradreta" class="level1" rel="tag">ultradreta</a>  </li>
    <li>
    <a href="/tags/habitatge" class="level1" rel="tag">habitatge</a>  </li>
    <li>
    <a href="/tags/feminisme" class="level1" rel="tag">feminisme</a>  </li>
    <li>
    <a href="/tags/ciu" class="level1" rel="tag">CiU</a>  </li>
  </ul>
<a href="/tagadelic_taxonomy" class="more">More tags</a>
</div>
<div id="block-twitter-block-1" class="block block-twitter-block even">

      
  <a href="https://twitter.com/@la_directa" class="twitter-timeline" data-widget-id="509615753469763584" data-aria-polite="polite">Tweets by @la_directa</a>
</div>
<div id="block-directa-custom-openx-banner-lateralpetit5" class="block block-directa-custom odd">

      
  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://directa.cat/openx/www/delivery/ajs.php':'http://directa.cat/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://directa.cat/openx/www/delivery/ck.php?n=aadc1b0e&amp;cb=434123' target='_blank'><img src='http://directa.cat/openx/www/delivery/avw.php?zoneid=13&amp;cb=1233434&amp;n=aadc1b0e' border='0' alt='' /></a></noscript>
</div>
<div id="block-directa-custom-openx-banner-lateralpetit6" class="block block-directa-custom even">

      
  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://directa.cat/openx/www/delivery/ajs.php':'http://directa.cat/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://directa.cat/openx/www/delivery/ck.php?n=aadc1b0e&amp;cb=4345343' target='_blank'><img src='http://directa.cat/openx/www/delivery/avw.php?zoneid=14&amp;cb=4433764&amp;n=aadc1b0e' border='0' alt='' /></a></noscript>
</div>
<div id="block-directa-custom-openx-banner-lateralpetit7" class="block block-directa-custom odd">

      
  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://directa.cat/openx/www/delivery/ajs.php':'http://directa.cat/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://directa.cat/openx/www/delivery/ck.php?n=aadc1b0e&amp;cb=4348343' target='_blank'><img src='http://directa.cat/openx/www/delivery/avw.php?zoneid=15&amp;cb=44334384&amp;n=aadc1b0e' border='0' alt='' /></a></noscript>
</div>
<div id="block-directa-custom-openx-banner-lateralpetit8" class="block block-directa-custom even">

      
  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://directa.cat/openx/www/delivery/ajs.php':'http://directa.cat/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://directa.cat/openx/www/delivery/ck.php?n=aadc1b0e&amp;cb=4345343' target='_blank'><img src='http://directa.cat/openx/www/delivery/avw.php?zoneid=16&amp;cb=44334534&amp;n=aadc1b0e' border='0' alt='' /></a></noscript>
</div>
<div id="block-directa-custom-openx-banner-lateralpetit4" class="block block-directa-custom odd">

      
  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://directa.cat/openx/www/delivery/ajs.php':'http://directa.cat/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://directa.cat/openx/www/delivery/ck.php?n=aadc1b0e&amp;cb=434343' target='_blank'><img src='http://directa.cat/openx/www/delivery/avw.php?zoneid=12&amp;cb=4433434&amp;n=aadc1b0e' border='0' alt='' /></a></noscript>
</div>
<div id="block-directa-custom-openx-banner-lateralgran3" class="block block-directa-custom last even">

      
  <script type='text/javascript'> OA_show(18); </script>
</div>
  </section>
      </aside>
    
  </div>
 

   <div id="interior">
      <div id="menu-tigger"> &nbsp; </div>
      <div id="menu-close-top" class="menu-close"> &nbsp; </div>
      <div id="menu-close-bottom" class="menu-close"> &nbsp; </div>
       <div class="region region-interior">
    <div id="block-views-linies-de-recerca-block" class="block block-views first last odd">

        <h2 class="block__title block-title">Linies de Recerca</h2>
    
  <div class="view view-linies-de-recerca view-id-linies_de_recerca view-display-id-block view-dom-id-5850211b247e3016123d3c3a9a234ecf">
            <div class="view-header">
      <p>Aquest són línies de recerca que ara mateix estem treballant des de La Directa. Per poder-les desenvolupar ens agradaria comptar amb la teva participació.</p>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/liniarecerca/estafa-de-comercials-de-companyies-el%C3%A8ctriques">Estafa de comercials de companyies elèctriques</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content">1 Aportacions</span>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/liniarecerca/estafa-de-comercials-de-companyies-el%C3%A8ctriques">mostra</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/liniarecerca/alternatives-economia-social"> Alternatives i economia social</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content">0 Aportacions</span>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/liniarecerca/alternatives-economia-social">mostra</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/liniarecerca/sistema-estafes-banc%C3%A0ries"> Sistema i estafes bancàries</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content">0 Aportacions</span>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/liniarecerca/sistema-estafes-banc%C3%A0ries">mostra</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/liniarecerca/especulaci%C3%B3-urban%C3%ADstica"> Especulació urbanística</a></span>  </div>  
  <div class="views-field views-field-comment-count">        <span class="field-content">0 Aportacions</span>  </div>  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/liniarecerca/especulaci%C3%B3-urban%C3%ADstica">mostra</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="/linies-de-recerca"> Veure totes les línies -&gt; </a>    </div>
  
  
</div>
</div>
  </div>
   </div>   


   <div id="seccion_portada">
        </div>   
  
   <div id="seccion_inferiors">
        </div>  

       <div id="faldo-wrapper" class="disabled" data-day="331">
       <div id="faldo-switcher"> <span class="faldo-switcher-dis">obrir</span> <span class="faldo-switcher-act">tancar</span> <span class="faldo-titol-destacat">Subscriute a la directa.</span>Col·labora en fer possible aquest mitjà. </div>
           </div>
    
  <footer id="footer" class="region region-footer">
    <div id="block-menu-menu-menu-footer" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title">Menu Footer</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/content/qui-som" class="menu__link">Qui Som?</a></li>
<li class="menu__item is-leaf leaf"><a href="/fotogaleria" title="" class="menu__link">Fotogaleries</a></li>
<li class="menu__item is-leaf leaf"><a href="/videogaleria" title="" class="menu__link">Videogaleries</a></li>
<li class="menu__item is-leaf leaf"><a href="/colabora" class="menu__link">Col·labora</a></li>
<li class="menu__item is-leaf leaf"><a href="/puntsdevenda" title="" class="menu__link">Punts de venda</a></li>
<li class="menu__item is-leaf last leaf"><a href="/content/contacte" class="menu__link">Contacte</a></li>
</ul>
</div>
<div id="block-directa-custom-comptador-subscriptores" class="block block-directa-custom even">

      
  Som <span class="comptador">8</span> subscriptores. <div class="subs">Faltes tu!</div>
</div>
<div id="block-views-exp-hemeroteca-page-1--2" class="block block-views odd">

      
  <form action="/hemeroteca" method="get" id="views-exposed-form-hemeroteca-page-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-hemeroteca" name="" value="Aplica" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
<div id="block-nice-menus-2--2" class="block block-nice-menus even">

      
  <ul class="nice-menu nice-menu-right nice-menu-menu-menu-paper" id="nice-menu-2"><li class="menu__item menu-1343 menu-path-paper first odd "><a href="/paper" title="" class="menu__link">Portada</a></li>
<li class="menu__item menu-4830 menu-path-taxonomy-term-17800  even "><a href="/seccionspaper/fons" title="A fons" class="menu__link">A fons</a></li>
<li class="menu__item menu-1333 menu-path-taxonomy-term-4369  odd "><a href="/seccionspaper/comunitat-directa" title="Comunitat Directa" class="menu__link">Comunitat Directa</a></li>
<li class="menu__item menu-4831 menu-path-taxonomy-term-17803  even "><a href="/seccionspaper/entrants" title="Entrants" class="menu__link">Entrants</a></li>
<li class="menu__item menu-4832 menu-path-taxonomy-term-17804  odd "><a href="/seccionspaper/lespina" title="L&#039;espina" class="menu__link">L&#039;espina</a></li>
<li class="menu__item menu-1334 menu-path-taxonomy-term-13  even "><a href="/seccionspaper/estirant-del-fil" title="Estirant del Fil" class="menu__link">Estirant del Fil</a></li>
<li class="menu__item menu-1335 menu-path-taxonomy-term-4370  odd "><a href="/seccionspaper/al-peu-del-can%C3%B3" title="Al peu del canó" class="menu__link">Al peu del canó</a></li>
<li class="menu__item menu-1336 menu-path-taxonomy-term-2  even "><a href="/seccionspaper/miralls" title="Miralls" class="menu__link">Miralls</a></li>
<li class="menu__item menu-1337 menu-path-taxonomy-term-4371  odd "><a href="/seccionspaper/cru%C3%AFlla" title="Cruïlla" class="menu__link">Cruïlla</a></li>
<li class="menu__item menu-1338 menu-path-taxonomy-term-20  even "><a href="/seccionspaper/impressions" title="Impressions" class="menu__link">Impressions</a></li>
<li class="menu__item menu-1339 menu-path-taxonomy-term-27  odd "><a href="/seccionspaper/roda-del-m%C3%B3n" title="Roda el món" class="menu__link">Roda el món</a></li>
<li class="menu__item menu-1340 menu-path-taxonomy-term-22  even "><a href="/seccionspaper/poca-broma" title="Poca Broma" class="menu__link">Poca Broma</a></li>
<li class="menu__item menu-1341 menu-path-taxonomy-term-26  odd "><a href="/seccionspaper/expressions" title="Expressions" class="menu__link">Expressions</a></li>
<li class="menu__item menu-1342 menu-path-taxonomy-term-8  even "><a href="/seccionspaper/indirecta" title="Indirecta" class="menu__link">Indirecta</a></li>
<li class="menu__item menu-4439 menu-path-taxonomy-term-8  odd last"><a href="/seccionspaper/indirecta" title="Indirecta" class="menu__link">Indirecta</a></li>
</ul>

</div>
<div id="block-nice-menus-3--2" class="block block-nice-menus odd">

        <h2 class="block__title block-title"><span class="nice-menu-show-title">Seccions web</span></h2>
    
  <ul class="nice-menu nice-menu-right nice-menu-menu-seccions-web" id="nice-menu-3"><li class="menu__item menu-1353 menu-path-taxonomy-term-4 first odd "><a href="/seccionsweb/4" title="Drets" class="menu__link">Drets</a></li>
<li class="menu__item menu-1354 menu-path-taxonomy-term-16  even "><a href="/seccionsweb/16" title="Llibertats" class="menu__link">Llibertats</a></li>
<li class="menu__item menu-1355 menu-path-taxonomy-term-15  odd "><a href="/seccionsweb/15" title="Política" class="menu__link">Política</a></li>
<li class="menu__item menu-1356 menu-path-taxonomy-term-6  even "><a href="/seccionsweb/6" title="Economia" class="menu__link">Economia</a></li>
<li class="menu__item menu-1357 menu-path-taxonomy-term-3  odd "><a href="/seccionsweb/3" title="Territori" class="menu__link">Territori</a></li>
<li class="menu__item menu-1358 menu-path-taxonomy-term-1  even "><a href="/seccionsweb/1" title="Internacional" class="menu__link">Internacional</a></li>
<li class="menu__item menu-1359 menu-path-taxonomy-term-21  odd "><a href="/seccionsweb/21" title="Expressions" class="menu__link">Expressions</a></li>
<li class="menu__item menu-1360 menu-path-taxonomy-term-12  even "><a href="/seccionsweb/12" title="Impressions" class="menu__link">Impressions</a></li>
<li class="menu__item menu-1361 menu-path-front  odd last"><a href="/" title="" class="menu__link">Portada</a></li>
</ul>

</div>
<div id="block-menu-menu-menu-xxss" class="block block-menu even" role="navigation">

        <h2 class="block__title block-title">menu_xxss</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.facebook.com/Directa" title="" class="menu__link">facebook</a></li>
<li class="menu__item is-leaf leaf"><a href="https://twitter.com/La_Directa" title="" class="menu__link">twitter</a></li>
<li class="menu__item is-leaf last leaf"><a href="http://youtube.com/avdirecta" title="" class="menu__link">youtube</a></li>
</ul>
</div>
<div id="block-block-9" class="block block-block last odd">

        <h2 class="block__title block-title">ccommons</h2>
    
  <script id="fbqaa9w">
<!--//--><![CDATA[// ><!--
(function(i){var f,s=document.getElementById(i);f=document.createElement('iframe');f.src='//api.flattr.com/button/view/?uid=laDirecta&url='+encodeURIComponent(document.URL);f.title='Flattr';f.height=62;f.width=55;f.style.borderWidth=0;s.parentNode.insertBefore(f,s);})('fbqaa9w');
//--><!]]>
</script><br /><a class="cc" href="http://creativecommons.org/licenses/by-nc-nd/4.0/deed.ca"></a> | <a href="#">Avís de seguretat</a>
</div>
  </footer>

</div>


  </body>
</html>

<!-- Page cached by Boost @ 2017-11-28 22:27:09, expires @ 2017-11-28 22:27:09, lifetime 0 seg -->