<!doctype html>
<html lang="ca">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>La vaga general del 8-M, minut a minut &#8211; directa.cat</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='sage/main.css-css'  href='/app/themes/directa-theme/dist/styles/main_3e9ba769.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://directa.cat/wp/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://directa.cat/wp/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"ca","strings":{"mejs.install-flash":"Esteu utilitzant un navegador que no t\u00e9 Flash actiu o instal\u00b7lat. Activeu el component del reproductor Flash o descarregueu l'\u00faltima versi\u00f3 des de https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Tanca la pantalla completa","mejs.fullscreen-on":"V\u00e9s a la pantalla completa","mejs.download-video":"Baixa el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Salteu avant %1 segons","Salta cap endavant %1 segons"],"mejs.loop":"Commuta el bucle","mejs.play":"Reprodueix","mejs.pause":"Pausa","mejs.close":"Tanca","mejs.time-slider":"Control de temps","mejs.time-help-text":"Feu servir les tecles de fletxa esquerra\/dreta per avan\u00e7ar un segon, i les tecles de fletxa cap amunt\/cap avall per avan\u00e7ar deu segons.","mejs.time-skip-back":["Salta enrere 1 segon","Salta enrere %1 segons"],"mejs.captions-subtitles":"T\u00edtols\/subt\u00edtols","mejs.captions-chapters":"Cap\u00edtols","mejs.none":"Cap","mejs.mute-toggle":"Commuta el silenci","mejs.volume-help-text":"Fe servir les tecles de fletxa cap amunt\/cap avall per incrementar o disminuir el volum.","mejs.unmute":"Activa el so","mejs.mute":"Desactiva el so","mejs.volume-slider":"Control de volum","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor d'\u00e0udio","mejs.ad-skip":"Salta l'anunci","mejs.ad-skip-info":["Salta en 1 segon","Salta en %1 segons"],"mejs.source-chooser":"Selector d'origen","mejs.stop":"Atura","mejs.speed-rate":"Taxa de velocitat","mejs.live-broadcast":"Transmissi\u00f3 en directe","mejs.afrikaans":"Afrikaans","mejs.albanian":"Alban\u00e8s","mejs.arabic":"\u00c0rab","mejs.belarusian":"Bielor\u00fas","mejs.bulgarian":"B\u00falgar","mejs.catalan":"Catal\u00e0","mejs.chinese":"Xin\u00e8s","mejs.chinese-simplified":"Xin\u00e8s (simplificat)","mejs.chinese-traditional":"Xin\u00e8s (tradicional)","mejs.croatian":"Croat","mejs.czech":"Txec","mejs.danish":"Dan\u00e8s","mejs.dutch":"Neerland\u00e8s","mejs.english":"Angl\u00e8s","mejs.estonian":"Estoni\u00e0","mejs.filipino":"Filip\u00ed","mejs.finnish":"Fin\u00e8s","mejs.french":"Franc\u00e8s","mejs.galician":"Gallec","mejs.german":"Alemany","mejs.greek":"Grec","mejs.haitian-creole":"Crioll haiti\u00e0","mejs.hebrew":"Hebreu","mejs.hindi":"Hindi","mejs.hungarian":"Hongar\u00e8s","mejs.icelandic":"Island\u00e8s","mejs.indonesian":"Indonesi","mejs.irish":"Irland\u00e8s","mejs.italian":"Itali\u00e0","mejs.japanese":"Japon\u00e8s","mejs.korean":"Core\u00e0","mejs.latvian":"Let\u00f3","mejs.lithuanian":"Litu\u00e0","mejs.macedonian":"Macedoni","mejs.malay":"Malai","mejs.maltese":"Malt\u00e8s","mejs.norwegian":"Noruec","mejs.persian":"Persa","mejs.polish":"Polon\u00e8s","mejs.portuguese":"Portugu\u00e8s","mejs.romanian":"Roman\u00e8s","mejs.russian":"Rus","mejs.serbian":"Serbi","mejs.slovak":"Eslovac","mejs.slovenian":"Eslov\u00e8","mejs.spanish":"Espanyol","mejs.swahili":"Suahili","mejs.swedish":"Suec","mejs.tagalog":"Tagal","mejs.thai":"Tailand\u00e8s","mejs.turkish":"Turc","mejs.ukrainian":"Ucra\u00efn\u00e8s","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00b7l\u00e8s","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://directa.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://directa.cat/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://directa.cat/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Les impulsores de la vaga feminista reivindiquen &#8220;cap pas enrere&#8221; davant l&#8217;auge institucional de la ultradreta' href='https://directa.cat/lorganitzacio-de-la-vaga-feminista-reivindica-cap-pas-enrere-davant-lauge-institucional-de-la-ultradreta/' />
<link rel='next' title='&#8220;Hem de gitanitzar el feminisme&#8221;' href='https://directa.cat/hem-de-gitanitzar-el-feminisme/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://directa.cat/la-vaga-general-del-8-m-minut-a-minut/" />
<link rel='shortlink' href='https://directa.cat/?p=13811' />
<link rel="alternate" type="application/json+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fla-vaga-general-del-8-m-minut-a-minut%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fla-vaga-general-del-8-m-minut-a-minut%2F&#038;format=xml" />
<meta property="og:title" content="La vaga general del 8-M, minut a minut" />
<meta property="og:url" content="https://directa.cat/la-vaga-general-del-8-m-minut-a-minut/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://directa.cat/app/uploads/2019/03/bàner-8M-directa-01-1024x683.jpg" />
<meta property="og:description" content="La 'Directa' se suma a la vaga general feminista del 8 de març i durant la jornada d'avui només informarà a través d'aquest minut a minut i de les xarxes socials de totes les accions que es produeixin al voltant d'aquesta mobilització als Països Catalans &nbsp; Redacció Directa | @La_Directa Foto de capçalera de Sira Esclasans | @siraesca Manifestacions, accions, marxes nocturnes, dinars populars, espais de cures, tallers i xerrades… La vaga feminista d'aquest 8 de" />
<meta property="article:publisher" content="https://www.facebook.com/Directa/" />
<meta property="og:site_name" content="La Directa" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@La_Directa" />
<meta name="twitter:title" content="La vaga general del 8-M, minut a minut" />
<meta name="twitter:image" content="https://directa.cat/app/uploads/2019/03/bàner-8M-directa-01-1024x683.jpg" />
<meta name="twitter:description" content="La 'Directa' se suma a la vaga general feminista del 8 de març i durant la jornada d'avui només informarà a través d'aquest minut a minut i de les xarxes socials de totes les accions que es produeixin al voltant d'aquesta mobilització als Països Catalans &nbsp; Redacció Directa | @La_Directa Foto de capçalera de Sira Esclasans | @siraesca Manifestacions, accions, marxes nocturnes, dinars populars, espais de cures, tallers i xerrades… La vaga feminista d'aquest 8 de" />  <!-- Matomo -->
  <script type="text/javascript">
    var _paq = _paq || [];
    /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
      var u="//stats.directa.cat/";
      _paq.push(['setTrackerUrl', u+'piwik.php']);
      _paq.push(['setSiteId', '1']);
      var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
  </script>
  <!-- End Matomo Code -->
</head>
  <body class="post-template-default single single-post postid-13811 single-format-standard la-vaga-general-del-8-m-minut-a-minut sidebar-primary app-data index-data singular-data single-data single-post-data single-post-la-vaga-general-del-8-m-minut-a-minut-data">
        <div class="social-bar row expanded bg-black cl-white fix-1-both">
  <div class="social-bar-left column large-4 medium-8 show-for-medium">
    <span>Periodisme cooperatiu per la transformació social</span>
  </div>

  <div class="social-bar-left column small-4 hide-for-medium">
    <span><a class="cl-white" title="directa.cat | Periodisme cooperatiu per la transformació social" href="/">directa.cat</a></span>
  </div>

  <div class="column large-8 medium-4 small-8">
  <div class="social-bar-right">
      <div class="menu social-bar-center text-right show-for-large">
        <ul id="top-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://cooperativa.directa.cat/">Qui Som</a></li></ul>
      </div>
      <ul>
        <li><a target="_blank" title="La Directa a Facebook" href="https://es-es.facebook.com/Directa/"><i class="fab fa-facebook"></a></i></li>
        <li><a target="_blank" title="La Directa a Twitter" href="https://twitter.com/la_directa"><i class="fab fa-twitter"></a></i></li>
        <li><a target="_blank" title="La Directa a Youtube" href="https://www.youtube.com/user/avdirecta"><i class="fab fa-youtube"></a></i></li>
        <li><a target="_blank" title="La Directa a Instagram" href="https://www.instagram.com/directa.cat/"><i class="fab fa-instagram"></a></i></li>
      </ul>
    </div>
  </div>

</div>

<nav id="top-bar" class="top-bar topbar-responsive bg-gray">
  <div class="top-bar-title row expanded">
    <div class="column large-3 medium-5 small-3">
      <h1 class="h5 inline-title show-for-medium"><a class="topbar-responsive-logo float-left" href="https://directa.cat/"><svg version="1.1" x="0px" y="0px" viewBox="0 0 361.7 106" style="enable-background:new 0 0 361.7 106;max-width:200px;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs>
  </defs>
  <g>
    <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
      </g>
    </g>
  </g>
</svg>
</a></h1>
      <h1 class="h5 hide-for-medium"><a class="topbar-responsive-logo float-left" href="https://directa.cat/"><svg version="1.1" x="0px" y="0px" viewBox="0 0 70 108" style="enable-background:new 0 0 70 108;max-width:40px;" xml:space="preserve" width="45px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs>
  </defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
  </g>
</svg>
</a></h1>
    </div>
    <div class="column large-9 medium-6 small-7 nav-search fix-1-up">
      <ul class="menu menu-search bg-white row expanded">
    <li class="column small-10">
    <form role="search" method="get" action="/" name="mainSearch">
      <input id="search-form" class="hide" name="s" type="text" placeholder="Cerca" data-toggler="show" value="">
    </form>
    </li>
    <li class="column small-2">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form" >
        <i class="fas fa-search"></i>
      </button>
    </li>
</ul>
    </div>
    <span class="column medium-1 small-2" data-responsive-toggle="topbar-responsive" data-hide-for="large">
      <button class="menu-i cl-red" type="button" data-toggle></button>
    </span>
  </div>
  <div class="clearfix"></div>
  <div id="topbar-responsive" class="topbar-responsive-links">
    <div class="top-bar-right">
      <div class="hide-for-large social-bar-center">
        <ul id="top-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://cooperativa.directa.cat/">Qui Som</a></li></ul>
      </div>

              <ul id="main-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item  is-active" href="https://directa.cat/categories/drets/">Drets</a></li><li><a class="navbar-item " href="https://directa.cat/categories/llibertats/">Llibertats</a></li><li><a class="navbar-item " href="https://directa.cat/categories/territori/">Territori</a></li><li><a class="navbar-item " href="https://directa.cat/categories/internacional/">Internacional</a></li><li><a class="navbar-item " href="https://directa.cat/categories/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/politica/">Política</a></li><li><a class="navbar-item " href="https://directa.cat/categories/economia/">Economia</a></li><li><a class="navbar-item " href="https://directa.cat/categories/expressions/">Expressions</a></li></ul>
          </div>
  </div>
</nav>
    <div class="row fix-3-down" role="document">
      <div data-equalizer-watch="main" class="border-after column large-9 medium-12">
        <main id="content" class="main fix-2-up">
                 <article class="column medium-12 small-12 small-centered fix-1-up post-13811 post type-post status-publish format-standard has-post-thumbnail hentry category-drets tag-8-m tag-feminisme tag-minut-a-minut tag-vaga-feminista tag-vaga-general-feminista">
  <header>
    <div class="categories">
      <span class="category">
              <a href="https://directa.cat/categories/drets/">Drets</a>
          </span>
    <span class="category--archive">
    <a href="https://directa.cat/categories/drets/">TOTS »</a>
  </span>
</div>
    <h1 class="entry-title">La vaga general del 8-M, minut a minut</h1>
    <img class="fix-2-down small-centered" src="/app/uploads/2019/03/bàner-8M-directa-01-1024x683.jpg" width="100%" />
    <span class="post-date"><i class="far fa-calendar-alt cl-red"></i> març 7, 2019</span>
  </header>
  <div class="entry-content">
    <h4>La &#8216;Directa&#8217; se suma a la vaga general feminista del 8 de març i durant la jornada d&#8217;avui només informarà a través d&#8217;aquest minut a minut i de les xarxes socials de totes les accions que es produeixin al voltant d&#8217;aquesta mobilització als Països Catalans</h4>
<p>&nbsp;</p>
<p><strong>Redacció Directa |</strong> <a href="https://twitter.com/La_Directa" target="_blank" rel="noopener">@La_Directa</a><br />
<strong>Foto de capçalera de Sira Esclasans |</strong> <a class="ProfileHeaderCard-screennameLink u-linkComplex js-nav" href="https://twitter.com/siraesca"><span class="username u-dir" dir="ltr">@siraesca</span></a></p>
<p>Manifestacions, accions, marxes nocturnes, dinars populars, espais de cures, tallers i xerrades… La vaga feminista d&#8217;aquest 8 de març es concreta en desenes d&#8217;actes convocats arreu dels Països Catalans des de primera hora del matí, quan es preveu que entrin en acció piquets informatius, fins a les manifestacions de gran format programades a mitja tarda a les principals localitats. Un calendari completíssim que intenta abastar <a href="https://directa.cat/lorganitzacio-de-la-vaga-feminista-reivindica-cap-pas-enrere-davant-lauge-institucional-de-la-ultradreta/" target="_blank" rel="noopener">la complexitat de l&#8217;agenda dels fronts de la lluita feminista</a> a les acaballes de la segona dècada del segle XXI, des de la feminització de la pobresa a l&#8217;assumpció per part de les dones de les tasques de cures, o el replegament masclista propugnant per la neoultradreta populista que pren força a diversos llocs del món, també a l&#8217;Estat espanyol. La Directa actualitzarà minut a minut totes les mobilitzacions que es vagin produint al voltant de la vaga, en aquesta peça i mitjançant de les xarxes socials. També podeu seguir l&#8217;actualitat de la vaga a través de l&#8217;<a href="http://www.agencia8m.cat" target="_blank" rel="noopener">Agència 8-M.</a></p>
<p>&nbsp;</p>
<p><strong>21.50 h. </strong>Acaba la manifestació a Castelló, en una plaça de l&#8217;Ajuntament plena a vessar. Abans, a la plaça de Santa Clara, s&#8217;ha llegit un manifest contra les violències masclistes i pel dret a l&#8217;avortament.</p>
<p><img class="aligncenter size-full wp-image-14036" src="/app/uploads/2019/03/D1KVJKsX0AA7g4K.jpg" alt="" width="900" height="601" srcset="/app/uploads/2019/03/D1KVJKsX0AA7g4K.jpg 900w, /app/uploads/2019/03/D1KVJKsX0AA7g4K-300x200.jpg 300w, /app/uploads/2019/03/D1KVJKsX0AA7g4K-768x513.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><strong><br />
21.45 h.</strong>  La manifestació de Gandia acaba amb la plaça de l&#8217;Ajuntament abarrotada per milers de persones. L&#8217;acte acaba amb la lectura del manifest i una muixeranga de quatre aixecada només per dones.</p>
<p><img class="aligncenter size-full wp-image-14035" src="/app/uploads/2019/03/eadb756c-b108-4012-82e2-103cd1cfff4e.jpg" alt="" width="900" height="600" srcset="/app/uploads/2019/03/eadb756c-b108-4012-82e2-103cd1cfff4e.jpg 900w, /app/uploads/2019/03/eadb756c-b108-4012-82e2-103cd1cfff4e-300x200.jpg 300w, /app/uploads/2019/03/eadb756c-b108-4012-82e2-103cd1cfff4e-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>&nbsp;</p>
<p><strong>21.40 h.</strong> Acaba la manifestació de Lleida a la plaça de la catedral. Es llegeix un manifest, una carta d&#8217;una militant kurda en vaga de fam i s&#8217;ha cantat la versió de feminista &#8220;Bella Ciao&#8221;. Hi han participat unes 5.000 persones.</p>
<p><img class="aligncenter size-full wp-image-14029" src="/app/uploads/2019/03/31a8b185-b970-4737-bd5d-2f5ddf222bda.jpg" alt="" width="900" height="600" srcset="/app/uploads/2019/03/31a8b185-b970-4737-bd5d-2f5ddf222bda.jpg 900w, /app/uploads/2019/03/31a8b185-b970-4737-bd5d-2f5ddf222bda-300x200.jpg 300w, /app/uploads/2019/03/31a8b185-b970-4737-bd5d-2f5ddf222bda-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>&nbsp;</p>
<p><strong>20.15 h.</strong> S&#8217;inicia la lectura del manifest final de la manifestació a la plaça de Catalunya de Barcelona, per part de dones representatives de diverses discriminacions patides per les dones, en un escenari on prèviament s&#8217;hi han fet diversos parlament i actuacions musicals. Part de les aproximadament 260.000 persones que hi han participat encara no han pogut accedir a la plaça.</p>
<p><img class="aligncenter size-full wp-image-14031" src="/app/uploads/2019/03/photo5769413991326658817-1.jpg" alt="" width="958" height="640" srcset="/app/uploads/2019/03/photo5769413991326658817-1.jpg 958w, /app/uploads/2019/03/photo5769413991326658817-1-300x200.jpg 300w, /app/uploads/2019/03/photo5769413991326658817-1-768x513.jpg 768w" sizes="(max-width: 958px) 100vw, 958px" /></p>
<p>&nbsp;</p>
<p><strong>20.10 h.</strong> Al voltant de 10.000 persones han participat en la marxa que ha recorregut diversos carrers de Tarragona des de la plaça Imperial Tarraco, que ha convocat la Plataforma 8M del Camp.</p>
<p><img class="aligncenter size-full wp-image-14016" src="/app/uploads/2019/03/D1J8GRLXQAIAmvH.jpg" alt="" width="900" height="600" srcset="/app/uploads/2019/03/D1J8GRLXQAIAmvH.jpg 900w, /app/uploads/2019/03/D1J8GRLXQAIAmvH-300x200.jpg 300w, /app/uploads/2019/03/D1J8GRLXQAIAmvH-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>&nbsp;</p>
<p>19.45 h. La manifestació que aplega el moviment feminista d&#8217;Osona i el Lluçanès ha arrencat de la plaça de l&#8217;Estació de Vic.</p>
<p><img class="aligncenter size-full wp-image-14008" src="/app/uploads/2019/03/photo5769413991326658768.jpg" alt="" width="900" height="600" srcset="/app/uploads/2019/03/photo5769413991326658768.jpg 900w, /app/uploads/2019/03/photo5769413991326658768-300x200.jpg 300w, /app/uploads/2019/03/photo5769413991326658768-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><strong><br />
19.40 h. </strong>La manifestació acompanyada d&#8217;una marxa de torxes abarrota els carrers de Gandia (a la Safor). Més d&#8217;un miler de persones es manifesten pels  diversos barris direcció la plaça de l&#8217;ajuntament. Un espai buit que evoca les que no poden fer vaga avui separa un bloc no mixt d&#8217;un segon mixt.</p>
<p><strong><img class="aligncenter size-full wp-image-14002" src="/app/uploads/2019/03/photo5769413991326658793.jpg" alt="" width="900" height="600" srcset="/app/uploads/2019/03/photo5769413991326658793.jpg 900w, /app/uploads/2019/03/photo5769413991326658793-300x200.jpg 300w, /app/uploads/2019/03/photo5769413991326658793-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></strong></p>
<p>&nbsp;</p>
<p>19.29 h.  La capçalera de la manifestació que recorre la Gran Via de Barcelona se situa a l&#8217;alçada del carrer de Casanova partir d&#8217;un càlcul de la superfície ocupada i la densitat de la gent que s&#8217;hi acumula, la Directa estima la participació a la marxa en 260.000 persones.</p>
<p><img class="aligncenter wp-image-13998" src="/app/uploads/2019/03/photo5769413991326658743.jpg" alt="" width="900" height="600" srcset="/app/uploads/2019/03/photo5769413991326658743.jpg 1280w, /app/uploads/2019/03/photo5769413991326658743-300x200.jpg 300w, /app/uploads/2019/03/photo5769413991326658743-768x512.jpg 768w, /app/uploads/2019/03/photo5769413991326658743-1024x682.jpg 1024w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><strong><br />
19.18 h.</strong> A punt d&#8217;arrencar la marxa de la tarda a la plaça d&#8217;Espanya de Palma.</p>
<p><img class="aligncenter size-full wp-image-13990" src="/app/uploads/2019/03/photo5769413991326658772.jpg" alt="" width="900" height="600" srcset="/app/uploads/2019/03/photo5769413991326658772.jpg 900w, /app/uploads/2019/03/photo5769413991326658772-300x200.jpg 300w, /app/uploads/2019/03/photo5769413991326658772-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><strong><br />
19.16 h.</strong> En marxa la manifestació en motiu del 8-M pels carrers d&#8217;Eivissa. Hi participen al voltant d&#8217;un miler de persones.</p>
<p><img class="aligncenter size-full wp-image-13985" src="/app/uploads/2019/03/photo5771407822519644187-1.jpg" alt="" width="900" height="600" srcset="/app/uploads/2019/03/photo5771407822519644187-1.jpg 900w, /app/uploads/2019/03/photo5771407822519644187-1-300x200.jpg 300w, /app/uploads/2019/03/photo5771407822519644187-1-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><strong><br />
19.02 h. </strong>Des de l&#8217;Associació la Mamà d&#8217;Elx s&#8217;han organitzat diferents activitats al centre de congressos d&#8217;Elx: balls amb les criatures, lactància col·lectiva i recollida de firmes impulsar una moció perquè a tots els espais municipals es posen facilitats per dur a terme la lactància.</p>
<p><img class="aligncenter wp-image-13980" src="/app/uploads/2019/03/photo5769413991326658739.jpg" alt="" width="900" height="596" srcset="/app/uploads/2019/03/photo5769413991326658739.jpg 1280w, /app/uploads/2019/03/photo5769413991326658739-300x199.jpg 300w, /app/uploads/2019/03/photo5769413991326658739-768x509.jpg 768w, /app/uploads/2019/03/photo5769413991326658739-1024x678.jpg 1024w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><strong>18.45 h.</strong> La manifestació convocada per la Coordinadora dde feminismes anticapitalista omple tota la plaça independència de Girona. En breu començarà la marxa pels carrers de la ciutat.</p>
<p><img class="aligncenter wp-image-13970" src="/app/uploads/2019/03/D1J0YePX0AEhTkJ.jpg" alt="" width="900" height="600" srcset="/app/uploads/2019/03/D1J0YePX0AEhTkJ.jpg 2048w, /app/uploads/2019/03/D1J0YePX0AEhTkJ-300x200.jpg 300w, /app/uploads/2019/03/D1J0YePX0AEhTkJ-768x512.jpg 768w, /app/uploads/2019/03/D1J0YePX0AEhTkJ-1024x683.jpg 1024w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>&nbsp;</p>
<p><strong>18.30 h.</strong> Arrenca la manifestació de la vesprada a Castelló, que té el punt de sortida a la plaça de Maria Agustina. L&#8217;anomenat bloc de les absents està dedicat a dones assassinades, preses, recloses en cases d&#8217;acollida o hospitalitzades. Un altre bloc, on també es troben els col·lectius convocants a través de l&#8217;assemblea Feminista 8M de Castelló, avança per l&#8217;avinguda Rei Jaume I sota el lema &#8220;Juntes, diverses i combatives&#8221;</p>
<p><img class="aligncenter size-full wp-image-13958" src="/app/uploads/2019/03/photo5769413991326658710.jpg" alt="" width="900" height="600" srcset="/app/uploads/2019/03/photo5769413991326658710.jpg 900w, /app/uploads/2019/03/photo5769413991326658710-300x200.jpg 300w, /app/uploads/2019/03/photo5769413991326658710-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>&nbsp;</p>
<p><strong>18.20 h.</strong> A Perpinyà, la colla castellera Els Arreplegats aixeca un castell abans de l&#8217;inici de la manifestació.</p>
<p><img class="aligncenter size-full wp-image-13952" src="/app/uploads/2019/03/photo5769413991326658702.jpg" alt="" width="900" height="600" srcset="/app/uploads/2019/03/photo5769413991326658702.jpg 900w, /app/uploads/2019/03/photo5769413991326658702-300x200.jpg 300w, /app/uploads/2019/03/photo5769413991326658702-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>&nbsp;</p>
<p><strong>17.40 h.</strong> A Lleida una cercavila que ressegueix les seus de diverses formacions polítiques serveix per escalfar motors per la manifestació d&#8217;aquesta tarda. També s&#8217;ha llançat material pirotècnic davant de la seu nova, la catedral catòlica de la ciutat, entre crits de &#8220;mort al patriarcat, a l&#8217;església i al bisbat&#8221;.</p>
<p><img class="aligncenter size-full wp-image-13948" src="/app/uploads/2019/03/1a4ae4d5-b252-419a-b5cf-9af106620a37.jpg" alt="" width="900" height="600" srcset="/app/uploads/2019/03/1a4ae4d5-b252-419a-b5cf-9af106620a37.jpg 900w, /app/uploads/2019/03/1a4ae4d5-b252-419a-b5cf-9af106620a37-300x200.jpg 300w, /app/uploads/2019/03/1a4ae4d5-b252-419a-b5cf-9af106620a37-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>&nbsp;</p>
<p><strong>16.45 h.</strong> Concentracions en barris i localitats de la corona de Barcelona per dirigir-se a la manifestació unitària que té prevista la sortida a la pl. Espanya a 2/4 de 7. A la foto, activistes de Cerdanyola del Vallès es concentra davant de l&#8217;Ajuntament per dirigir-se a l&#8217;estació a buscar el tren de Rodalies.</p>
<p><img class="aligncenter size-full wp-image-13940" src="/app/uploads/2019/03/64770c77-2dc8-4e76-ad7b-eb149cada9db.jpg" alt="" width="900" height="600" srcset="/app/uploads/2019/03/64770c77-2dc8-4e76-ad7b-eb149cada9db.jpg 900w, /app/uploads/2019/03/64770c77-2dc8-4e76-ad7b-eb149cada9db-300x200.jpg 300w, /app/uploads/2019/03/64770c77-2dc8-4e76-ad7b-eb149cada9db-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>&nbsp;</p>
<p><strong>16.00 h.</strong> El president del Partit Popular, Pablo Casado, i alguns representats populars han accedit al Parc Rafalafena per una de les seues portes amb la intenció d&#8217;oferir un parlament. Algunes feministes han pogut accedir-hi també, abans que diversos agents de la policia els hagen impedit el pas. Una vegada dins, la Policia ha fet un cordó que ha impedit les anarquistes arribar fins a on la delegació del PP oferia el seu míting. Altres s&#8217;han quedat a les portes mentre cridaven &#8220;Fora masclistes dels nostres barris&#8221;.</p>
<p><img class="aligncenter wp-image-13937" src="/app/uploads/2019/03/photo5769413991326658581.jpeg.jpg" alt="" width="900" height="600" srcset="/app/uploads/2019/03/photo5769413991326658581.jpeg.jpg 1599w, /app/uploads/2019/03/photo5769413991326658581.jpeg-300x200.jpg 300w, /app/uploads/2019/03/photo5769413991326658581.jpeg-768x512.jpg 768w, /app/uploads/2019/03/photo5769413991326658581.jpeg-1024x683.jpg 1024w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>15.20 h.</strong> A València, més d&#8217;un centenar de feministes es concentren, moltes d&#8217;elles assegudes i en un ambient festiu, es concentra davant del Centre d&#8217;Internament d&#8217;Estrangers (CIE) de Sapadors per exigir-ne el tancament i per reivindicar els drets de les dones migrades i denunciar la situació de les empresonades. La policia ha demanat la identificació a dues manifestants.</p>
<p><img class="aligncenter wp-image-13931 size-full" src="/app/uploads/2019/03/45ed546f-87c2-4bec-ae31-be5754695ecb.jpg" alt="" width="900" height="600" srcset="/app/uploads/2019/03/45ed546f-87c2-4bec-ae31-be5754695ecb.jpg 900w, /app/uploads/2019/03/45ed546f-87c2-4bec-ae31-be5754695ecb-300x200.jpg 300w, /app/uploads/2019/03/45ed546f-87c2-4bec-ae31-be5754695ecb-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>&nbsp;</p>
<p><strong>15.15 h. </strong>La vaga al matí Menorca ha estat marcada per una jornada amb diverses xerrades i presentacions r al Pati del Mercat des Claustre de Maó. A les jornades s’ha presentat el col·lectiu Aritges amb un debat sobre el feminisme a l’illa. El col·lectiu LGBTI Benamics hi ha participat amb un xerrada sobre el dret a la diversitat sexual. A continuació ha estat el torn de les capacitats diverses amb la participació de l’Associació de persones Sordes. Posteriorment la veu de les migrades és la que s’ha escoltat a través de Yulis M Vargas i Vicky Suarez. Ha prosseguit un recital de diverses p i l’acte ha acabat amb la lectura d’un manifest de mares, acompanyat d’un alletament reivindicatiu.</p>
<p><strong><br />
15.00 h.</strong> A Granollers la jornada de vaga ha començat a les 7 del matí amb talls parcials a la carretera del Masnou i a la ronda Sud. Les feministes de la capital del Vallès Oriental s’han mobilitzat en una concentració unitària a partir de  les 12 a la plaça de la Porxada, convocada per la Coordinadora Feminista del Vallès. Allà, s’ha iniciat la manifestació. Ha acabat a la plaça de l’Església on s’ha donat inici a un dinar de carmanyola.</p>
<p><img class="aligncenter wp-image-13929" src="/app/uploads/2019/03/8e44851b-e412-4827-ae16-c973fed5ed5f.jpg" alt="" width="900" height="599" srcset="/app/uploads/2019/03/8e44851b-e412-4827-ae16-c973fed5ed5f.jpg 1280w, /app/uploads/2019/03/8e44851b-e412-4827-ae16-c973fed5ed5f-300x200.jpg 300w, /app/uploads/2019/03/8e44851b-e412-4827-ae16-c973fed5ed5f-768x511.jpg 768w, /app/uploads/2019/03/8e44851b-e412-4827-ae16-c973fed5ed5f-1024x682.jpg 1024w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>&nbsp;</p>
<p><strong>13.36 h.</strong> A les Illes els piquets informatius han començat als volts del migdia. A Mallorca, als pobles de Manacor, Pollença i Esporles, després dels piquets hi ha hagut concentracions i s’han llegit manifestos a les places. A Palma, la manifestació estudiantil ha comptat amb una participació molt elevada. A Eivissa, unes cinquanta dones s’han organitzat en sis piquets feministes per recórrer tota la ciutat.</p>
<p><img class="aligncenter size-full wp-image-13924" src="/app/uploads/2019/03/photo5769156022705959188-e1552048715327.jpg" alt="" width="900" height="599" /></p>
<p>&nbsp;</p>
<p><strong>13.21 h.</strong> A Alcoi més de 3.000 persones s&#8217;han concentrat a la plaça d’Espanya, on s&#8217;ha fet la lectura del manifest. A continuació ha tingut lloc la manifestació per a reivindicar els drets de les dones, fent el tradicional recorregut de &#8220;la volta als ponts&#8221;. La manifestació ha estat convocada pel moviment feminista, el col·lectiu 8 de Març i Dones i recolzada pels sindicats i l’Ajuntament d’Alcoi.</p>
<p><img class="aligncenter size-full wp-image-13922" src="/app/uploads/2019/03/photo4906770875076946021-e1552047964373.jpg" alt="" width="900" height="601" /></p>
<p>&nbsp;</p>
<p><strong>13.15 h.</strong> La jornada de vaga a Elx ha començat a les 12 del migdia amb una concentració no mixta a la plaça de les Xemeneies. Simultàniament  tenia lloc una concentració mixta a la plaça de l&#8217;Ajuntament. Carmen Palomar, secretària de CCOO al Vinalopó ha assenyalat la reforma laboral com una de les culpables de la situació de treballs precaris com els de les Kellys. Les escombreres de l&#8217;Ajuntament d&#8217;Elx han declarat tenir bones condicions, però tot i això han demanat més mesures per fer possible la conciliació laboral.</p>
<p><img class="aligncenter size-full wp-image-13921" src="/app/uploads/2019/03/photo5769413991326658502-e1552047693593.jpg" alt="" width="900" height="601" /></p>
<p>&nbsp;</p>
<p><strong>13.08 h</strong>. Al Poble Sec s’ha fet una performance i s’ha llegit un manifest a la plaça del Molino. Ha començat llavors la cercavila. Ha passat per l’edifici al carrer Fontrodona que va desallotjar Desokupa i s’han cridat consignes com &#8216;nosaltres també ocupem&#8217;. En total s’han concentrat uns quatre centenars de persones, amb un <em>baby block</em> nombrós.<br />
<img class="aligncenter size-full wp-image-13919" src="/app/uploads/2019/03/photo5769413991326658388-e1552047237343.jpg" alt="" width="900" height="599" /></p>
<p>&nbsp;</p>
<p><strong>12.51 h. </strong>Unes 200 dones estan concentrades a la porta de l&#8217;Escoleta Fabilinos de Castelló, on el president nacional de PP, Pablo Casado, ha organitzat un acte per donar inici a la campanya electoral. Criden &#8220;Pablo Casado es el patriarcado&#8221; i &#8220;Casado, machista, estàs en muestra lista&#8221;.</p>
<p><img class="aligncenter size-full wp-image-13917" src="/app/uploads/2019/03/photo5769413991326658523-e1552045965825.jpg" alt="" width="900" height="600" /></p>
<p>&nbsp;</p>
<p><strong>12.44 h.</strong> A Lleida, després del tall de carreteres a primera hora i del boicot a l&#8217;acte dels partits polítics a La Paeria, el piquet s’atura davant la Confederació d&#8217;Organitzacions Empresarials. Ha cridat contra el consum de roba a les grans marques que fonamenten els seus models de negoci en l’explotació de les dones. També pel consum responsable: &#8220;Hem de comprar menys roba, la que de debò necessitem, que duri més&#8221;.</p>
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-13811-1" width="640" height="360" preload="metadata" controls="controls"><source type="video/mp4" src="/app/uploads/2019/03/t_video5771728106364601849.mp4?_=1" /><a href="/app/uploads/2019/03/t_video5771728106364601849.mp4">/app/uploads/2019/03/t_video5771728106364601849.mp4</a></video></div>
<p>&nbsp;</p>
<p><strong>12.26 h. </strong> Les feministes tornen a la porta del Rectorat de la Universitat de València, on l&#8217;any passat van ser multades vaguistes de Benimaclet, per demanar responsabilitat en aquest cas de repressió.</p>
<p><img class="aligncenter size-full wp-image-13911" src="/app/uploads/2019/03/photo5769413991326658465-e1552044582989.jpg" alt="" width="900" height="600" /></p>
<p>&nbsp;</p>
<p><strong>12.18 h.</strong> Concentració i lectura del manifest unitari a la Plaça Major de Vic. Es reivindica la vaga laboral, però també les de consum, de cures, estudiantil i contra la llei d’estrangeria. Es crida contra “la taxa rosa, que ens obliga a pagar més per productes de primera necessitat”, com els tampons o les compreses. També contra la pressió estètica, la medicalització del cos de les dones i per la normalització de la menstruació, la menopausa i la vellesa: per un món “on faci més fàstic una violació que la menstruació”.</p>
<p><img class="aligncenter size-full wp-image-13908" src="/app/uploads/2019/03/photo5769413991326658488-e1552044313937.jpg" alt="" width="900" height="600" /></p>
<p>&nbsp;</p>
<p><strong>12.08 h. </strong>Tot preparat per l&#8217;Acte de Periodistes i Comunicadores a Jardinets de Gràcia de Barcelona #LasPeriodistasParamos. Centenars de dones s&#8217;hi apleguen i molts periodistes cobreixen l&#8217;acte.</p>
<p><img class="aligncenter size-full wp-image-13905" src="/app/uploads/2019/03/photo5769413991326658476-e1552043413915.jpg" alt="" width="900" height="600" /></p>
<p>&nbsp;</p>
<p><strong>12.06 h.</strong> La Columna Sororitat arriba a la plaça de l&#8217;Ajuntament de Gandia, on a poc a poc van sumant-se dones i comença la lectura del manifest. Després es deixarà un espai de micro obert perquè les dones puguen expressar el que desitgen.</p>
<p><img class="aligncenter size-full wp-image-13904" src="/app/uploads/2019/03/photo5769413991326658464-e1552043295591.jpg" alt="" width="900" height="599" /></p>
<p>&nbsp;</p>
<p><b>12.03 h.</b> Al barri d’Hostafrancs de Barcelona, les dones han aconseguit que el director de l’Escola Joan Pelegrí signi un document comprometent-se a fer costat a les iniciatives feministes de l’alumnat. El darrer 25-N, dia internacional contra les violències masclistes, no va donar suport a una iniciativa de les alumnes per repartir una enquesta sobre les agressions de gènere.</p>
<p><img class="aligncenter size-full wp-image-13902" src="/app/uploads/2019/03/photo5769413991326658463-e1552043156664.jpg" alt="" width="900" height="600" /></p>
<p>&nbsp;</p>
<p><strong>11.45 h.</strong> El piquet de la Vila de Gràcia llegeix un manifest a la plaça del Diamant que reivindica el dret de les dones amb diversitat intel·lectual. A continuació, seguirà la cercavila amb batucada de dones, lesbianes i trans.</p>
<p><img class="aligncenter size-full wp-image-13900" src="/app/uploads/2019/03/photo5771582417235194026-e1552042303622.jpg" alt="" width="900" height="600" /></p>
<p>&nbsp;</p>
<p><strong>11.44 h.</strong> El piquet del barri de Benimaclet, a València, ha tallat les vies del tramvia que travessen el barri al crit de &#8220;els carrers seran sempre nostres&#8221;. Durant tot el matí han realitzat activitats i performances pels carrers. Després de tallar les vies del tramvia, el piquet s&#8217;ha desplaçat cap al rectorat de la Universitat de València, situat a l&#8217;avinguda Blasco Ibáñez.</p>
<p><img class="aligncenter size-full wp-image-13898" src="/app/uploads/2019/03/photo5769413991326658426-e1552042185911.jpg" alt="" width="900" height="600" /></p>
<p>&nbsp;</p>
<p><strong>11.38 h.</strong> L&#8217;assemblea feminista de la vaga del 8-M de Castelló recorre els carrers del centre de la ciutat per reivindicar que avui hi ha vaga laboral i de consum. Un centenar de dones s&#8217;han concentrat a la plaça Santa Clara fent una casserolada per reivindicar que avui fan vaga a les llars. També s&#8217;han plantat davant dels bars, i han apel·lat a la gent que estava consumint: &#8220;avui es vaga de consum, no consumiu, perquè les dones que treballen estan explotades&#8221;.</p>
<p><img class="aligncenter size-full wp-image-13896" src="/app/uploads/2019/03/photo5769413991326658430-e1552041647499.jpg" alt="" width="900" height="600" /></p>
<p>&nbsp;</p>
<p><strong>11.34 h. </strong>A Cerdanyola s&#8217;ha tallat el principal eix per on passa la Carretera de Barcelona a les 8:15 del matí i s&#8217;ha penjat una pancarta al pont de la C-58. Després s&#8217;han fet piquets informatius als barris del Centre i Fontetes i s&#8217;ha pujat en manifestació fins a la plaça de l&#8217;Ajuntament.</p>
<p><img class="aligncenter size-full wp-image-13894" src="/app/uploads/2019/03/photo5771480763949232001-e1552041408441.jpg" alt="" width="900" height="600" /></p>
<p>&nbsp;</p>
<p><strong>11.21 h.</strong> La manifestació de la Comissió de Migrades de Barcelona, amb unes desenes de dones, iniciada a Via Augusta, avança pel carrer Balmes abans d&#8217;acabar a la plaça de Catalunya. Hi arriben amb consignes antiracistes, que no han parat en tot el recorregut.</p>
<div style="width: 640px;" class="wp-video"><video class="wp-video-shortcode" id="video-13811-2" width="640" height="360" preload="metadata" controls="controls"><source type="video/mp4" src="/app/uploads/2019/03/t_video5769413990870418706.mp4?_=2" /><a href="/app/uploads/2019/03/t_video5769413990870418706.mp4">/app/uploads/2019/03/t_video5769413990870418706.mp4</a></video></div>
<p>&nbsp;</p>
<p><strong>11.14 h.</strong> La Xarxa Feminista de la Safor-Valldigna, organitzadora de la vaga general feminista a la comarca, fa una volta pels barris de Gandia amb la Columna Sororitat per donar suport a les treballadores de centres de gent gran i persones amb dependència.</p>
<p><img class="aligncenter size-full wp-image-13889" src="/app/uploads/2019/03/photo5769413991326658405-e1552040204510.jpg" alt="" width="900" height="599" /></p>
<p>&nbsp;</p>
<p><strong>11.00 h.</strong> A Castelló, l&#8217;assemblea feminista 8-M ha tallat algunes de les entrades de la Universitat Jaume I, a l&#8217;avinguda Vicent Sos Baynat. La jornada de lluita ha començat a les set del matí amb els piquets informatius. Ara, el col·lectiu Subversives de Castelló es dirigeix al centre de la ciutat, on a la plaça Santa Clara s&#8217;ha convocat una concentració.</p>
<p><img class="aligncenter size-full wp-image-13885" src="/app/uploads/2019/03/photo5769413991326658399-e1552039479935.jpg" alt="" width="900" height="600" /></p>
<p>&nbsp;</p>
<p><strong>10.50 h.</strong> Després d&#8217;hores de tall de l&#8217;avinguda de Madrid de Lleida, el piquet es dirigeix en columna cap a la plaça 8 de març on s&#8217;ha convocat un acte a les 11 h.</p>
<p><img class="aligncenter size-full wp-image-13882" src="/app/uploads/2019/03/photo5769413991326658383-e1552038936462.jpg" alt="" width="900" height="600" /></p>
<p>&nbsp;</p>
<p><strong>10.43 h.</strong> A Girona els piquets de la vaga feminista s&#8217;han dirigit a les portes de El Corte Inglés del carrer Barcelona, on els agents antiavalots dels Mossos han impedit que les vaguistes arribaren a la porta de l&#8217;establiment comercial.</p>
<p><img class="aligncenter size-full wp-image-13880" src="/app/uploads/2019/03/photo5769413991326658378-e1552038419996.jpg" alt="" width="900" height="600" /></p>
<p>&nbsp;</p>
<p><strong>10.38 h.</strong> Després de tallar la plaça Idelfons Cerdà de Barcelona aquesta matí, el piquet feminista de la Zona Franca de Barcelona ha preparat un esmorzar a la plaça de la Marina. Cap a dos quarts d&#8217;onze ha començat una cercavila pels carrers del barri, fent parades a diferents comerços de la zona. Les cercaviles es reprodueixen en diferents barris de la ciutat.</p>
<div class="im_history_wrap nano has-scrollbar active-scrollbar">
<div class="im_history_scrollable_wrap nano-content" tabindex="-1">
<div class="im_history_scrollable">
<div class="im_history im_history_selectable">
<div class="im_history_messages im_history_messages_group">
<div class="im_history_messages_peer">
<div class="im_history_message_wrap">
<div class="im_message_outer_wrap hasselect" data-msg-id="295640">
<div class="im_message_wrap clearfix">
<div class="im_content_message_wrap im_message_in">
<div class="im_message_body">
<div></div>
</div>
</div>
</div>
</div>
</div>
<div class="im_history_message_wrap im_grouped_short">
<div class="im_message_outer_wrap hasselect" data-msg-id="295641">
<div class="im_message_wrap clearfix">
<div class="im_content_message_wrap im_message_in">
<div class="im_message_body">
<div>
<div class="im_message_text" dir="auto"><img class="aligncenter wp-image-13877 size-full" src="/app/uploads/2019/03/photo5769413991326658342-e1552038104610.jpg" alt="" width="900" height="600" /></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="im_history_typing_wrap"></div>
</div>
</div>
</div>
<p><strong>10.30 h. </strong>Unes 200 dones comencen una marxa pel centre de <span class="link-complex-target">Vic</span>. La manifestació s&#8217;ha aturat a les portes de la comissaria del Cos Nacional de la Policia espanyola de la ciutat, on es protesta contra la llei d&#8217;estrangeria i les dificultats per tenir cita per obtenir el NIE.</p>
<p><img class="aligncenter size-full wp-image-13875" src="/app/uploads/2019/03/photo5769413991326658369-e1552037537304.jpg" alt="" width="900" height="600" /></p>
<p>&nbsp;</p>
<p><strong>10.10 h.</strong> Comencen els piquets informatius als barris de Benimaclet, Russafa i el Cabanyal de València.</p>
<p><img class="aligncenter size-full wp-image-13871" src="/app/uploads/2019/03/photo5769413991326658353-e1552036362814.jpg" alt="" width="900" height="600" /></p>
<p>&nbsp;</p>
<p><strong>10.05 h.</strong> La jornada de  vaga ha començat aquest matí a <span class="link-complex-target">Mallorca</span> amb piquets informatius a la UIB des de les 9 h, per part de la comissió que va ocupar ahir vespre la facultat de filosofia i lletres del Ramon Llull i s&#8217;han tallat les entrades principals del campus. A <span class="link-complex-target">Esporles</span> la jornada ha arrancat amb la preparació de pancartes per la manifestació del capvespre. Es queixen que l&#8217;ajuntament no ha recollit una carpa de carnaval situada al lloc que havien sol·licitat. Via <a href="http://www.aguait.cat/actualitat/seguiment-minut-a-minut-de-la-vaga-feminista-a-les-illes-2/">l&#8217;Aguait</a>.</p>
<p><img class="aligncenter size-full wp-image-13868" src="/app/uploads/2019/03/D1IADLpWsAAqvHv-e1552036256621.jpg" alt="" width="900" height="601" /></p>
<p>&nbsp;</p>
<p><strong>09.52 h.</strong> Aproximadament un centenar de persones es manifesten per la Via Augusta de Barcelona amb crits de &#8220;ni esclaves ni domesticades&#8221; per visibilitzar l&#8217;absència de les treballadores internes que no poden fer vaga. La mobilització l&#8217;ha convocat la comissió de migrades i antiracista de la vaga feminista. Reivindiquen la ratificació del conveni 189 de la OIT per posar fi a les discriminacions al sector del treball de la llar, altament feminitzat i amb un alt percentatge de migrades treballant-hi. Denuncien el treball d&#8217;interna com una &#8220;esclavitud moderna&#8221; i que a la vaga hi &#8220;falten les internes&#8221;.</p>
<div style="width: 640px;" class="wp-video"><video class="wp-video-shortcode" id="video-13811-3" width="640" height="360" preload="metadata" controls="controls"><source type="video/mp4" src="/app/uploads/2019/03/t_video5769413990870418680.mp4?_=3" /><a href="/app/uploads/2019/03/t_video5769413990870418680.mp4">/app/uploads/2019/03/t_video5769413990870418680.mp4</a></video></div>
<p>&nbsp;</p>
<p><strong>09.37 h.  </strong>Després dels talls a l&#8217;accés nord de València, les vaguistes de l&#8217;Assemblea Feminista de Benimaclet comencen un mural col·laboratiu a la plaça Alcalde Domingo Torres. En breus començaran els piquets informatius als barris de Benimaclet, Russafa i el Cabanyal.</p>
<p><img class="aligncenter size-full wp-image-13864" src="/app/uploads/2019/03/photo5769413991326658336-e1552034504786.jpg" alt="" width="900" height="600" /></p>
<p>&nbsp;</p>
<p><strong>09.23 h.</strong> El Comitè de vaga d&#8217;Osona i el Lluçanès protesta davant l&#8217;escola La Sínia de Vic &#8220;per la injustícia, també de gènere, que representa la llei d&#8217;estrangeria i les dificultats per renovar el NIE&#8221;. Via Setembre.</p>
<p><img class="aligncenter size-full wp-image-13861" src="/app/uploads/2019/03/D1Hwlg5VsAI7Fej-e1552033764570.jpg" alt="" width="900" height="599" /></p>
<p>&nbsp;</p>
<p><strong>09.15 h.</strong> A Lleida, des de dos quarts de set del matí, un piquet format per unes 80 dones talla l&#8217;avinguda de Madrid a l&#8217;altura del pont de la Universitat, a tocar de l&#8217;estació d&#8217;autobusos de la ciutat. Més de 20 autocars es troben aturats com a conseqüència del tall.</p>
<p><img class="aligncenter size-full wp-image-13859" src="/app/uploads/2019/03/photo5769606315667206174-e1552033126423.jpg" alt="" width="900" height="600" /></p>
<p>&nbsp;</p>
<p><strong>09.01 h.</strong> El Comitè de Vaga de Gràcia, després del tall de Travessera de Dalt d&#8217;aquest matí, s&#8217;ha dirigit a l&#8217;estació dels Ferrocarrils de la Generalitat de Catalunya, on han barrat l&#8217;accés a les instal·lacions.</p>
<p><img class="aligncenter size-full wp-image-13857" src="/app/uploads/2019/03/photo5771582417235194000-e1552032485697.jpg" alt="" width="900" height="600" /></p>
<p>&nbsp;</p>
<p><b>08.57 h.</b> A Terrassa els Mossos han encapsulat el piquet de la Vaga Feminista quan es dirigia a tallar l&#8217;autopista C-16 a l&#8217;altura de l&#8217;hotel Don Candido.</p>
<p><img class="aligncenter size-full wp-image-13854" src="/app/uploads/2019/03/photo5769413991326658312-e1552032010413.jpg" alt="" width="900" height="600" /></p>
<p>&nbsp;</p>
<p><strong>08.40 h.</strong> La comissió de migracions, decolonial i antiracista de la vaga del 8-M de Barcelona convoca en aquests moments als ferrocarrils de Sarrià. Segons Isabel Valle Brun, &#8220;demanem la ratificació del conveni 189 de l&#8217;Organització Internacional del Treball perquè les treballadores de la llar, especialment les internes, tinguin un treball digne, dret a l&#8217;atur, dret a una jubilació justa i l&#8217;equiparació de drets amb la resta de treballadores&#8221;.</p>
<p><img class="aligncenter size-full wp-image-13852" src="/app/uploads/2019/03/photo5769413991326658297-1-e1552031515735.jpg" alt="" width="900" height="600" /></p>
<p>&nbsp;</p>
<p><strong>08.15 h. </strong>Segons informa<a href="http://www.agencia8m.cat/identificacions-policials-girona-durant-els-talls-de-carreteres/whatsapp-image-2019-03-08-at-07-58-57/"> l&#8217;Agència 8-M</a>, a primera hora del matí s’han produït els primers talls a l’entrada de Girona per la carretera de Fornells amb motiu de la jornada de vaga feminista. 150 persones han assistit a la convocatòria en un ambient reivindicatiu amb crits de “sense les dones no hi ha revolució o acció directa contra el patriarcat”. Durant el tall, s’ha produït una acció amb pintades.</p>
<p><img class="aligncenter size-full wp-image-13849" src="/app/uploads/2019/03/WhatsApp-Image-2019-03-08-at-07.58.57-e1552029894260.jpeg" alt="" width="900" height="601" /></p>
<p>&nbsp;</p>
<p><strong>08.01 h. </strong>El Comitè de Vaga d&#8217;Osona i el Lluçanès s&#8217;ha dividit en tres grups per anar als instituts com l&#8217;IES la Plana, per informar de la vaga a les estudiants a la porta dels centres.</p>
<p><img class="aligncenter size-full wp-image-13845" src="/app/uploads/2019/03/photo5769413991326658260-e1552029479295.jpg" alt="" width="900" height="600" /></p>
<p>&nbsp;</p>
<p><strong>07.39 h.</strong> Els piquets per la vaga comencen a tallar les principals vies de circulació de Barcelona. A la plaça Lesseps, el Comitè de Vaga de Gràcia, format per al voltant de 150 dones ha tallat Travessera de Dalt. A Fabra i Puig un grup de dones també ha tallat l&#8217;avinguda Meridiana, però els agents de l&#8217;ARRO dels Mossos d&#8217;Esquadra estan desallotjant la via i estan identificant les vaguistes. També s&#8217;han produït talls en altres indrets de la ciutat, com la plaça Idelfons Cerdà, la Diagonal, la Gran Via o als barris de Sarrià, Sant Andreu o Poble Nou.</p>
<p><img class="aligncenter size-full wp-image-13842" src="/app/uploads/2019/03/photo5769577779904491835-e1552027516387.jpg" alt="" width="900" height="600" /></p>
<p>&nbsp;</p>
<p><strong>07.32 h.</strong> Comencen les accions per la Vaga Feminista del 8-M a València. Un grup de dones han despenjat una pancarta reivindicativa des del mirador situat en l&#8217;entrada nord de la ciutat, a l&#8217;encreuament entre la ronda Nord, l&#8217;avinguda dels Tarongers i l&#8217;accés de la V-21 a la ciutat i també s&#8217;ha tallat el trànsit.</p>
<p><img class="aligncenter size-full wp-image-13839" src="/app/uploads/2019/03/photo5769354729367908594-e1552026945538.jpg" alt="" width="900" height="600" /></p>
<p>&nbsp;</p>
<p><strong>07.15 h.</strong> A Sant Cugat del Vallès ha tingut lloc el tall de les vies dels Ferrocarrils de la Generalitat de Catalunya a la bifurcació Sabadell-Terrassa, on l&#8217;any passat, amb motiu de la Vaga Feminista van ser identificades i posteriorment denunciades les dones del grup <a href="https://directa.cat/les-set-dones-investigades-per-tallar-les-vies-dels-fgc-a-sant-cugat-durant-la-vaga-feminista-es-neguen-a-declarar/">8Mil Motius</a>, un dels casos de repressió del moviment feminista.</p>
<p><img class="aligncenter size-full wp-image-13837" src="/app/uploads/2019/03/fa783e86-5f51-43e2-9ac4-6b48098ec45e-e1552026592760.jpg" alt="" width="900" height="600" /></p>
<p>&nbsp;</p>
<p><strong>07.05 h.</strong> Les primeres accions de la vaga a Osona han estat a l&#8217;escorxador Esfosa, a Vic, on s&#8217;ha denunciat la precarietat laboral de les dones i els acomiadaments il·legals per maternitat.</p>
<p><img class="aligncenter size-full wp-image-13835" src="/app/uploads/2019/03/photo5769354729367908588-e1552026195690.jpg" alt="" width="900" height="600" /></p>
<p>&nbsp;</p>
<p><strong>06.50 h.</strong> A Lleida també ha tingut lloc una marxa nocturna amb motiu del 8-M. La manifestació ha començat a les 12 de la nit i s&#8217;ha produït una identificació per part dels Mossos d&#8217;Esquadra.</p>
<p><img class="aligncenter size-full wp-image-13834" src="/app/uploads/2019/03/photo5769354729367908581-e1552026028741.jpg" alt="" width="900" height="599" /></p>
<p>&nbsp;</p>
<p><strong>21.10 h.</strong> La manifestació no mixta de Barcelona baixa pel passeig de Maragall, amb càntics de to festiu que denuncien l&#8217;explotació del capitalisme patriarcal i també de to antiracista i contra el &#8220;blanquejament feminista&#8221;. Al seu pas deixa pintades en alguns murs i aparadors d&#8217;empreses i oficines bancàries. La marxa, en la qual han participat diversos milers de dones, ha culminat amb una gran asseguda a la plaça del Virrei Amat, on s&#8217;han llegit manifestos en representació de diverses lluites i col·lectius: dones racialitzades, en suport a les dones del Kurdistan, trans o de treballadores sexuals, entre altres.</p>
<p><img class="aligncenter size-full wp-image-13827" src="/app/uploads/2019/03/1b93a525-a120-4569-b86d-be720ac26d7d-1.jpg" alt="" width="900" height="601" srcset="/app/uploads/2019/03/1b93a525-a120-4569-b86d-be720ac26d7d-1.jpg 900w, /app/uploads/2019/03/1b93a525-a120-4569-b86d-be720ac26d7d-1-300x200.jpg 300w, /app/uploads/2019/03/1b93a525-a120-4569-b86d-be720ac26d7d-1-768x513.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>&nbsp;</p>
<p><strong>21.00 h.</strong> Aquest vespre estan tenint lloc a diverses localitats dels Països Catalans marxes nocturnes no mixtes, entre altres a Terrassa (a la foto), Sant Celoni, Mataró, Reus o Sant Cugat del Vallès.</p>
<p><img class="aligncenter size-full wp-image-13825" src="/app/uploads/2019/03/D1FKR6qX4AYvIo-.jpg" alt="" width="879" height="586" srcset="/app/uploads/2019/03/D1FKR6qX4AYvIo-.jpg 879w, /app/uploads/2019/03/D1FKR6qX4AYvIo--300x200.jpg 300w, /app/uploads/2019/03/D1FKR6qX4AYvIo--768x512.jpg 768w" sizes="(max-width: 879px) 100vw, 879px" /></p>
<p>&nbsp;</p>
<p><strong>20.10 h.</strong> Arrenca a Barcelona una marxa nocturna per a dones, lesbianes i trans, que enguany s&#8217;ha convocat al barri d&#8217;Horta. Centenars de manifestants es concentren al punt de sortida, a la cruïlla dels carrers Lisboa i l&#8217;avinguda de l&#8217;Estatut.</p>
<p><img class="aligncenter size-full wp-image-13822" src="/app/uploads/2019/03/D1FAuMrWoAEBogC.jpg" alt="" width="1200" height="800" srcset="/app/uploads/2019/03/D1FAuMrWoAEBogC.jpg 1200w, /app/uploads/2019/03/D1FAuMrWoAEBogC-300x200.jpg 300w, /app/uploads/2019/03/D1FAuMrWoAEBogC-768x512.jpg 768w, /app/uploads/2019/03/D1FAuMrWoAEBogC-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
  </div>
  <div class="tags">
    <a href="https://directa.cat/tag/8-m/" rel="tag">8-M</a> <a href="https://directa.cat/tag/feminisme/" rel="tag">feminisme</a> <a href="https://directa.cat/tag/minut-a-minut/" rel="tag">Minut a minut</a> <a href="https://directa.cat/tag/vaga-feminista/" rel="tag">vaga feminista</a> <a href="https://directa.cat/tag/vaga-general-feminista/" rel="tag">Vaga general Feminista</a>  </div>
  <div class="single-sidebar small-12">
    <section class="widget media_image-15 widget_media_image"><a href="http://directa.cat/subscripcio"><img width="900" height="300" src="/app/uploads/2019/03/faldó-web-provisional-2019.gif" class="image wp-image-13581  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section>  </div>

  <footer>
    
    <div class="row columns post-nav text-center fix-3-down">
      <hr>
      <div class="columns medium-6 medium-text-left">
        &laquo; <a href="https://directa.cat/lorganitzacio-de-la-vaga-feminista-reivindica-cap-pas-enrere-davant-lauge-institucional-de-la-ultradreta/" rel="prev">Les impulsores de la vaga feminista reivindiquen &#8220;cap pas enrere&#8221; davant l&#8217;auge institucional de la ultradreta</a>      </div>
      <div class="columns medium-6 medium-text-right">
        <a href="https://directa.cat/hem-de-gitanitzar-el-feminisme/" rel="next">&#8220;Hem de gitanitzar el feminisme&#8221;</a> &raquo;      </div>
    </div>
  </footer>
  
<section id="comments" class="comments">
  
  
  </section>
</article>
    
              </main>
      </div>
      <div data-equalizer-watch="main" id="sidebar" class=" column large-3 medium-12 fix-2-up">
                  <aside class="sidebar primary-sidebar">
            <section class="widget media_image-7 widget_media_image"><a href="http://directa.cat/subscripcio" target="_blank"><img width="300" height="150" src="/app/uploads/2018/06/botó-provisional-web-01-300x150.jpg" class="image wp-image-1937  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="/app/uploads/2018/06/botó-provisional-web-01-300x150.jpg 300w, /app/uploads/2018/06/botó-provisional-web-01.jpg 625w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section class="widget media_image-13 widget_media_image"><a href="https://directa.cat/directa-472-2/" target="_blank"><img width="300" height="300" src="/app/uploads/2019/03/gif-472.gif" class="image wp-image-13662  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section class="widget text-3 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="9" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-4 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="10" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-5 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="11" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-6 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-7 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="1" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-8 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="2" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-9 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="3" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-10 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="4" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-11 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="5" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-12 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="6" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-13 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="7" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-14 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="12" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section>          </aside>
              </div>
    </div>
        <footer class="content-info bg-red cl-gray">
  <span id="goup-button" class="bg-red">
  <a class="cl-white-sd" href="#top-bar" data-smooth-scroll data-animation-duration="200" data-animation-easing="swing">
    <i class="fas fa-arrow-up"></i>
  </a>
</span>
  
  <div class="row expanded bottom-footer bg-black fix-1-both">
    <div id="copyright" class="column small-4">
      <section class="widget_text widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><svg version="1.1" x="0px" y="0px" viewbox="0 0 361.7 106" style="enable-background:new 0 0 361.7 106;max-width:200px;" xml:space="preserve" width="" height="">
<style type="text/css">
.st1{fill:#fff;}
</style>
<defs>
</defs>
<g>
<g>
<path class="st1" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
<g>
<path class="st1" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
<path class="st1" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
<path class="st1" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
<path class="st1" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
C224.9,106,212.9,97.2,212.9,79.6"></path>
<path class="st1" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
<path class="st1" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
</g>
</g>
</g>
</svg></div></section>    </div>
    <div id="credit" class="text-right column small-8">
      <section class="widget_text widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="/politica-de-privacitat">Política de Privacitat</a></p></div></section>    </div>
  </div>
</footer>
    <script type='text/javascript' src='/app/themes/directa-theme/dist/scripts/main_3e9ba769.js'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
  </body>
</html>
