<!doctype html>
<html lang="ca">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>Un grup de neonazis pretén desallotjar una nau okupada a Esplugues de Llobregat - directa.cat</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Els membres de l&#039;empresa de desallotjaments extrajudicials Fuera Okupas pertanyen a grupuscles d&#039;ultradreta i són lluitadors d&#039;arts marcials mixtes provinents del País Valencià"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://directa.cat/un-grup-de-neonazis-preten-desallotjar-una-nau-okupada-a-esplugues-de-llobregat/" />
<meta property="og:locale" content="ca_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un grup de neonazis pretén desallotjar una nau okupada a Esplugues de Llobregat" />
<meta property="og:description" content="Els membres de l&#039;empresa de desallotjaments extrajudicials Fuera Okupas, que té una de les seves seus al barri barceloní de les Corts, pertanyen a grupuscles d&#039;ultradreta i són lluitadors d&#039;arts marcials mixtes provinents del País Valencià" />
<meta property="og:url" content="https://directa.cat/un-grup-de-neonazis-preten-desallotjar-una-nau-okupada-a-esplugues-de-llobregat/" />
<meta property="og:site_name" content="directa.cat" />
<meta property="article:tag" content="Baix Llobregat" />
<meta property="article:tag" content="Bastión Frontal" />
<meta property="article:tag" content="Esplugues de Llobregat" />
<meta property="article:tag" content="extrema dreta" />
<meta property="article:tag" content="Fuera Okupas" />
<meta property="article:tag" content="Hogar Social Madrid" />
<meta property="article:tag" content="Jorge Plaza" />
<meta property="article:tag" content="neonazis" />
<meta property="article:tag" content="Toni Castellano" />
<meta property="article:tag" content="Ultradreta" />
<meta property="article:section" content="Ultradreta" />
<meta property="article:published_time" content="2021-09-16T04:30:21+00:00" />
<meta property="article:modified_time" content="2021-09-16T06:25:17+00:00" />
<meta property="og:updated_time" content="2021-09-16T06:25:17+00:00" />
<meta property="og:image" content="https://directa.cat/app/uploads/2021/09/fuera_okupa_00.jpg" />
<meta property="og:image:secure_url" content="https://directa.cat/app/uploads/2021/09/fuera_okupa_00.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Els membres de l&#039;empresa de desallotjaments extrajudicials Fuera Okupas, que té una de les seves seus al barri barceloní de les Corts, pertanyen a grupuscles d&#039;ultradreta i són lluitadors d&#039;arts marcials mixtes provinents del País Valencià" />
<meta name="twitter:title" content="Un grup de neonazis pretén desallotjar una nau okupada a Esplugues de Llobregat" />
<meta name="twitter:image" content="https://directa.cat/app/uploads/2021/09/fuera_okupa_00.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://directa.cat/#website","url":"https://directa.cat/","name":"directa.cat","potentialAction":{"@type":"SearchAction","target":"https://directa.cat/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://directa.cat/un-grup-de-neonazis-preten-desallotjar-una-nau-okupada-a-esplugues-de-llobregat/#primaryimage","url":"/app/uploads/2021/09/fuera_okupa_00.jpg","width":1440,"height":960,"caption":"Fuera Okupas neonazis desallotjar"},{"@type":"WebPage","@id":"https://directa.cat/un-grup-de-neonazis-preten-desallotjar-una-nau-okupada-a-esplugues-de-llobregat/#webpage","url":"https://directa.cat/un-grup-de-neonazis-preten-desallotjar-una-nau-okupada-a-esplugues-de-llobregat/","inLanguage":"ca","name":"Un grup de neonazis pret\u00e9n desallotjar una nau okupada a Esplugues de Llobregat - directa.cat","isPartOf":{"@id":"https://directa.cat/#website"},"primaryImageOfPage":{"@id":"https://directa.cat/un-grup-de-neonazis-preten-desallotjar-una-nau-okupada-a-esplugues-de-llobregat/#primaryimage"},"datePublished":"2021-09-16T04:30:21+00:00","dateModified":"2021-09-16T06:25:17+00:00","author":{"@id":"https://directa.cat/#/schema/person/9b9e81d0b0e8b251f06ea6c10d90d148"},"description":"Els membres de l'empresa de desallotjaments extrajudicials Fuera Okupas pertanyen a grupuscles d'ultradreta i s\u00f3n lluitadors d'arts marcials mixtes provinents del Pa\u00eds Valenci\u00e0"},{"@type":["Person"],"@id":"https://directa.cat/#/schema/person/9b9e81d0b0e8b251f06ea6c10d90d148","name":"David Bou","image":{"@type":"ImageObject","@id":"https://directa.cat/#authorlogo","url":"https://secure.gravatar.com/avatar/829c4afa94965dc704d33f1564a2ad3a?s=96&d=mm&r=g","caption":"David Bou"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='/app/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='/app/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='/app/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='/app/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='/app/themes/directa-theme/dist/styles/main_0a40cb19.css' type='text/css' media='all' />
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pwgc = {"ajaxurl":"\/wp\/wp-admin\/admin-ajax.php","denomination_attribute_slug":"gift-card-amount","other_amount_prompt":"Other amount","reload_key":"pw_gift_card_reload_number","decimal_places":"2","max_message_characters":"500","balance_check_icon":"<i class=\"fas fa-cog fa-spin fa-3x\"><\/i>","i18n":{"custom_amount_required_error":"Required","min_amount_error":"Minimum amount is &euro;","max_amount_error":"Maximum amount is &euro;","invalid_recipient_error":"The \"To\" field should only contain email addresses. The following recipients do not look like valid email addresses:","previousMonth":"Previous Month","nextMonth":"Next Month","jan":"January","feb":"February","mar":"March","apr":"April","may":"May","jun":"June","jul":"July","aug":"August","sep":"September","oct":"October","nov":"November","dec":"December","sun":"Sun","mon":"Mon","tue":"Tue","wed":"Wed","thu":"Thu","fri":"Fri","sat":"Sat","sunday":"Sunday","monday":"Monday","tuesday":"Tuesday","wednesday":"Wednesday","thursday":"Thursday","friday":"Friday","saturday":"Saturday"},"nonces":{"check_balance":"c68c5a8c5e","apply_gift_card":"ee36baefd5","remove_card":"99e59918df"}};
/* ]]> */
</script>
<script src="/app/plugins/pw-gift-cards/assets/js/pw-gift-cards.js?ver=1.151" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.1/dist/alpine.min.js?ver=v2.8.1'></script>
<link rel='https://api.w.org/' href='https://directa.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://directa.cat/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://directa.cat/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<meta name="generator" content="WooCommerce 3.4.3" />
<link rel='shortlink' href='https://directa.cat/?p=146189' />
<link rel="alternate" type="application/json+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fun-grup-de-neonazis-preten-desallotjar-una-nau-okupada-a-esplugues-de-llobregat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fun-grup-de-neonazis-preten-desallotjar-una-nau-okupada-a-esplugues-de-llobregat%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta property="og:title" content="Un grup de neonazis pretén desallotjar una nau okupada a Esplugues de Llobregat" />
<meta property="og:url" content="https://directa.cat/un-grup-de-neonazis-preten-desallotjar-una-nau-okupada-a-esplugues-de-llobregat/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://directa.cat/app/uploads/2021/09/fuera_okupa_00-1024x683.jpg" />
<meta property="og:description" content=""Venim a recuperar la propietat, heu d'obrir, sortir i deixar-nos passar". Aquestes són les paraules amb les quals tres neonazis es van presentar dimarts passat a les portes del Centre Social Okupat (CSO) La Fábrika, ubicat al carrer Mestre Joan Corrales, 98-100 del barri de La Plana d'Esplugues de Llobregat (Baix Llobregat). Faltaven deu minuts per les dues del migdia quan un dels habitants d'aquesta nau –okupada des de l'octubre de 2019– es disposava a" />
<meta property="article:publisher" content="https://www.facebook.com/Directa/" />
<meta property="og:site_name" content="La Directa" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@La_Directa" />
<meta name="twitter:title" content="Un grup de neonazis pretén desallotjar una nau okupada a Esplugues de Llobregat" />
<meta name="twitter:image" content="https://directa.cat/app/uploads/2021/09/fuera_okupa_00-1024x683.jpg" />
<meta name="twitter:description" content=""Venim a recuperar la propietat, heu d'obrir, sortir i deixar-nos passar". Aquestes són les paraules amb les quals tres neonazis es van presentar dimarts passat a les portes del Centre Social Okupat (CSO) La Fábrika, ubicat al carrer Mestre Joan Corrales, 98-100 del barri de La Plana d'Esplugues de Llobregat (Baix Llobregat). Faltaven deu minuts per les dues del migdia quan un dels habitants d'aquesta nau –okupada des de l'octubre de 2019– es disposava a" /><link rel="icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-32x32.png" sizes="32x32" />
<link rel="icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/app/uploads/2020/01/cropped-D-de-Directa-1-180x180.png" />
<meta name="msapplication-TileImage" content="/app/uploads/2020/01/cropped-D-de-Directa-1-270x270.png" />
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.directa.cat/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->


</head>
  <body class="post-template-default single single-post postid-146189 single-format-standard woocommerce-no-js un-grup-de-neonazis-preten-desallotjar-una-nau-okupada-a-esplugues-de-llobregat sidebar-primary type_investigacio app-data index-data singular-data single-data single-post-data single-post-un-grup-de-neonazis-preten-desallotjar-una-nau-okupada-a-esplugues-de-llobregat-data">
        <div class="social-bar row expanded bg-black cl-white fix-1-both">
    <div class="social-bar-left column large-4 medium-8 show-for-medium">
      <span>Periodisme cooperatiu per la transformació social</span>
    </div>

    <div class="social-bar-left column small-4 hide-for-medium">
      <span><a class="cl-white" title="directa.cat | Periodisme cooperatiu per la transformació social" href="/">directa.cat</a></span>
    </div>

    <div class="column large-8 medium-4 small-8">
    <div class="social-bar-right">
        <div class="menu social-bar-center text-right show-for-large">
                      <ul id="top-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="/qui-som/">Qui Som</a></li><li><a class="navbar-item " href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li><li><a class="navbar-item " href="https://directa.cat/punts-de-venda/">Punts de venda</a></li><li><a class="navbar-item " href="https://directa.cat/contacte/">Contacte</a></li><li><a class="navbar-item " href="https://directa.cat/espai-per-a-subscriptores/">Espai per a subscriptores</a></li></ul>
                  </div>
        <ul>
          <li><a target="_blank" title="La Directa a Facebook" href="https://es-es.facebook.com/Directa/"><i class="fab fa-facebook"></a></i></li>
          <li><a target="_blank" title="La Directa a Twitter" href="https://twitter.com/la_directa"><i class="fab fa-twitter"></a></i></li>
          <li><a target="_blank" title="La Directa a Youtube" href="https://www.youtube.com/user/avdirecta"><i class="fab fa-youtube"></a></i></li>
          <li><a target="_blank" title="La Directa a Instagram" href="https://www.instagram.com/directa.cat/"><i class="fab fa-instagram"></a></i></li>
        </ul>
      </div>
    </div>
  </div>

  <div class="show-for-large" data-sticky-container data-check-every="-1" data-show-for="large" data-hide-for="medium">
    <div class="top-bar" id="responsive-menu" data-sticky data-margin-top='0' data-margin-bottom='0' data-top-anchor='48'>

      <div class="row expanded">
        <div class="column medium-3 show-for-large " data-dropdown-menu>
          <a class="header-logo" href="https://directa.cat/">
            
                          <svg id="directa__brand" version="1.1" x="0px" y="0px" viewBox="0 0 400 106" style="enable-background:new 0 0 361.7 106;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs></defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
        <g>
      		<circle class="live-minut" cx="375" cy="42" r="8" />
      	</g>
      </g>
  </g>
</svg>
                      </a>
        </div>

        <div class="column medium-9 text-right fix-1-up">
          <div class="column top-bar-right top-bar-right-sticky">
                          <ul id="main-nav" data-dropdown-menu class="menu dropdown simple vertical large-horizontal text-right"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
                        </div>

          <ul id="top--search" class="menu menu-search bg-white">
    <li class="">
    <form role="search" method="get" action="/" name="mainSearch">
      <input id="search-form" class="hide" name="s" type="search" placeholder="Cerca" data-toggler="show" value="">
    </form>
    </li>
    <li class="">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form" >
        <i class="fas fa-search"></i>
      </button>
    </li>
</ul>

                      <span class="directa__header--buttons">
                              
                                  <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                                              
                                  <a href="https://directa.cat/campaigns/fes-una-donacio/" class="button small menu--button">FES UNA DONACIÓ</a>
                                          </span>
                  </div>
      </div>

      <div class="row expanded nav-menus">

        <div class="column top-bar-left">
                      <ul id="" data-dropdown-menu class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://directa.cat/portada-catalunya/">Catalunya</a></li><li><a class="navbar-item " href="https://directa.cat/portada-pais-valencia/">País Valencià</a></li><li><a class="navbar-item " href="https://directa.cat/portada-illes/">Illes</a></li><li><a class="navbar-item " href="https://directa.cat/portada-catalunya-nord/">Catalunya Nord</a></li><li><a class="navbar-item " href="https://directa.cat/internacional/">Món</a></li></ul>
                    </div>

        <div class="column top-bar-right top-bar-right-unstuck">
                      <ul id="main-nav" data-dropdown-menu class="menu dropdown simple vertical large-horizontal text-right"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
                    </div>
      </div>
    </div>
  </div>

<div id="" class="hide-for-large" data-hide-for="large" data-sticky data-margin-top='0' data-check-every="0" data-margin-bottom='0' data-top-anchor='48' data-sticky-on="small">
  <div class="title-bar bg-white show-for-small" data-hide-for="large" data-responsive-toggle="responsive-menu-m">

  <div id="menuToggle">
    <input class="menu-icon" type="checkbox" data-toggle="responsive-menu-m">
      <span></span>
      <span></span>
      <span></span>
    </input>
  </div>

    <div class="title-bar-title ">
      <a class="responsive-logo header-logo" href="https://directa.cat/">
                          <svg id="directa__brand" version="1.1" x="0px" y="0px" viewBox="0 0 400 106" style="enable-background:new 0 0 361.7 106;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs></defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
        <g>
      		<circle class="live-minut" cx="375" cy="42" r="8" />
      	</g>
      </g>
  </g>
</svg>
              </a>
    </div>

          <span class="directa__header--buttons">
                  
                      <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                            
                      <a href="https://directa.cat/campaigns/fes-una-donacio/" class="button small menu--button">FES UNA DONACIÓ</a>
                        </span>
    
    <div class="title-bar-right">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form-r" >
        <i class="fas fa-search"></i>
      </button>
    </div>
    <div class="row expanded search-input">
      <div class="column">
        <form id="search-form-r" class="hide input-group fix-1-up" data-toggler="show" role="search" method="get" action="/" name="mainSearch">

          <input name="s" class="input-group-field" type="search" placeholder="Cerca" value="">

          <div class=" input-group-button">
            <button type="submit" class="button bg-red cl-white" value="submit">
              ↵
            </button>
          </div>
        </form>
      </div>
    </div>

    <div id="responsive-menu-m" class="">
      <div class="social-bar-center">
                  <ul id="top-nav" class="menu horizontal align-left"><li><a class="navbar-item " href="/qui-som/">Qui Som</a></li><li><a class="navbar-item " href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li><li><a class="navbar-item " href="https://directa.cat/punts-de-venda/">Punts de venda</a></li><li><a class="navbar-item " href="https://directa.cat/contacte/">Contacte</a></li><li><a class="navbar-item " href="https://directa.cat/espai-per-a-subscriptores/">Espai per a subscriptores</a></li></ul>
                  </div>

        <div class="top-bar-left">
                      <ul id="" class="fix-1-both menu horizontal align-left"><li><a class="navbar-item " href="https://directa.cat/portada-catalunya/">Catalunya</a></li><li><a class="navbar-item " href="https://directa.cat/portada-pais-valencia/">País Valencià</a></li><li><a class="navbar-item " href="https://directa.cat/portada-illes/">Illes</a></li><li><a class="navbar-item " href="https://directa.cat/portada-catalunya-nord/">Catalunya Nord</a></li><li><a class="navbar-item " href="https://directa.cat/internacional/">Món</a></li></ul>
                      </div>

          <div class="top-bar-right bg-white fix-2-down">
                          <ul id="main-nav" class="vertical menu" data-responsive-menu="accordion large-dropdown"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
              
            <div class="text-center responsive--buttons fix-4-up bg-white">
                              <span class="directa__header--buttons">
                                      
                                          <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                                                          
                                          <a href="https://directa.cat/campaigns/fes-una-donacio/" class="button small menu--button">FES UNA DONACIÓ</a>
                                                      </span>
                          </div>
          </div>
        </div>
  </div>
</div>
    <div id="main--container" class="row fix-3-down" role="document">
      <div class=" column large-9 medium-12">
        <main id="content" class="main fix-2-up">
            <article id="main--container" class="post--investigacio post-146189 post type-post status-publish format-standard has-post-thumbnail hentry category-ultradreta tag-baix-llobregat tag-bastion-frontal tag-esplugues-de-llobregat tag-extrema-dreta tag-fuera-okupas tag-hogar-social-madrid tag-jorge-plaza tag-neonazis tag-toni-castellano tag-ultradreta territori-catalunya content_type-investigacio">
    <div class="row column small-centered">
    <header>
      <div class="text-center">
        <div class="categories--single">
      <span class="category">
              <a href="https://directa.cat/categories/ultradreta/">Ultradreta</a>
          </span>
  </div>
      </div>
      <h1 class="entry-title text-center">
                Un grup de neonazis pretén desallotjar una nau okupada a Esplugues de Llobregat
      </h1>
      <p class="lead subtitle text-center fix-2-down">Els membres de l'empresa de desallotjaments extrajudicials Fuera Okupas, que té una de les seves seus al barri barceloní de les Corts, pertanyen a grupuscles d'ultradreta i són lluitadors d'arts marcials mixtes provinents del País Valencià</p>
              <img class="fix-1-down small-centered" src="/app/uploads/2021/09/fuera_okupa_00.jpg" width="100%" />

                  <figcaption class="wp-caption-text fix-1-down text-right">
            Toni Castellano (esquerra) i Jorge Plaza (dreta) el passat dimarts a la porta del CSO La Fábrika d&#039;Esplugues de Llobregat <span class="interview--text">/ Arxiu</span>
          </figcaption>
                  </header>

      <div class="column medium-12 large-3">
        <div class="post--meta">
  <div class=" fix-1-down">

    
    
    
    <span class="author--name"><a href="https://directa.cat/persons/sonia-agullo/">Sònia Agulló</a></span>

          <span>
        <a class="author--twitter" href="https://twitter.com/La_Directa">
          La_Directa
        </a>
      </span>
    
    
      </div>



    <span class="post-date single--date">
    <p>PUBLICAT:</p>
    Setembre 16, 2021
  </span>
      </div>
      </div>

      <div class="entry-content column medium-12 large-9">
                  <p>&#8220;Venim a recuperar la propietat, heu d&#8217;obrir, sortir i deixar-nos passar&#8221;. Aquestes són les paraules amb les quals tres neonazis es van presentar dimarts passat a les portes del Centre Social Okupat (CSO) La Fábrika, ubicat al carrer Mestre Joan Corrales, 98-100 del barri de La Plana d&#8217;Esplugues de Llobregat (Baix Llobregat).</p>
<p>Faltaven deu minuts per les dues del migdia quan un dels habitants d&#8217;aquesta nau –okupada des de l&#8217;octubre de 2019– es disposava a sortir al carrer. Abans d&#8217;obrir la porta, el jove va sentir com algú la colpejava i va veure a l&#8217;altra banda tres homes corpulents i caps rapats que es van presentar com a treballadors de l&#8217;empresa de desallotjaments extrajudicials Fuera Okupas, segons explica un dels okupants que vol mantenir el seu anonimat per raons de seguretat.</p>
<blockquote><p><span style="color: #a22e27;"><strong>Els tres individus van intentar forçar l&#8217;accés a la nau entre crits i intimidacions de diversa índole, fins que mitja hora després van marxar advertint que tornarien</strong></span></p></blockquote>
<p>Posteriorment, van entregar al noi una targeta amb el nom d&#8217;un suposat advocat, Javier García, el logotip de l&#8217;empresa i les seves dades de contacte, mentre li ordenaven que sortís de casa seva amb l&#8217;amenaça de tirar la porta a terra i trucar als Mossos d&#8217;Esquadra si feia cas omís. Els tres individus van intentar forçar l&#8217;accés a la nau entre crits i intimidacions de diversa índole, fins que mitja hora després van marxar advertint que tornarien, afirmació que fins al moment no s&#8217;ha fet realitat.</p>
<p>Segons ha pogut esbrinar la <em>Directa</em>, un d&#8217;aquests homes era Jorge Plaza Vallés, membre de l&#8217;organització juvenil d&#8217;extrema dreta Bastión Frontal. El grup es va donar a conèixer durant la pandèmia a Madrid i ha centrat les seves accions a atacar el col·lectiu de menors no acompanyats, el que li va valdre una denúncia de la Fiscalia per un presumpte delicte d&#8217;odi. Actualment, compten amb altres nuclis actius a ciutats com Sevilla o València, d&#8217;on prové el membre de Fuera Okupas.</p>
<figure id="attachment_146220" class="wp-caption alignnone" style="max-width: 1450px;"><img class="wp-image-146220 size-full" src="/app/uploads/2021/09/fuera_okupa_01.jpg" alt="Jorge Plaza Vallés" width="1440" height="960" srcset="/app/uploads/2021/09/fuera_okupa_01.jpg 1440w, /app/uploads/2021/09/fuera_okupa_01-300x200.jpg 300w, /app/uploads/2021/09/fuera_okupa_01-768x512.jpg 768w, /app/uploads/2021/09/fuera_okupa_01-1024x683.jpg 1024w, /app/uploads/2021/09/fuera_okupa_01-600x400.jpg 600w" sizes="(max-width: 1440px) 100vw, 1440px" /><figcaption class="wp-caption-text">Jorge Plaza Vallés durant una manifestació del partit d&#8217;ultradreta España 2000 on va participar com a membre del servei d&#8217;ordre<span class="interview--text"> |Arxiu</figcaption></figure>
<p>&nbsp;</p>
<p>Així mateix, Jorge Plaza forma part de Juventud Nacional, l&#8217;ala juvenil del partit ultradretà i xenòfob España 2000, amb el qual ha actuat com a membre del seu servei de seguretat en diverses mobilitzacions de tall feixista. El passat mes de maig, <a href="https://www.publico.es/politica/violencia-ultraderechista-detenidos-nazi-cabanyal-miembro-seguridad-esp2000-brutal-paliza-chico-valencia.html" target="_blank" rel="noopener">Plaza va ser detingut per la Policia Nacional espanyola</a> juntament amb un altre conegut nazi valencià, en una causa judicial que segueix oberta en fase d&#8217;instrucció. La Fiscalia de Delictes d&#8217;Odi de València l&#8217;acusa de múltiples delictes per la brutal pallissa que haurien propinat a un jove prop del campus Tarongers de la Universitat de València durant el Primer de Maig d&#8217;enguany.</p>
<p><strong><br />
Fuera Okupas i el món de les MMA</strong></p>
<p>Un dels altres tres neonazis que van acudir al CSO La Fábrika a principis de setmana i que ha pogut ser identificat per aquest mitjà és el veí de Borriana (Plana Baixa) Toni Castellano. És un conegut lluitador d&#8217;<a href="https://ca.wikipedia.org/wiki/Arts_marcials_mixtes" target="_blank" rel="noopener">arts marcials mixtes</a> (MMA, per les seves sigles en anglès) i altres esports de contacte com el <a href="https://es.wikipedia.org/wiki/Agarre_(artes_marciales)" target="_blank" rel="noopener"><em>grappling</em></a> –del qual es va proclamar campió d&#8217;Europa l&#8217;any 2019– i el <em>kick-boxing</em>, en el que ha aconseguit guanyar campionats regionals, nacionals i europeus. Castellano entrena a l&#8217;acadèmia d&#8217;arts marcials Parabellum (que significa &#8220;prepara la guerra&#8221; en llatí), ubicada a Vila-real i dirigida pel seu entrenador, Diego da Silva, però també treballa com a instructor de defensa personal.</p>
<blockquote><p><span style="color: #a22e27;"><strong>Fuera Okupas té una plantilla integrada per combatents professionals –patrocinats per l’empresa– i que són alhora operaris dedicats als desallotjaments</strong></span></p></blockquote>
<p>Fuera Okupas té una <a href="https://directa.cat/lextrema-dreta-sinstalla-en-la-seguretat-privada/" target="_blank" rel="noopener">plantilla integrada per diferents combatents professionals</a> –patrocinats per l’empresa– i que són alhora operaris dedicats als desallotjaments: Enoc Solves, Ilia Topuria, José Agustín Jiménez <em>Agus </em>o Fredy <em>el Gigante</em>. D’altres combatents d’aquesta empresa estan patrocinats per España Imperial, un segell que agrupa lluitadors de combats internacionals dirigits per l’exlluitador Chinto Mordillo, secretari general de l&#8217;Associació Espanyola d&#8217;Arts Marcials Mixtes, entitat per la qual Fuera Okupas promociona una campanya de donacions econòmiques. Quan estava operatiu, el gimnàs de Mordillo era Meguro Roquetes, a Nou Barris, un espai que va ser el lloc d’entrenament d’alguns dels membres de <a href="https://directa.cat/tag/desokupa/" target="_blank" rel="noopener">Desokupa</a> (empresa pionera en la pràctica de desallotjaments extrajudicials a l&#8217;Estat espanyol), com Ernesto Navas o Zhivko Ivanov.</p>
<figure id="attachment_146221" class="wp-caption alignnone" style="max-width: 1450px;"><img class="wp-image-146221 size-full" src="/app/uploads/2021/09/fuera_okupa_02.jpg" alt="Fuera Okupas Galileu les Corts Barcelona" width="1440" height="960" srcset="/app/uploads/2021/09/fuera_okupa_02.jpg 1440w, /app/uploads/2021/09/fuera_okupa_02-300x200.jpg 300w, /app/uploads/2021/09/fuera_okupa_02-768x512.jpg 768w, /app/uploads/2021/09/fuera_okupa_02-1024x683.jpg 1024w, /app/uploads/2021/09/fuera_okupa_02-600x400.jpg 600w" sizes="(max-width: 1440px) 100vw, 1440px" /><figcaption class="wp-caption-text">Seu de Fuera Okupas al carrer Galileu, 244 del barri de les Corts de Barcelona<span class="interview--text"> |Arxiu</figcaption></figure>
<p>&nbsp;</p>
<p>Jorge Fe Massó és l’administrador únic de Kherson SL, empresa des d’on dirigeix els desnonaments extrajudicials de Fuera Okupas. També gestiona cobraments a morosos a Facilcobro-Sindicato del Cobro. Ambdues empreses comparteixen mateix telèfon i mateixa direcció postal: carrer Galileu, 244, un local ubicat al barri de les Corts de Barcelona. Així i tot, Fuera Okupas també té una seu al municipi madrileny de Las Rozas i una segona oficina als Països Catalans, en aquest cas al carrer Xàtiva, 25 de la ciutat de València. Una de les consignes de l’empresa, així com els tatuatges d’alguns dels seus operaris-desallotjadors, és el “no parar fins a conquerir”, un lema difós per Ramiro Ledesma, un dels creadors de la Falange Española y de las JONS.</p>
<p><strong><br />
Crida a la solidaritat</strong></p>
<p>&#8220;Volem donar l&#8217;alerta públicament i apel·lar a la solidaritat de la classe treballadora, les antifeixistes i qualsevol persona que cregui en l&#8217;habitatge com a dret fonamental. Fora neonazis i gentrificadors dels nostres barris&#8221;. Així s&#8217;expressen les membres del CSO La Fábrika en un missatge que han fet córrer entre col·lectivitats i individualitats del seu entorn per demanar que estiguin atentes a futures crides en cas que els membres de Fuera Okupas tornin a aparèixer. Després de l&#8217;episodi de dimarts, asseguren que es van posar en contacte amb els Mossos d&#8217;Esquadra per avisar de les coaccions que havien patit i la resposta que van obtenir és que quedava constància de l&#8217;incident i que els avisessin de nou si els neonazis tornaven.</p>
<blockquote><p><span style="color: #a22e27;"><strong>La propietat de la nau és de PIRSA 2014 S.L., empresa amb domicili social a Esplugues encapçalada per un administrador únic anomenat Pedro Ruiz Vera</strong></span></p></blockquote>
<p>Actualment, a la nau okupada viuen una quinzena de persones, entre les quals principalment hi ha joves i persones d&#8217;origen migrant sense feina ni alternativa habitacional, algunes d&#8217;elles amb fills a càrrec. L&#8217;immoble és una antiga fàbrica de dues plantes, una que s&#8217;ha reconvertit en diferents llars i una altra on s&#8217;ha fet un taller de bicicletes i serigrafia, entre altres usos. Les okupants destaquen la feina que han hagut de desenvolupar per buidar d&#8217;escombraries l&#8217;espai i així dignificar-lo, després de romandre més de sis anys completament abandonat.</p>
<p>Avui dia, la propietat d&#8217;aquesta nau catalogada per a ús industrial és PIRSA 2014 S.L., que segons consta al registre de la propietat la va adquirir mitjançant una operació de compravenda formalitzada el passat mes de maig. Es tracta d&#8217;una societat limitada amb domicili social al número 35 del carrer Francesc Layret d&#8217;Esplugues de Llobregat, encapçalada per un administrador únic anomenat Pedro Ruiz Vera i dedicada a la promoció d&#8217;edificacions dins el sector de la construcció i les activitats immobiliàries. Les okupants de La Fábrika assenyalen l&#8217;empresa com la responsable de la contractació de Fuera Okupas i exigeixen que cessi en les seves pretensions.</p>
                        </div>
    </div>

  <div class="tags column large-9 small-12">
    <a href="https://directa.cat/tag/baix-llobregat/" rel="tag">Baix Llobregat</a> <a href="https://directa.cat/tag/bastion-frontal/" rel="tag">Bastión Frontal</a> <a href="https://directa.cat/tag/esplugues-de-llobregat/" rel="tag">Esplugues de Llobregat</a> <a href="https://directa.cat/tag/extrema-dreta/" rel="tag">extrema dreta</a> <a href="https://directa.cat/tag/fuera-okupas/" rel="tag">Fuera Okupas</a> <a href="https://directa.cat/tag/hogar-social-madrid/" rel="tag">Hogar Social Madrid</a> <a href="https://directa.cat/tag/jorge-plaza/" rel="tag">Jorge Plaza</a> <a href="https://directa.cat/tag/neonazis/" rel="tag">neonazis</a> <a href="https://directa.cat/tag/toni-castellano/" rel="tag">Toni Castellano</a> <a href="https://directa.cat/tag/ultradreta/" rel="tag">Ultradreta</a>  </div>

      <hr class="related--hr">
<h3 class="text-center fix-1-down">Articles relacionats</h3>
<div class="row small-up-1 medium-up-3">
      
    <div class="columns column-block post__frontpage--card" data-equalizer-watch="singlePerson">
  <div class="card">
    <div class="img-wrapper">
      <a href="https://directa.cat/lextrema-dreta-sinstalla-en-la-seguretat-privada/" class="frontpage--reportatge">
                  <img src="/app/uploads/2021/02/obertura-a-fons-517-1024x683.jpg" class="" />
              </a>
    </div>
    <div class="card-section bg-white">
      
      <div class="categories--cards">
      <span class="category">
              <a href="https://directa.cat/categories/paper/a-fons/">A Fons</a>
          </span>
  </div>

      <h2 class="entry-title h5">
        <a href="https://directa.cat/lextrema-dreta-sinstalla-en-la-seguretat-privada/">
                    L&#039;extrema dreta s&#039;instal·la en la seguretat privada
        </a>
      </h2>

              <span class="author--name"><a href="https://directa.cat/persons/blanca-todo/">Blanca Todó</a></span>
      
              <span class="interview--text"><span class="cl-black">Fotografies</span> | Pau Fabregat</span>
          </div>
  </div>
</div>
  </div>
  
  <div class="single-sidebar small-12">
    <section class="widget donacio_widget-3 widget_donacio_widget"><h3>Donacions</h3><div class="donacio-widget fix-2-down">
    <div class="donacio-wrap fix-2-both">
      <h3 class="cl-black-l text-center donacio-title">
        Fes una donació
      </h3>
      <ul class="donacio-prices no-bullet">
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=5">5€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=10">10€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=20">20€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=50">50€</a></li>
        <li class="icon-plus"><a href="https://directa.cat/campaigns/fes-una-donacio/">+</a></li>
      </ul>

    <a class="donacio-button bg-black-l" href="https://directa.cat/campaigns/fes-una-donacio/">FES UN DONATIU</a>
    </div>

</div>
<section class="widget media_image-15 widget_media_image"><a href="https://directa.cat/subscriu-thi/"><img width="900" height="300" src="/app/uploads/2020/01/faldó-web-provisional-2019.gif" class="image wp-image-59787  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section>  </div>

  <footer>
    
    <div class="row columns post-nav text-center fix-3-down">
      <hr>
      <div class="columns medium-6 medium-text-left">
        &laquo; <a href="https://directa.cat/ocupen-una-oficina-del-banc-de-sabadell-per-aconseguir-un-lloguer-social-per-a-una-dona-i-la-seva-filla-menor-dedat/" rel="prev">Ocupen una oficina del Banc de Sabadell per aconseguir un lloguer social per a una dona i la seva filla menor d&#8217;edat</a>      </div>
      <div class="columns medium-6 medium-text-right">
        <a href="https://directa.cat/la-vida-ampla/" rel="next">La vida ampla</a> &raquo;      </div>
    </div>
  </footer>
  
<section id="comments" class="comments">
  
  
  </section>
</article>
        </main>
      </div>
      <div id="sidebar" class=" column large-3 medium-12">
                  <aside class="sidebar primary-sidebar">
            <section class="widget paper_widget-2 widget_paper_widget"><div id="papers" class="" data-check-every="0">
  <div class="paper__widget bg-gray text-center">
                  <h3 class="paper__widget--title">NÚMERO 530</h3>
            <time class="paper__widget--date">07.09.21</time>
              <a href="https://directa.cat/papers/directa-530/">
            <img class="paper__widget--img" src="/app/uploads/2021/09/01Directa530.jpg" alt="publicación número 530" />
        </a>
      
            <span class="paper__widget--author">Portada | Victor Serri</span>
      
      <div>
        <button class="paper__widget--button show-for-large" data-toggle="paper__widget--summary" data-use-m-u-i="false">MOSTRAR SUMARI</button>
      </div>
      <button class="paper__widget--button"><a href="https://directa.cat/papers/">TOTS ELS NÚMEROS</a></button>
    
  </div>

  <div id="paper__widget--summary" class="hidden  expanded bg-gray" data-toggler="shown" data-closable>

          <div class="row medium-up-3 column large-7 large-push-1 fix-2-up">
        <button class="close-button" data-toggle="paper__widget--summary">&times;</button>
        <span class="cl-red open-sans">Consulta el resum del número 530</span>
                  <a class="cl-red" href="https://directa.cat/que-hi-trobem-a-la-directa-530/">
            <h1 class="h3 entry-title">Què hi trobem, a la ‘Directa’ 530?</h1>
          </a>
          <hr>
              </div>
    
    <div class="row medium-up-3 column large-7 large-push-1">
            <div class="column-block column">
        <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/a-fons/">A Fons</a></span>
        <ul class="summary__list summary__list--afons">
                      <li class="">
              <a class="cl-black" href="https://directa.cat/el-tren-de-proximitat-en-via-morta/">
                <h2 class="entry-title">El tren de proximitat, en via morta</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/lalta-velocitat-fa-descarrilar-les-inversions-en-rodalies/">
                <h2 class="entry-title">L’alta velocitat fa descarrilar les inversions en Rodalies</h2>
              </a>
            </li>
                  </ul>
      </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/cruilla/">Cruïlla</a></span>
          <ul class="summary__list summary__list--cruilla">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/planxant-sobre-rodes/">
                  <h2 class="entry-title">&#039;Planxant&#039; sobre rodes</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/expressions/">Expressions</a></span>
          <ul class="summary__list summary__list--expressions">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/un-fil-de-memoria-roja-i-negra-a-valencia/">
                  <h2 class="entry-title">Un fil de memòria roja i negra a València</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/la-recompensa/">
                  <h2 class="entry-title">La recompensa</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/afartaments-i-dejunis-una-questio-politica/">
                  <h2 class="entry-title">Afartaments i dejunis, una qüestió política</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/on-son-les-dones-que-van-imaginar/">
                  <h2 class="entry-title">On són les dones que van imaginar?</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/histories-llunyanes-i-properes/">
                  <h2 class="entry-title">Històries llunyanes i properes</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/miralls/">Miralls</a></span>
          <ul class="summary__list summary__list--miralls">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/es-ingenu-pensar-que-policia-i-presons-son-la-millor-forma-de-generar-seguretat/">
                  <h2 class="entry-title">&quot;És ingenu pensar que policia i presons són la millor forma de generar seguretat&quot;</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/roda-el-mon/">Roda el mon</a></span>
          <ul class="summary__list summary__list--rodaelmon">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/la-pluja-no-atrapa-els-nens-de-burkina-faso/">
                <h2 class="entry-title">La pluja no atrapa els nens de Burkina Faso</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/un-llac-natural-enmig-de-roma/">
                <h2 class="entry-title">Un llac natural enmig de Roma</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/lincert-futur-de-lafganistan/">
                <h2 class="entry-title">L&#039;incert futur de l&#039;Afganistan</h2>
              </a>
            </li>
                  </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/indirecta/">InDirecta</a></span>
          <ul class="summary__list summary__list--indirecta">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/lautocensura-per-a-molts-artistes-es-autodefensa/">
                <h2 class="entry-title">“L’autocensura, per a molts artistes, és autodefensa”</h2>
              </a>
            </li>
                  </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/impressions/">Impressions</a></span>
          <ul class="summary__list summary__list--impressions">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/el-capitalisme-al-microscopi/">
                <h2 class="entry-title">El capitalisme al microscopi</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/des-regulacio-digital/">
                <h2 class="entry-title">(Des) regulació digital</h2>
              </a>
            </li>
                  </ul>
        </div>
      
      
    </div>
</div>

  <script type="text/javascript">
    var $summary = jQuery('#papers');
    $summary.on('on.zf.toggler', function() {
      Foundation.reInit($summary);
    });
  </script>
</div>
<section class="widget column_widget-2 widget_column_widget"><h3>La columna</h3><div
  class="orbit orbit--column"
  role="region"
  aria-label="Slide últimas columnas"
  data-orbit
  data-auto-play="false">

  <div class="orbit-wrapper">

    <div class="orbit-controls">
      <button class="orbit-previous"><span class="show-for-sr">Anterior</span>&#9664;&#xFE0E;</button>
      <button class="orbit-next"><span class="show-for-sr">Siguiente</span>&#9654;&#xFE0E;</button>
    </div>

    <ul class="orbit-container">

              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/la-vida-ampla/">
                              <div class="author--image" style="background-image:url(/app/uploads/2021/01/MINIATURA-mar-01.jpg);"></div>
                <span class="author--name--column">Mar Vallecillos</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/la-vida-ampla/">
                  La vida ampla
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/als-que-arriben/">
                              <div class="author--image" style="background-image:url(/app/uploads/2021/01/nacho-mini-01.jpg);"></div>
                <span class="author--name--column">Nacho Collado</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/als-que-arriben/">
                  Als que arriben
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/de-carrer/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/COLUMNES-NOU-WEB-21.jpg);"></div>
                <span class="author--name--column">David Fernàndez</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/de-carrer/">
                  De carrer
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/terra-teca-traca/">
                              <div class="author--image" style="background-image:url(/app/uploads/2020/09/MINIATURA-rosa-vernet-01-1.jpg);"></div>
                <span class="author--name--column">Roser Vernet Anguera</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/terra-teca-traca/">
                  Terra-Teca-Traca
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/el-que-larcadi-diria/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/COLUMNES-NOU-WEB-23.jpg);"></div>
                <span class="author--name--column">Montse Santolino</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/el-que-larcadi-diria/">
                  El que l&#039;Arcadi diria
                </a>
              </h2>
            </div>
          </div>
        </li>
      
    </ul>

  </div>
</div>
<section class="widget text-5 widget_text">			<div class="textwidget"><p><a href="https://economiasocial.coop/premis"><img class="alignnone size-full wp-image-145150" src="/app/uploads/2021/09/Baner-triple_ROCA-GALÈS.jpg" alt="" width="300" height="500" /></a></p>
</div>
		</section><section class="widget text-7 widget_text">			<div class="textwidget"><p><a href="https://www.raigverdeditorial.cat/"><img class="alignnone size-full wp-image-145329" src="/app/uploads/2021/09/Baner-triple_RAIG-VERD.gif" alt="" width="300" height="500" /></a></p>
</div>
		</section><section class="widget text-11 widget_text">			<div class="textwidget"><p><a href="https://rebiciclem.com/?utm_source=ladirecta&amp;utm_medium=banner "><img class="alignnone size-full wp-image-145993" src="/app/uploads/2021/09/Baner-triple_BICICLOT-1.gif" alt="" width="300" height="500" /></a></p>
</div>
		</section><section class="widget text-12 widget_text">			<div class="textwidget"><p><a href="https://zumzeigcine.coop/static/participa/fes-te-amiga/"><img class="alignnone size-full wp-image-145994" src="/app/uploads/2021/09/Baner-simple_ZUMZEIG.gif" alt="" width="300" height="150" /></a></p>
</div>
		</section><section class="widget text-4 widget_text">			<div class="textwidget"><p><a href="https://www.radioklara.org/radioklara/"><img class="alignnone size-full wp-image-145149" src="/app/uploads/2021/09/Radio-Klara_baner-simple.png" alt="" width="300" height="150" /></a></p>
</div>
		</section><section class="widget text-3 widget_text">			<div class="textwidget"><p><a href="http://www.foliverd.net/"><img class="alignnone size-full wp-image-145147" src="/app/uploads/2021/09/FoliVerd_baner-simple.gif" alt="" width="300" height="150" /></a></p>
</div>
		</section><section class="widget text-2 widget_text">			<div class="textwidget"><p><a href="https://cuidarentreterres.directa.cat/"><img class="alignnone size-full wp-image-145146" src="/app/uploads/2021/09/Cuidar-entre-terres_baner-simple.gif" alt="" width="300" height="150" /></a></p>
</div>
		</section>          </aside>
              </div>
    </div>
            <footer class="content-info">
  <div class="row expanded top-footer fix-3-both">

    <div class="column row small-12">
      <img src="/app/uploads/2019/03/logos-directa_A-04-1-e1553505051654.png" alt="">
      <p>Periodisme cooperatiu per la transformació social</p>
    </div>

    <div class="column medium-4 small-12">
      <p>La Directa SCCL<br />
Riera d’Escuder, 38, Nau 1, Planta 1<br />
08028 Sants (Barcelona)<br />
Tel: 935 27 09 82 / 661 493 117<br />
<span style="color: #000000;"><a style="color: #000000;" href="mailto:directa@directa.cat"><u>directa@directa.cat</u></a></span></p>

    </div>

    <div class="column medium-4 small-12">
              <ul>
                                  <li><a href="https://directa.cat/qui-som/">Qui som</a></li>
                                  <li><a href="https://directa.cat/contacte/">Contacte</a></li>
                                  <li><a href="https://directa.cat/subscriu-thi/">Subscriu-t&#039;hi / Fes-te&#039;n sòcia</a></li>
                                  <li><a href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li>
                                  <li><a href="">#SomPaper</a></li>
                  </ul>
          </div>

    <div class="column medium-4 small-12">
            <img src="/app/uploads/2019/03/logo-CC-web-02-e1553772302809.png" />
    </div>
  </div>

  <div class="row expanded bottom-footer bg-red fix-1-both">
    <span id="goup-button" class="bg-red">
  <a class="cl-white-sd" href="#top-bar" data-smooth-scroll data-animation-duration="200" data-animation-easing="swing">
    <i class="fas fa-arrow-up"></i>
  </a>
</span>

    <div id="copyright" class="column medium-6">
              <ul class="menu simple horizontal">
                                  <li><a href=""></a></li>
                  </ul>
          </div>

    <div id="credit" class="text-right column medium-6">
      <ul class="menu simple horizontal">
        <li>
          <a href="http://talaios.coop/"><span class="cl-black">Web desenvolupat per:</span> Talaios Koop</a>
        </li>
      </ul>
    </div>
  </div>
</footer>
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualitza la cistella","cart_url":"https:\/\/directa.cat\/carret\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_83c1488c3aa38d4921be220e0bf44956","fragment_name":"wc_fragments_83c1488c3aa38d4921be220e0bf44956"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='/app/themes/directa-theme/dist/scripts/main_0a40cb19.js'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
  </body>
</html>
      