<!doctype html>
<html lang="ca">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Jutgen dos antidisturbis de la Policia Nacional espanyola acusats de colpejar un jove dins la prefectura de Via Laietana - directa.cat</title>
	<meta name="description" content="L&#039;advocada de Roger Umpierrez &#039;Umpi&#039; demana per cadascun dels agents quatre anys de presó i cinc d&#039;inhabilitació per càrrec públic, mentre la fiscalia i l&#039;acusació particular dels policies sol·liciten dos i tres anys de presó respectivament contra el jove, acusat d&#039;atemptat contra l&#039;autoritat" />
	<link rel="canonical" href="https://directa.cat/dos-antidisturbis-de-la-policia-nacional-espanyola-seuen-al-banc-dels-acusats-per-colpejar-un-jove-a-la-prefectura-de-via-laietana/" />
	<meta property="og:locale" content="ca_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jutgen dos antidisturbis de la Policia Nacional espanyola acusats de colpejar un jove dins la prefectura de Via Laietana" />
	<meta property="og:description" content="L&#039;advocada de Roger Umpierrez &#039;Umpi&#039; demana per cadascun dels agents quatre anys de presó i cinc d&#039;inhabilitació per càrrec públic, mentre la fiscalia i l&#039;acusació particular dels policies sol·liciten dos i tres anys de presó respectivament contra el jove, acusat d&#039;atemptat contra l&#039;autoritat" />
	<meta property="og:url" content="https://directa.cat/dos-antidisturbis-de-la-policia-nacional-espanyola-seuen-al-banc-dels-acusats-per-colpejar-un-jove-a-la-prefectura-de-via-laietana/" />
	<meta property="og:site_name" content="directa.cat" />
	<meta property="article:published_time" content="2022-10-04T05:00:14+00:00" />
	<meta property="article:modified_time" content="2022-10-04T05:01:55+00:00" />
	<meta property="og:image" content="https://directa.cat/app/uploads/2022/10/Cas_Roger_JAU_HERRERO_00.jpg" />
	<meta property="og:image:width" content="1440" />
	<meta property="og:image:height" content="960" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Jutgen dos antidisturbis de la Policia Nacional espanyola acusats de colpejar un jove dins la prefectura de Via Laietana" />
	<meta name="twitter:description" content="L&#039;advocada de Roger Umpierrez &#039;Umpi&#039; demana per cadascun dels agents quatre anys de presó i cinc d&#039;inhabilitació per càrrec públic, mentre la fiscalia i l&#039;acusació particular dels policies sol·liciten dos i tres anys de presó respectivament contra el jove, acusat d&#039;atemptat contra l&#039;autoritat" />
	<meta name="twitter:image" content="https://directa.cat/app/uploads/2022/10/Cas_Roger_JAU_HERRERO_00.jpg" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="David Bou" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minuts" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://directa.cat/#website","url":"https://directa.cat/","name":"directa.cat","description":"Mitj\u00e0 d&#039;informaci\u00f3 per la transformaci\u00f3 social","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://directa.cat/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ca"},{"@type":"ImageObject","@id":"https://directa.cat/dos-antidisturbis-de-la-policia-nacional-espanyola-seuen-al-banc-dels-acusats-per-colpejar-un-jove-a-la-prefectura-de-via-laietana/#primaryimage","inLanguage":"ca","url":"/app/uploads/2022/10/Cas_Roger_JAU_HERRERO_00.jpg","contentUrl":"/app/uploads/2022/10/Cas_Roger_JAU_HERRERO_00.jpg","width":1440,"height":960,"caption":"Roger Umpi\u00e9rrez 'Umpi' tenia 22 anys en el moment dels fets"},{"@type":"WebPage","@id":"https://directa.cat/dos-antidisturbis-de-la-policia-nacional-espanyola-seuen-al-banc-dels-acusats-per-colpejar-un-jove-a-la-prefectura-de-via-laietana/#webpage","url":"https://directa.cat/dos-antidisturbis-de-la-policia-nacional-espanyola-seuen-al-banc-dels-acusats-per-colpejar-un-jove-a-la-prefectura-de-via-laietana/","name":"Jutgen dos antidisturbis de la Policia Nacional espanyola acusats de colpejar un jove dins la prefectura de Via Laietana - directa.cat","isPartOf":{"@id":"https://directa.cat/#website"},"primaryImageOfPage":{"@id":"https://directa.cat/dos-antidisturbis-de-la-policia-nacional-espanyola-seuen-al-banc-dels-acusats-per-colpejar-un-jove-a-la-prefectura-de-via-laietana/#primaryimage"},"datePublished":"2022-10-04T05:00:14+00:00","dateModified":"2022-10-04T05:01:55+00:00","author":{"@id":"https://directa.cat/#/schema/person/9b9e81d0b0e8b251f06ea6c10d90d148"},"description":"L'advocada de Roger Umpierrez 'Umpi' demana per cadascun dels agents quatre anys de pres\u00f3 i cinc d'inhabilitaci\u00f3 per c\u00e0rrec p\u00fablic, mentre la fiscalia i l'acusaci\u00f3 particular dels policies sol\u00b7liciten dos i tres anys de pres\u00f3 respectivament contra el jove, acusat d'atemptat contra l'autoritat","breadcrumb":{"@id":"https://directa.cat/dos-antidisturbis-de-la-policia-nacional-espanyola-seuen-al-banc-dels-acusats-per-colpejar-un-jove-a-la-prefectura-de-via-laietana/#breadcrumb"},"inLanguage":"ca","potentialAction":[{"@type":"ReadAction","target":["https://directa.cat/dos-antidisturbis-de-la-policia-nacional-espanyola-seuen-al-banc-dels-acusats-per-colpejar-un-jove-a-la-prefectura-de-via-laietana/"]}]},{"@type":"BreadcrumbList","@id":"https://directa.cat/dos-antidisturbis-de-la-policia-nacional-espanyola-seuen-al-banc-dels-acusats-per-colpejar-un-jove-a-la-prefectura-de-via-laietana/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://directa.cat/"},{"@type":"ListItem","position":2,"name":"Not\u00edcies","item":"https://directa.cat/noticies/"},{"@type":"ListItem","position":3,"name":"Jutgen dos antidisturbis de la Policia Nacional espanyola acusats de colpejar un jove dins la prefectura de Via Laietana"}]},{"@type":"Person","@id":"https://directa.cat/#/schema/person/9b9e81d0b0e8b251f06ea6c10d90d148","name":"David Bou","image":{"@type":"ImageObject","@id":"https://directa.cat/#personlogo","inLanguage":"ca","url":"https://secure.gravatar.com/avatar/829c4afa94965dc704d33f1564a2ad3a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/829c4afa94965dc704d33f1564a2ad3a?s=96&d=mm&r=g","caption":"David Bou"},"url":"https://directa.cat/author/david-bou/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://directa.cat/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='/app/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=7.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='/app/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=7.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='/app/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='/app/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.5.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='/app/plugins/woocommerce/assets/css/woocommerce.css?ver=6.5.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='/app/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.22.9' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='/app/themes/directa-theme/dist/styles/main_0ffa642f.css' type='text/css' media='all' />
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='pw-gift-cards-js-extra'>
/* <![CDATA[ */
var pwgc = {"ajaxurl":"\/wp\/wp-admin\/admin-ajax.php","denomination_attribute_slug":"gift-card-amount","other_amount_prompt":"Other amount","reload_key":"pw_gift_card_reload_number","decimal_places":"2","max_message_characters":"500","balance_check_icon":"<i class=\"fas fa-cog fa-spin fa-3x\"><\/i>","i18n":{"custom_amount_required_error":"Required","min_amount_error":"Minimum amount is &euro;","max_amount_error":"Maximum amount is &euro;","invalid_recipient_error":"The \"To\" field should only contain email addresses. The following recipients do not look like valid email addresses:","previousMonth":"Previous Month","nextMonth":"Next Month","jan":"January","feb":"February","mar":"March","apr":"April","may":"May","jun":"June","jul":"July","aug":"August","sep":"September","oct":"October","nov":"November","dec":"December","sun":"Sun","mon":"Mon","tue":"Tue","wed":"Wed","thu":"Thu","fri":"Fri","sat":"Sat","sunday":"Sunday","monday":"Monday","tuesday":"Tuesday","wednesday":"Wednesday","thursday":"Thursday","friday":"Friday","saturday":"Saturday"},"nonces":{"check_balance":"85a1a963aa","apply_gift_card":"1df7b93ca9","remove_card":"f69961d5ac"}};
/* ]]> */
</script>
<script src="/app/plugins/pw-gift-cards/assets/js/pw-gift-cards.js?ver=1.151" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.1/dist/alpine.min.js?ver=v2.8.1' id='alpine-js'></script>
<link rel="https://api.w.org/" href="https://directa.cat/wp-json/" /><link rel="alternate" type="application/json" href="https://directa.cat/wp-json/wp/v2/posts/169608" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://directa.cat/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://directa.cat/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<meta name="generator" content="WooCommerce 6.5.1" />
<link rel='shortlink' href='https://directa.cat/?p=169608' />
<link rel="alternate" type="application/json+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fdos-antidisturbis-de-la-policia-nacional-espanyola-seuen-al-banc-dels-acusats-per-colpejar-un-jove-a-la-prefectura-de-via-laietana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fdos-antidisturbis-de-la-policia-nacional-espanyola-seuen-al-banc-dels-acusats-per-colpejar-un-jove-a-la-prefectura-de-via-laietana%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.25 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta property="og:title" content="Jutgen dos antidisturbis de la Policia Nacional espanyola acusats de colpejar un jove dins la prefectura de Via Laietana" />
<meta property="og:url" content="https://directa.cat/dos-antidisturbis-de-la-policia-nacional-espanyola-seuen-al-banc-dels-acusats-per-colpejar-un-jove-a-la-prefectura-de-via-laietana/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://directa.cat/app/uploads/2022/10/Cas_Roger_JAU_HERRERO_00-1024x683.jpg" />
<meta property="og:description" content=""Aquí no que hi ha càmeres". Aquesta és la frase que encara ressona al cap de Roger Umpierrez, Umpi, qui dimarts 4 d'octubre tornarà a topar-se amb els dos agents de la Unitat d'Intervenció Policial (UIP) del Cos Nacional de Policia (CNP) que el van detenir el migdia de l'11 de novembre de 2017 davant la Prefectura Superior de Policia de Catalunya. Aquell dia, els policies J. M. J. R. i A. F. O., amb" />
<meta property="article:publisher" content="https://www.facebook.com/Directa/" />
<meta property="og:site_name" content="La Directa" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@La_Directa" />
<meta name="twitter:title" content="Jutgen dos antidisturbis de la Policia Nacional espanyola acusats de colpejar un jove dins la prefectura de Via Laietana" />
<meta name="twitter:image" content="https://directa.cat/app/uploads/2022/10/Cas_Roger_JAU_HERRERO_00-1024x683.jpg" />
<meta name="twitter:description" content=""Aquí no que hi ha càmeres". Aquesta és la frase que encara ressona al cap de Roger Umpierrez, Umpi, qui dimarts 4 d'octubre tornarà a topar-se amb els dos agents de la Unitat d'Intervenció Policial (UIP) del Cos Nacional de Policia (CNP) que el van detenir el migdia de l'11 de novembre de 2017 davant la Prefectura Superior de Policia de Catalunya. Aquell dia, els policies J. M. J. R. i A. F. O., amb" /><link rel="icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-32x32.png" sizes="32x32" />
<link rel="icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-180x180.png" />
<meta name="msapplication-TileImage" content="/app/uploads/2020/01/cropped-D-de-Directa-1-270x270.png" />
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackAllContentImpressions']);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.directa.cat/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-227718072-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-227718072-1');
</script>


</head>
  <body class="post-template-default single single-post postid-169608 single-format-standard theme-directa-theme/resources woocommerce-no-js dos-antidisturbis-de-la-policia-nacional-espanyola-seuen-al-banc-dels-acusats-per-colpejar-un-jove-a-la-prefectura-de-via-laietana sidebar-primary type_actualitat app-data index-data singular-data single-data single-post-data single-post-dos-antidisturbis-de-la-policia-nacional-espanyola-seuen-al-banc-dels-acusats-per-colpejar-un-jove-a-la-prefectura-de-via-laietana-data">
        <div class="social-bar row expanded bg-black cl-white fix-1-both">
    <div class="social-bar-left column large-4 medium-8 show-for-medium">
      <span>Periodisme cooperatiu per la transformació social</span>
    </div>

    <div class="social-bar-left column small-4 hide-for-medium">
      <span><a class="cl-white" title="directa.cat | Periodisme cooperatiu per la transformació social" href="/">directa.cat</a></span>
    </div>

    <div class="column large-8 medium-4 small-8">
    <div class="social-bar-right">
        <div class="menu social-bar-center text-right show-for-large">
                      <ul id="top-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="/qui-som/">Qui Som</a></li><li><a class="navbar-item " href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li><li><a class="navbar-item " href="https://directa.cat/punts-de-venda/">Punts de venda</a></li><li><a class="navbar-item " href="https://directa.cat/contacte/">Contacte</a></li><li><a class="navbar-item " href="https://directa.cat/espai-per-a-subscriptores/">Espai per a subscriptores</a></li></ul>
                  </div>
        <ul>
          <li><a target="_blank" title="La Directa a Facebook" href="https://es-es.facebook.com/Directa/"><i class="fab fa-facebook"></a></i></li>
          <li><a target="_blank" title="La Directa a Twitter" href="https://twitter.com/la_directa"><i class="fab fa-twitter"></a></i></li>
          <li><a target="_blank" title="La Directa a Youtube" href="https://www.youtube.com/user/avdirecta"><i class="fab fa-youtube"></a></i></li>
          <li><a target="_blank" title="La Directa a Instagram" href="https://www.instagram.com/directa.cat/"><i class="fab fa-instagram"></a></i></li>
        </ul>
      </div>
    </div>
  </div>

  <div class="show-for-large" data-sticky-container data-check-every="-1" data-show-for="large" data-hide-for="medium">
    <div class="top-bar" id="responsive-menu" data-sticky data-margin-top='0' data-margin-bottom='0' data-top-anchor='48'>

      <div class="row expanded">
        <div class="column medium-3 show-for-large " data-dropdown-menu>
          <a class="header-logo" href="https://directa.cat/">
            
                          <svg id="directa__brand" version="1.1" x="0px" y="0px" viewBox="0 0 400 106" style="enable-background:new 0 0 361.7 106;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs></defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
        <g>
      		<circle class="live-minut" cx="375" cy="42" r="8" />
      	</g>
      </g>
  </g>
</svg>
                      </a>
        </div>

        <div class="column medium-9 text-right fix-1-up">
          <div class="column top-bar-right top-bar-right-sticky">
                          <ul id="main-nav" data-dropdown-menu class="menu dropdown simple vertical large-horizontal text-right"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
                        </div>

          <ul id="top--search" class="menu menu-search bg-white">
    <li class="">
    <form role="search" method="get" action="/" name="mainSearch">
      <input id="search-form" class="hide" name="s" type="search" placeholder="Cerca" data-toggler="show" value="">
    </form>
    </li>
    <li class="">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form" >
        <i class="fas fa-search"></i>
      </button>
    </li>
</ul>

                      <span class="directa__header--buttons">
                              
                                  <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                                              
                                  <a href="https://directa.cat/campaigns/fes-una-donacio/" class="button small menu--button">FES UNA DONACIÓ</a>
                                          </span>
                  </div>
      </div>

      <div class="row expanded nav-menus">

        <div class="column top-bar-left">
                      <ul id="" data-dropdown-menu class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://directa.cat/portada-catalunya/">Catalunya</a></li><li><a class="navbar-item " href="https://directa.cat/portada-pais-valencia/">País Valencià</a></li><li><a class="navbar-item " href="https://directa.cat/portada-illes/">Illes</a></li><li><a class="navbar-item " href="https://directa.cat/portada-catalunya-nord/">Catalunya Nord</a></li><li><a class="navbar-item " href="https://directa.cat/internacional/">Món</a></li></ul>
                    </div>

        <div class="column top-bar-right top-bar-right-unstuck">
                      <ul id="main-nav" data-dropdown-menu class="menu dropdown simple vertical large-horizontal text-right"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
                    </div>
      </div>
    </div>
  </div>

<div id="" class="hide-for-large" data-hide-for="large" data-sticky data-margin-top='0' data-check-every="0" data-margin-bottom='0' data-top-anchor='48' data-sticky-on="small">
  <div class="title-bar bg-white show-for-small" data-hide-for="large" data-responsive-toggle="responsive-menu-m">

  <div id="menuToggle">
    <input class="menu-icon" type="checkbox" data-toggle="responsive-menu-m">
      <span></span>
      <span></span>
      <span></span>
    </input>
  </div>

    <div class="title-bar-title ">
      <a class="responsive-logo header-logo" href="https://directa.cat/">
                          <svg id="directa__brand" version="1.1" x="0px" y="0px" viewBox="0 0 400 106" style="enable-background:new 0 0 361.7 106;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs></defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
        <g>
      		<circle class="live-minut" cx="375" cy="42" r="8" />
      	</g>
      </g>
  </g>
</svg>
              </a>
    </div>

          <span class="directa__header--buttons">
                  
                      <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                            
                      <a href="https://directa.cat/campaigns/fes-una-donacio/" class="button small menu--button">FES UNA DONACIÓ</a>
                        </span>
    
    <div class="title-bar-right">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form-r" >
        <i class="fas fa-search"></i>
      </button>
    </div>
    <div class="row expanded search-input">
      <div class="column">
        <form id="search-form-r" class="hide input-group fix-1-up" data-toggler="show" role="search" method="get" action="/" name="mainSearch">

          <input name="s" class="input-group-field" type="search" placeholder="Cerca" value="">

          <div class=" input-group-button">
            <button type="submit" class="button bg-red cl-white" value="submit">
              ↵
            </button>
          </div>
        </form>
      </div>
    </div>

    <div id="responsive-menu-m" class="">
      <div class="social-bar-center">
                  <ul id="top-nav" class="menu horizontal align-left"><li><a class="navbar-item " href="/qui-som/">Qui Som</a></li><li><a class="navbar-item " href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li><li><a class="navbar-item " href="https://directa.cat/punts-de-venda/">Punts de venda</a></li><li><a class="navbar-item " href="https://directa.cat/contacte/">Contacte</a></li><li><a class="navbar-item " href="https://directa.cat/espai-per-a-subscriptores/">Espai per a subscriptores</a></li></ul>
                  </div>

        <div class="top-bar-left">
                      <ul id="" class="fix-1-both menu horizontal align-left"><li><a class="navbar-item " href="https://directa.cat/portada-catalunya/">Catalunya</a></li><li><a class="navbar-item " href="https://directa.cat/portada-pais-valencia/">País Valencià</a></li><li><a class="navbar-item " href="https://directa.cat/portada-illes/">Illes</a></li><li><a class="navbar-item " href="https://directa.cat/portada-catalunya-nord/">Catalunya Nord</a></li><li><a class="navbar-item " href="https://directa.cat/internacional/">Món</a></li></ul>
                      </div>

          <div class="top-bar-right bg-white">
                          <ul id="main-nav" class="vertical menu" data-responsive-menu="accordion large-dropdown"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
              
            
          </div>
        </div>
  </div>
</div>
    <div id="main--container" class="row fix-3-down" role="document">
      <div class=" column large-9 medium-12">
        <main id="content" class="main fix-2-up">
          <article class="row column small-centered post--news post-169608 post type-post status-publish format-standard has-post-thumbnail hentry category-repressio tag-audiencia-de-barcelona tag-cnp tag-comissaria-de-la-via-laietana tag-fora-de-camera tag-policia-nacional-espanyola tag-uip tag-via-laietana content_type-actualitat territori-catalunya">
  <header>
    <div class="text-left">
      <div class="categories--single">
      <span class="category">
              <a href="https://directa.cat/categories/repressio/">Repressió</a>
          </span>
  </div>
    </div>
    <h1 class="entry-title">
      
              Jutgen dos antidisturbis de la Policia Nacional espanyola acusats de colpejar un jove dins la prefectura de Via Laietana
          </h1>

    <p class="lead subtitle">L'advocada de Roger Umpierrez 'Umpi' demana per a cadascun dels agents quatre anys de presó i cinc d'inhabilitació per càrrec públic, mentre la fiscalia i l'acusació particular dels policies sol·liciten dos i tres anys de presó respectivament per al jove, acusat d'atemptat contra l'autoritat</p>

          <img class="fix-1-down small-centered" src="/app/uploads/2022/10/Cas_Roger_JAU_HERRERO_00.jpg" width="100%" />

              <figcaption class="wp-caption-text fix-1-down text-right">
          Roger Umpiérrez &#039;Umpi&#039; tenia 22 anys en el moment dels fets <span class="interview--text">/ Jaume Herrero</span>
        </figcaption>
            </header>

    <div class="column medium-12 large-3">
      <div class="post--meta">
  <div class=" fix-1-down">

    
    
    
    <span class="author--name"><a href="https://directa.cat/persons/david-bou/">David Bou</a></span>

          <span>
        <a class="author--twitter" href="https://twitter.com/dvdbou">
          dvdbou
        </a>
      </span>
    
    
      </div>



    <span class="post-date single--date">
    <p>PUBLICAT:</p>
    octubre 4, 2022
  </span>
      </div>
    </div>

    <div class="entry-content column medium-12 large-9">
                  <p>&#8220;Aquí no que hi ha càmeres&#8221;. Aquesta és la frase que encara ressona al cap de Roger Umpierrez, <em>Umpi</em>, qui dimarts 4 d&#8217;octubre tornarà a topar-se amb els dos agents de la Unitat d&#8217;Intervenció Policial (UIP) del Cos Nacional de Policia (CNP) que el van detenir el migdia de l&#8217;11 de novembre de 2017 davant la <a href="https://directa.cat/la-prefectura-de-via-laietana-una-ferida-oberta/" target="_blank" rel="noopener">Prefectura Superior de Policia de Catalunya</a>. Aquell dia, els policies J. M. J. R. i A. F. O., amb Targeta d&#8217;Identificació Policial (TIP) 120.948 i 83.162, respectivament, el van abordar al bell mig de la cèntrica avinguda barcelonina, li van requerir que s&#8217;identifiqués, el van reduir i el van portar directament a l&#8217;interior de l&#8217;edifici històric, símbol de les tortures i de la brutalitat franquista a la capital catalana. &#8220;El primer que pensava era que volia sortir el més ràpid possible d&#8217;allà, en algun moment em va passar pel cap dir el que ells volguessin per poder marxar&#8221;, assegura Umpierrez a la <em>Directa. </em>Els antidisturbis formaven part de la coneguda Operació Copèrnic, desplegada a Catalunya pel govern de Mariano Rajoy amb la missió incomplerta d&#8217;impedir el referèndum d&#8217;autodeterminació de l&#8217;1 d&#8217;octubre.</p>
<p>En aquell moment, Umpierrez i quatre persones més es dirigien a la plaça Catalunya per agafar el tren de tornada al seu municipi, Premià de Mar (el Maresme). Minuts abans, havien assistit a la <a href="https://www.cgtensenyament.cat/dissabte-11-manifestacio-totes-som-antifeixistes-2/" target="_blank" rel="noopener">manifestació de suport a un grup d&#8217;antifeixistes</a> acusades per la fiscalia de delictes d&#8217;odi de Barcelona de l&#8217;agressió a un grup de neonazis el 12 d&#8217;octubre de l&#8217;any 2013, causa per la qual finalment van resultar absoltes de tots els càrrecs. La marxa va acabar sense incidents després de passar per davant de la Prefectura i desconvocar-se a la <a href="https://directa.cat/entitats-antiracistes-de-barcelona-denuncien-el-doble-discurs-de-lajuntament-amb-la-placa-didrissa-diallo/" target="_blank" rel="noopener">plaça Idrissa Diallo</a>. Malgrat això, una vintena d&#8217;antidisturbis del CNP que custodiaven les instal·lacions policials, van reblar al jove –que aleshores tenia 22 anys– frases com &#8220;ara ja veuràs&#8221; o &#8220;això us passa per parlar&#8221;, quan els dos agents que l&#8217;havien detingut i els dos que havien intimidat els seus acompanyants l&#8217;introduïen a la prefectura.</p>
<blockquote><p><span style="color: #a22e27;"><strong>Els policies van conduir-lo fins a l&#8217;interior de l&#8217;ascensor on &#8220;van donar-li diverses bufetades a la cara i al pit, el van empènyer i li van donar dues puntades de peu a les cames&#8221;, segons consta a l&#8217;escrit d&#8217;acusació</strong></span></p></blockquote>
<p>A partir d&#8217;aquí, l&#8217;antifeixista denuncia que prop del buit d&#8217;unes escales i al costat de l&#8217;ascensor, van deixar-li anar el braç mentre un altre policia l&#8217;empenyia recordant als seus companys la presència de càmeres. D&#8217;aquí va sorgir el nom de <a href="https://linktr.ee/foradecamera" target="_blank" rel="noopener">Fora de càmera</a>, campanya de suport al jove que ha dut a terme nombroses activitats per donar a conèixer el cas i recaptar fons per costejar el procés judicial. Tot seguit, els policies van conduir-lo fins a l&#8217;interior de l&#8217;ascensor on, entre els dos agents acusats que l&#8217;havien detingut i tres funcionaris més, &#8220;van donar-li diverses bufetades a la cara i al pit, el van empènyer i li van donar dues puntades de peu a les cames&#8221;. Aquest és el relat que consta a l&#8217;escrit d&#8217;acusació que Norma Pedemonte, advocada del cas i d&#8217;Alerta Solidària, va presentar davant del Jutjat d&#8217;Instrucció 14 de Barcelona.</p>
<p>Posteriorment, els dos agents acusats com a autors d&#8217;un delicte contra la integritat física i moral i un delicte de lesions lleus, amb l&#8217;agreujant d&#8217;abús de superioritat previst al Codi Penal, van tornar a conduir Roger Umpierrez sota les escales. Després de posar-lo de cara a la paret per escorcollar-lo i emmanillar-lo, el van traslladar en cotxe juntament amb dos policies de paisà fins a la comissaria de la Verneda, d&#8217;on va sortir en llibertat amb càrrecs aquella mateixa tarda. Les lesions sofertes per<em> Umpi</em> queden corroborades per un informe mèdic elaborat el vespre del mateix dia que es van produir els fets al Centre d&#8217;Atenció Primària (CAP) de Premià de Marc, on efectivament consten una lesió a la galta i una altra a la cama de la qual va ser informat oportunament el Jutjat de guàrdia.</p>
<figure id="attachment_169599" class="wp-caption aligncenter" style="max-width: 1450px;"><img loading="lazy" class="size-full wp-image-169599" src="/app/uploads/2022/10/web_laietana.jpg" alt="Prefectura Superior de Policia de Catalunya" width="1440" height="960" srcset="/app/uploads/2022/10/web_laietana.jpg 1440w, /app/uploads/2022/10/web_laietana-300x200.jpg 300w, /app/uploads/2022/10/web_laietana-1024x683.jpg 1024w, /app/uploads/2022/10/web_laietana-768x512.jpg 768w, /app/uploads/2022/10/web_laietana-600x400.jpg 600w" sizes="(max-width: 1440px) 100vw, 1440px" /><figcaption class="wp-caption-text">Prefectura Superior de Policia de Catalunya, edifici on haurien tingut lloc les agressions que denuncia Roger Umpierrez<span class="interview--text"> |Arxiu</figcaption></figure>
<p>&nbsp;</p>
<p>Per tot això, a banda de la pena de presó i d&#8217;inhabilitació, la representació lletrada de Umpierrez demana també una indemnització de cinc-cents euros per les lesions i de cinc mil pels danys morals. Per acabar, exigeix imposar les costes del procés a l&#8217;acusació particular exercida contra el jove en representació dels dos policies, argumentant &#8220;mala fe processal perquè no només exerceixen dita acusació tres anys després dels fets sinó que es realitza en nom d&#8217;ambdós agents&#8221;. La vista oral se celebrarà dimarts 4 d&#8217;octubre a la secció sisena de l&#8217;Audiència de Barcelona, ubicada al passeig Lluís Companys, indret on <a href="https://twitter.com/foradecamera/status/1576852969928019968" target="_blank" rel="noopener">el grup de suport ha convocat una concentració solidària</a> a dos quarts de deu del matí.</p>
<p><strong><br />
Un procés rocambolesc</strong></p>
<p>En aquest cas, al judici s&#8217;hauran de dirimir responsabilitats penals entre denúncies creuades i relats antagònics. El jove, a banda d&#8217;acusar els policies que el van detenir, també està acusat per aquests mateixos agents del delicte d&#8217;atemptat contra l&#8217;autoritat. L&#8217;escrit d&#8217;acusació dels policies arrenca amb un error evident: defineixen la manifestació on havia acudit el jove com &#8220;a favor del procés independentista a Catalunya&#8221;. A partir d&#8217;aquí, expliquen que en Umpierrez hauria fet gestos contra ells posant-se el dit al coll i també hauria proferit càntics com &#8220;marxeu d&#8217;aquí, fills de puta, us mataré, maricons, veniu aquí si teniu collons&#8221;, extrem que el jove nega categòricament. Aquest relat, que no se sosté amb cap altra prova o testimoni que els dels mateixos policies, hauria acabat amb la identificació d&#8217;Umpierrez a la via pública oposant resistència i suposadament donant un cop a l&#8217;agent 83.162.</p>
<blockquote><p><span style="color: #a22e27;"><strong>La fiscalia ha decidit no exercir cap acusació contra els agents de la UIP i només acusa Roger Umpierrez, per qui demana dos anys de presó tot i reconèixer que &#8220;cap dels agents policials va tenir ferides o lesions&#8221;</strong></span></p></blockquote>
<p>Per tot això, l&#8217;acusació particular dels policies sol·licita tres anys de presó contra el jove, acusat per atemptat contra l&#8217;autoritat. Tanmateix, la fiscalia ha decidit no exercir cap acusació contra els agents de la UIP i només acusa Roger Umpierrez, per qui demana dos anys de presó pel mateix delicte que l&#8217;acusació particular tot i reconèixer a l&#8217;escrit rubricat per Felicidad Ruiz Bondía que &#8220;cap dels agents policials va tenir ferides o lesions&#8221;. Malgrat això, en un primer moment el noi va ser acusat del delicte de resistència a l&#8217;autoritat pels dos policies als quals ell assenyala com a agressors, que van poder ser identificats i processats perquè van ser els mateixos a signar l&#8217;atestat policial de la detenció.</p>
<p>El jove reconeix que tot aquest procés &#8220;al principi, el va afectar molt&#8221;, però valora moltíssim l&#8217;acompanyament rebut per part d&#8217;Alerta Solidària i del grup de suport. Totes les dilacions que hi ha hagut fins a arribar al judici li han suposat &#8220;perdre bona part de la meva militància, perquè tenia por i em sentia molt vulnerable i bloquejat, malgrat que he anat recuperant de mica en mica la meva activitat política tot i tenir-ho sempre present&#8221;. La seva advocada considera que &#8220;s&#8217;ha vulnerat el seu dret a tenir un procediment just, perquè la jutgessa ha boicotejat activament la instrucció del cas&#8221;. Amb les seves paraules, Pedemonte assenyala la magistrada Maria Cristina Ferrando Montalvá, qui posteriorment es va convertir en la jutgessa degana dels jutjats de Barcelona, càrrec que ocupa actualment.</p>
<figure id="attachment_169558" class="wp-caption alignnone" style="max-width: 1450px;"><img loading="lazy" class="wp-image-169558 size-full" src="/app/uploads/2022/10/Cas_Roger_JAU_HERRERO_01.jpg" alt="Fora de càmera" width="1440" height="960" srcset="/app/uploads/2022/10/Cas_Roger_JAU_HERRERO_01.jpg 1440w, /app/uploads/2022/10/Cas_Roger_JAU_HERRERO_01-300x200.jpg 300w, /app/uploads/2022/10/Cas_Roger_JAU_HERRERO_01-1024x683.jpg 1024w, /app/uploads/2022/10/Cas_Roger_JAU_HERRERO_01-768x512.jpg 768w, /app/uploads/2022/10/Cas_Roger_JAU_HERRERO_01-600x400.jpg 600w" sizes="(max-width: 1440px) 100vw, 1440px" /><figcaption class="wp-caption-text">En Roger conclou assegurant &#8220;no em volia sentir acusat d&#8217;alguna cosa que no he fet i encara menys després de rebre una pallissa&#8221;<span class="interview--text"> |Jaume Herrero</figcaption></figure>
<p>&nbsp;</p>
<p>La lletrada detalla que la jutgessa li va anar rebutjant una a una totes les diligències d&#8217;investigació que demanava: els enregistraments de les càmeres de la prefectura o la filiació de tots els agents que participaven del dispositiu, entre d&#8217;altres. Això va suposar que la fase d&#8217;instrucció s&#8217;allargués més del compte, ja que Pedemonte va presentar diversos recursos d&#8217;apel·lació a l&#8217;Audiència de Barcelona per aconseguir peticions que la jutgessa li denegava. Fins i tot, la jutgessa va arribar a arxivar la causa contra els policies sense ni tan sols prendre&#8217;ls-hi declaració, decisió que l&#8217;Audiència també va revocar. &#8220;Va arribar a demanar que no es gravés l&#8217;inici de la declaració posterior dels policies per demanar-los disculpes, afirmant que ella no volia que estiguessin allí, però que com jo havia presentat un recurs l&#8217;Audiència l&#8217;havia obligat a citar-los&#8221;, recorda estupefacta l&#8217;advocada d&#8217;Alerta Solidària.</p>
<p>En un primer terme, els policies no havien presentat escrit d&#8217;acusació ni s&#8217;havien personat com a tal a la causa, però en el moment que van saber que anirien a judici com a acusats van fer el pas d&#8217;acusar en Roger d&#8217;atemptat contra l&#8217;autoritat. &#8220;L&#8217;escrit d&#8217;acusació contra Roger pel suposat cop a un policia està fet en nom dels dos agents, quan en cas de ser cert ells mateixos diuen que només hauria colpejat a un d&#8217;ells&#8221;, explica Pedemonte, qui recorda com en dret penal pot acusar qui ha estat víctima d&#8217;una presumpta acció punible: &#8220;l&#8217;altre policia no té dret de constituir-se com a acusació particular&#8221;. Per la seva banda, en Roger conclou assegurant &#8220;no em volia sentir acusat d&#8217;alguna cosa que no he fet i encara menys després de rebre una pallissa&#8221;. Certament, això ja no es pot evitar, el futur d&#8217;un altre jove torna a estar en mans d&#8217;un tribunal.</p>
                      </div>

  <div class="tags column large-9 small-12">
    <a href="https://directa.cat/tag/audiencia-de-barcelona/" rel="tag">Audiència de Barcelona</a> <a href="https://directa.cat/tag/cnp/" rel="tag">CNP</a> <a href="https://directa.cat/tag/comissaria-de-la-via-laietana/" rel="tag">comissaria de la Via Laietana</a> <a href="https://directa.cat/tag/fora-de-camera/" rel="tag">Fora de càmera</a> <a href="https://directa.cat/tag/policia-nacional-espanyola/" rel="tag">Policia Nacional espanyola</a> <a href="https://directa.cat/tag/uip/" rel="tag">UIP</a> <a href="https://directa.cat/tag/via-laietana/" rel="tag">Via Laietana</a>  </div>

      <hr class="related--hr">
<h3 class="text-center fix-1-down">Articles relacionats</h3>
<div class="row small-up-1 medium-up-3">
      
    <div class="columns column-block post__frontpage--card" data-equalizer-watch="singlePerson">
  <div class="card">
    <div class="img-wrapper">
      <a href="https://directa.cat/la-prefectura-de-via-laietana-una-ferida-oberta/" class="frontpage--reportatge">
                  <img src="/app/uploads/2022/01/acte_omnium_Via_Laietana_Oriol_Clavera_2-1024x683.jpg" class="" />
              </a>
    </div>
    <div class="card-section bg-white">
      
      <div class="categories--cards">
      <span class="category">
              <a href="https://directa.cat/categories/memoria/">Memòria</a>
          </span>
  </div>

      <h2 class="entry-title h5">
        <a href="https://directa.cat/la-prefectura-de-via-laietana-una-ferida-oberta/">
                    La prefectura de Via Laietana, una ferida oberta
        </a>
      </h2>

              <span class="author--name"><a href="https://directa.cat/persons/pau-casanellas/">Pau Casanellas</a></span>
      
              <span class="interview--text"><span class="cl-black">Fotografies</span> | Oriol Clavera</span>
          </div>
  </div>
</div>
  </div>
  
  <div class="single-sidebar small-12">
    <section class="widget donacio_widget-3 widget_donacio_widget"><h3>Donacions</h3><div class="donacio-widget fix-2-down">
    <div class="donacio-wrap fix-2-both">
      <h3 class="cl-black-l text-center donacio-title">
        Fes una donació
      </h3>
      <ul class="donacio-prices no-bullet">
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=5">5€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=10">10€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=20">20€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=50">50€</a></li>
        <li class="icon-plus"><a href="https://directa.cat/campaigns/fes-una-donacio/">+</a></li>
      </ul>

    <a class="donacio-button bg-black-l" href="https://directa.cat/campaigns/fes-una-donacio/">FES UN DONATIU</a>
    </div>

</div>
<section class="widget media_image-15 widget_media_image"><a href="https://directa.cat/subscriu-thi/"><img width="900" height="300" src="/app/uploads/2022/05/GIF_MAIG_22.gif" class="image wp-image-164182  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section>  </div>

  <footer>
    
    <div class="row columns post-nav text-center fix-3-down">
      <hr>
      <div class="columns medium-6 medium-text-left">
        &laquo; <a href="https://directa.cat/el-banc-santander-demana-penes-de-preso-a-quinze-activistes-per-una-protesta-pacifica-en-una-oficina/" rel="prev">El Banc Santander demana penes de presó a quinze activistes per una protesta pacífica en una oficina</a>      </div>
      <div class="columns medium-6 medium-text-right">
        <a href="https://directa.cat/les-jungles-eternes-de-calais/" rel="next">Les jungles eternes de Calais</a> &raquo;      </div>
    </div>
  </footer>
  
<section id="comments" class="comments">
  
  
  </section>
</article>
        </main>
      </div>
      <div id="sidebar" class=" column large-3 medium-12">
                  <aside class="sidebar primary-sidebar">
            <section class="widget paper_widget-2 widget_paper_widget"><div id="papers" class="" data-check-every="0">
  <div class="paper__widget bg-gray text-center">
                  <h3 class="paper__widget--title">NÚMERO 554</h3>
            <time class="paper__widget--date">03.10.22</time>
              <a href="https://directa.cat/papers/directa-554/">
            <img class="paper__widget--img" src="/app/uploads/2022/10/portada.jpg" alt="publicación número 554" />
        </a>
      
            <span class="paper__widget--author">Portada | Theodore de Bry</span>
      
      <div>
        <button class="paper__widget--button show-for-large" data-toggle="paper__widget--summary" data-use-m-u-i="false">MOSTRAR SUMARI</button>
      </div>
      <button class="paper__widget--button"><a href="https://directa.cat/papers/">TOTS ELS NÚMEROS</a></button>
    
  </div>

  <div id="paper__widget--summary" class="hidden  expanded bg-gray" data-toggler="shown" data-closable>

          <div class="row medium-up-3 column large-7 large-push-1 fix-2-up">
        <button class="close-button" data-toggle="paper__widget--summary">&times;</button>
        <span class="cl-red open-sans">Consulta el resum del número 554</span>
                  <a class="cl-red" href="https://directa.cat/que-hi-trobem-a-la-directa-554/">
            <h1 class="h3 entry-title">Què hi trobem, a la &#039;Directa&#039; 554?</h1>
          </a>
          <hr>
              </div>
    
    <div class="row medium-up-3 column large-7 large-push-1">
            <div class="column-block column">
        <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/a-fons/">A Fons</a></span>
        <ul class="summary__list summary__list--afons">
                      <li class="">
              <a class="cl-black" href="https://directa.cat/1492-la-diversitat-exterminada/">
                <h2 class="entry-title">1492: la diversitat exterminada</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/revisar-la-historia-dun-colonialisme-que-encara-perdura/">
                <h2 class="entry-title">Revisar la història d’un colonialisme que encara perdura</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/mallorquins-i-catalans-al-nou-mon/">
                <h2 class="entry-title">Mallorquins i catalans al “nou món”</h2>
              </a>
            </li>
                  </ul>
      </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/cruilla/">Cruïlla</a></span>
          <ul class="summary__list summary__list--cruilla">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/un-bosc-per-menjar-sel/">
                  <h2 class="entry-title">Un bosc per menjar-se’l</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/expressions/">Expressions</a></span>
          <ul class="summary__list summary__list--expressions">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/maquina-total/">
                  <h2 class="entry-title">Màquina total</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/la-nit-dedgar-moravia/">
                  <h2 class="entry-title">La nit d’Edgar Moràvia</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/la-gola-de-lhorror/">
                  <h2 class="entry-title">La gola de l’horror</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/169392-2/">
                  <h2 class="entry-title">Diàlegs al llindar</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/miralls/">Miralls</a></span>
          <ul class="summary__list summary__list--miralls">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/amb-el-canvi-climatic-es-peca-de-mesures-massa-toves-per-no-crear-alarma/">
                  <h2 class="entry-title">“Amb el canvi climàtic es peca de mesures massa toves per no crear alarma”</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/roda-el-mon/">Roda el mon</a></span>
          <ul class="summary__list summary__list--rodaelmon">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/lhabitatge-esdeve-la-clau-de-la-politica-escocesa/">
                <h2 class="entry-title">L’habitatge esdevé la clau de la política escocesa</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/les-dones-revolten-liran/">
                <h2 class="entry-title">Les dones revolten l’Iran</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/controvertida-cimera-de-la-cop27-a-egipte/">
                <h2 class="entry-title">Controvertida cimera de la COP27 a Egipte</h2>
              </a>
            </li>
                  </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/indirecta/">InDirecta</a></span>
          <ul class="summary__list summary__list--indirecta">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/a-mexic-lestat-i-el-sector-energetic-privat-sidentifiquen-amb-lenemic/">
                <h2 class="entry-title">“A Mèxic, l’Estat i el sector energètic privat s’identifiquen amb l’enemic”</h2>
              </a>
            </li>
                  </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/impressions/">Impressions</a></span>
          <ul class="summary__list summary__list--impressions">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/avui-punxem-la-llum-dema-expropiem-les-electriques/">
                <h2 class="entry-title">Avui punxem la llum, demà expropiem les elèctriques</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/la-vida-es-el-que-passa-mentre-esperes-un-tren-a-una-estacio-de-rodalies/">
                <h2 class="entry-title">La vida és el que passa mentre esperes un tren a una estació de Rodalies</h2>
              </a>
            </li>
                  </ul>
        </div>
      
      
    </div>
</div>

  <script type="text/javascript">
    var $summary = jQuery('#papers');
    $summary.on('on.zf.toggler', function() {
      Foundation.reInit($summary);
    });
  </script>
</div>
<section class="widget column_widget-2 widget_column_widget"><h3>La columna</h3><div
  class="orbit orbit--column"
  role="region"
  aria-label="Slide últimas columnas"
  data-orbit
  data-auto-play="false">

  <div class="orbit-wrapper">

    <div class="orbit-controls">
      <button class="orbit-previous"><span class="show-for-sr">Anterior</span>&#9664;&#xFE0E;</button>
      <button class="orbit-next"><span class="show-for-sr">Siguiente</span>&#9654;&#xFE0E;</button>
    </div>

    <ul class="orbit-container">

              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/la-nit-mes-bonica-de-lany/">
                              <div class="author--image" style="background-image:url(/app/uploads/2022/09/MERCÈ_MINIATURA-01.jpg);"></div>
                <span class="author--name--column">Mercè Pérez</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/la-nit-mes-bonica-de-lany/">
                  La nit més bonica de l’any
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/la-radicalitat-de-lecofeminisme/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/COLUMNES-NOU-WEB-20.jpg);"></div>
                <span class="author--name--column">Margalida Ramis</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/la-radicalitat-de-lecofeminisme/">
                  La radicalitat de l&#039;ecofeminisme
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/un-a-partir-de-tot/">
                              <div class="author--image" style="background-image:url(/app/uploads/2020/08/COLUMNES-NOU-WEB-36.jpg);"></div>
                <span class="author--name--column">Aina Garcia-Carbó</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/un-a-partir-de-tot/">
                  Un a partir de tot
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/sagrat-i-impropi/">
                              <div class="author--image" style="background-image:url(/app/uploads/2021/01/MINIATURA-mar-01.jpg);"></div>
                <span class="author--name--column">Mar Vallecillos</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/sagrat-i-impropi/">
                  Sagrat i impropi
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/ecomaternar/">
                              <div class="author--image" style="background-image:url(/app/uploads/2022/01/MINIATURA_LAIAGORDI-01.png);"></div>
                <span class="author--name--column">Laia Gordi</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/ecomaternar/">
                  Ecomaternar
                </a>
              </h2>
            </div>
          </div>
        </li>
      
    </ul>

  </div>
</div>
<section class="widget block-86 widget_block widget_text">
<p></p>
</section><section class="widget adrotate_widgets-8 adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></section><section class="widget adrotate_widgets-7 adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></section><section class="widget adrotate_widgets-9 adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></section><section class="widget adrotate_widgets-2 adrotate_widgets"><div class="a-single a-6"><figure class="wp-block-image size-full"><a class="gofollow" data-track="NiwwLDEsNjA=" href="http://www.foliverd.net/" target="_blank" data-track-content="" data-content-name="2022_FOLIVERD_CUIDAR ENTRE TERRES_BANER SIMPLE"><img src="/app/uploads/2022/09/FoliVerd_baner-simple.gif" alt="" class="wp-image-156497"></a></figure></div></section><section class="widget adrotate_widgets-3 adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></section><section class="widget adrotate_widgets-21 adrotate_widgets"><div class="a-single a-19"><figure class="wp-block-image size-full"><a class="gofollow" data-track="MTksMCwxLDYw" href="https://www.datecuenta.org/escuelalibre/" target="_blank" data-track-content="" data-content-name="2022_DATECUENTA_BANER_SIMPLE"><img src="/app/uploads/2022/10/DATE-CUENTA_BANER-SIMPLE.gif" alt="" class="wp-image-156497"></a></figure></div></section><section class="widget adrotate_widgets-4 adrotate_widgets"><div class="a-single a-8"><figure class="wp-block-image size-full"><a href="https://www.elsaltodiario.com/suscribirse/formulario" target="_blank" data-track-content="" data-content-name="2022_SALTO_BANER SIMPLE"><img src="/app/uploads/2022/09/Salto_baner-simple.png" alt="" class="wp-image-156497"></a></figure></div></section><section class="widget adrotate_widgets-5 adrotate_widgets"><div class="a-single a-9"><figure class="wp-block-image size-full"><a href="https://cuidarentreterres.directa.cat/" target="_blank" data-track-content="" data-content-name="2022_DIRECTA_CUIDAR ENTRE TERRES_BANER SIMPLE"><img src="/app/uploads/2022/01/Cuidar-entre-terres_baner-simple.gif" alt="" class="wp-image-156497"></a></figure></div></section><section class="widget block-85 widget_block"></section><section class="widget adrotate_widgets-10 adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></section><section class="widget adrotate_widgets-11 adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></section><section class="widget adrotate_widgets-15 adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></section><section class="widget adrotate_widgets-13 adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></section><section class="widget adrotate_widgets-19 adrotate_widgets"><div class="a-single a-18"><figure class="wp-block-image size-full"><a class="gofollow" data-track="MTgsMCwxLDYw" href="https://museuvidarural.cat/" target="_blank" data-track-content="" data-content-name="2022_FES_BANER TRIPLE VERTICAL"><img src="/app/uploads/2022/09/FES_BANER-TRIPLE-VERTICAL-1.gif" alt="" class="wp-image-156497"></a></figure></div></section><section class="widget adrotate_widgets-14 adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></section><section class="widget adrotate_widgets-12 adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></section><section class="widget adrotate_widgets-16 adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></section><section class="widget adrotate_widgets-17 adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></section><section class="widget adrotate_widgets-18 adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></section><section class="widget adrotate_widgets-22 adrotate_widgets"><div class="a-single a-20"><figure class="wp-block-image size-full"><a class="gofollow" data-track="MjAsMCwxLDYw" href="https://www.radioklara.org/radioklara/" target="_blank" data-track-content="" data-content-name="2022_RADIO_KLARA_BANER_SIMPLE"><img src="/app/uploads/2022/10/Radio-Klara_baner-simple.png" alt="" class="wp-image-156497"></a></figure></div></section><section class="widget adrotate_widgets-23 adrotate_widgets"><div class="a-single a-21"><figure class="wp-block-image size-full"><a class="gofollow" data-track="MjEsMCwxLDYw" href="http://www.foliverd.net/" target="_blank" data-track-content="" data-content-name="2022_FOLIVERD_BANER_SIMPLE"><img src="/app/uploads/2022/10/FoliVerd_baner-simple.gif" alt="" class="wp-image-156497"></a></figure></div></section>          </aside>
              </div>
    </div>
            <footer class="content-info">
  <div class="row expanded top-footer fix-3-both">

    <div class="column row small-12">
      <img src="/app/uploads/2019/03/logos-directa_A-04-1-e1553505051654.png" alt="">
      <p>Periodisme cooperatiu per la transformació social</p>
    </div>

    <div class="column medium-4 small-12">
      <p>La Directa SCCL<br />
Riera d’Escuder, 38, Nau 1, Planta 1<br />
08028 Sants (Barcelona)<br />
Tel: 935 27 09 82 / 661 493 117<br />
<span style="color: #000000;"><a style="color: #000000;" href="mailto:directa@directa.cat"><u>directa@directa.cat</u></a></span></p>

    </div>

    <div class="column medium-4 small-12">
              <ul>
                                  <li><a href="https://directa.cat/qui-som/">Qui som</a></li>
                                  <li><a href="https://directa.cat/contacte/">Contacte</a></li>
                                  <li><a href="https://directa.cat/subscriu-thi/">Subscriu-t&#039;hi / Fes-te&#039;n sòcia</a></li>
                                  <li><a href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li>
                                  <li><a href="https://directa.cat/papers/">#SomPaper</a></li>
                  </ul>
          </div>

    <div class="column medium-4 small-12">
            <img src="/app/uploads/2019/03/logo-CC-web-02-e1553772302809.png" />
    </div>
  </div>

  <div class="row expanded bottom-footer bg-red fix-1-both">
    <span id="goup-button" class="bg-red">
  <a class="cl-white-sd" href="#top-bar" data-smooth-scroll data-animation-duration="200" data-animation-easing="swing">
    <i class="fas fa-arrow-up"></i>
  </a>
</span>

    <div id="copyright" class="column medium-6">
              <ul class="menu simple horizontal">
                                  <li><a href=""></a></li>
                  </ul>
          </div>

    <div id="credit" class="text-right column medium-6">
      <ul class="menu simple horizontal">
        <li>
          <a href="http://talaios.coop/"><span class="cl-black">Web desenvolupat per:</span> Talaios Koop</a>
        </li>
      </ul>
    </div>
  </div>
</footer>
    	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/directa.cat\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.5.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualitza la cistella","cart_url":"https:\/\/directa.cat\/carret\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.5.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.5.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.5.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_83c1488c3aa38d4921be220e0bf44956","fragment_name":"wc_fragments_83c1488c3aa38d4921be220e0bf44956","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.5.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='/app/themes/directa-theme/dist/scripts/main_0ffa642f.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
  </body>
</html>
      
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
