<!doctype html>
<html lang="ca">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Les clàusules secretes de la Copa Amèrica a Barcelona - directa.cat</title>
	<meta name="description" content="Documents “confidencials” de l’organització condicionen l’acord a poder prioritzar el retorn de la inversió privada i, a partir d&#039;aquí, destinar només la meitat dels beneficis a eixugar la despesa de les administracions públiques, mentre que l&#039;altra meitat se l&#039;embutxacaria l&#039;organització" />
	<link rel="canonical" href="https://directa.cat/les-clausules-secretes-de-la-copa-america-a-barcelona/" />
	<meta property="og:locale" content="ca_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Les clàusules secretes de la Copa Amèrica a Barcelona" />
	<meta property="og:description" content="Documents “confidencials” de l’organització condicionen l’acord a poder prioritzar el retorn de la inversió privada i, a partir d&#039;aquí, destinar només la meitat dels beneficis a eixugar la despesa de les administracions públiques, mentre que l&#039;altra meitat se l&#039;embutxacaria l&#039;organització" />
	<meta property="og:url" content="https://directa.cat/les-clausules-secretes-de-la-copa-america-a-barcelona/" />
	<meta property="og:site_name" content="directa.cat" />
	<meta property="article:published_time" content="2022-04-27T04:58:29+00:00" />
	<meta property="article:modified_time" content="2022-04-27T10:02:07+00:00" />
	<meta property="og:image" content="https://directa.cat/app/uploads/2022/04/web_copa-america-oficial.jpg" />
	<meta property="og:image:width" content="1440" />
	<meta property="og:image:height" content="960" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Les clàusules secretes de la Copa Amèrica a Barcelona" />
	<meta name="twitter:description" content="Documents “confidencials” de l’organització condicionen l’acord a poder prioritzar el retorn de la inversió privada i, a partir d&#039;aquí, destinar només la meitat dels beneficis a eixugar la despesa de les administracions públiques, mentre que l&#039;altra meitat se l&#039;embutxacaria l&#039;organització" />
	<meta name="twitter:image" content="https://directa.cat/app/uploads/2022/04/web_copa-america-oficial.jpg" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Ester Fayos" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="9 minuts" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://directa.cat/#website","url":"https://directa.cat/","name":"directa.cat","description":"Mitj\u00e0 d&#039;informaci\u00f3 per la transformaci\u00f3 social","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://directa.cat/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ca"},{"@type":"ImageObject","@id":"https://directa.cat/les-clausules-secretes-de-la-copa-america-a-barcelona/#primaryimage","inLanguage":"ca","url":"/app/uploads/2022/04/web_copa-america-oficial.jpg","contentUrl":"/app/uploads/2022/04/web_copa-america-oficial.jpg","width":1440,"height":960,"caption":"El passat 29 de mar\u00e7, l\u2019alcaldessa Ada Colau, el primer tinent d\u2019alcalde, Jaume Collboni; i el president de la Generalitat, Pere Aragon\u00e8s; van assegurar que el m\u00e0xim d'aportaci\u00f3 p\u00fablica seria de 40 milions d'euros"},{"@type":"WebPage","@id":"https://directa.cat/les-clausules-secretes-de-la-copa-america-a-barcelona/#webpage","url":"https://directa.cat/les-clausules-secretes-de-la-copa-america-a-barcelona/","name":"Les cl\u00e0usules secretes de la Copa Am\u00e8rica a Barcelona - directa.cat","isPartOf":{"@id":"https://directa.cat/#website"},"primaryImageOfPage":{"@id":"https://directa.cat/les-clausules-secretes-de-la-copa-america-a-barcelona/#primaryimage"},"datePublished":"2022-04-27T04:58:29+00:00","dateModified":"2022-04-27T10:02:07+00:00","author":{"@id":"https://directa.cat/#/schema/person/09c00a228555bca6955250eed2cd90c4"},"description":"Documents \u201cconfidencials\u201d de l\u2019organitzaci\u00f3 condicionen l\u2019acord a poder prioritzar el retorn de la inversi\u00f3 privada i, a partir d'aqu\u00ed, destinar nom\u00e9s la meitat dels beneficis a eixugar la despesa de les administracions p\u00fabliques, mentre que l'altra meitat se l'embutxacaria l'organitzaci\u00f3","breadcrumb":{"@id":"https://directa.cat/les-clausules-secretes-de-la-copa-america-a-barcelona/#breadcrumb"},"inLanguage":"ca","potentialAction":[{"@type":"ReadAction","target":["https://directa.cat/les-clausules-secretes-de-la-copa-america-a-barcelona/"]}]},{"@type":"BreadcrumbList","@id":"https://directa.cat/les-clausules-secretes-de-la-copa-america-a-barcelona/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://directa.cat/"},{"@type":"ListItem","position":2,"name":"Not\u00edcies","item":"https://directa.cat/noticies/"},{"@type":"ListItem","position":3,"name":"Les cl\u00e0usules secretes de la Copa Am\u00e8rica a Barcelona"}]},{"@type":"Person","@id":"https://directa.cat/#/schema/person/09c00a228555bca6955250eed2cd90c4","name":"Ester Fayos","image":{"@type":"ImageObject","@id":"https://directa.cat/#personlogo","inLanguage":"ca","url":"https://secure.gravatar.com/avatar/0bd64f85ae0929f949ae4a38b62c17e9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0bd64f85ae0929f949ae4a38b62c17e9?s=96&d=mm&r=g","caption":"Ester Fayos"},"sameAs":["Ester Fayos"],"url":"https://directa.cat/author/ester-fayos/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://directa.cat/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='/app/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='/app/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='/app/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='/app/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='/app/plugins/woocommerce/assets/css/woocommerce.css?ver=6.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='/app/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.22.9' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='/app/themes/directa-theme/dist/styles/main_1332d35e.css' type='text/css' media='all' />
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='pw-gift-cards-js-extra'>
/* <![CDATA[ */
var pwgc = {"ajaxurl":"\/wp\/wp-admin\/admin-ajax.php","denomination_attribute_slug":"gift-card-amount","other_amount_prompt":"Other amount","reload_key":"pw_gift_card_reload_number","decimal_places":"2","max_message_characters":"500","balance_check_icon":"<i class=\"fas fa-cog fa-spin fa-3x\"><\/i>","i18n":{"custom_amount_required_error":"Required","min_amount_error":"Minimum amount is &euro;","max_amount_error":"Maximum amount is &euro;","invalid_recipient_error":"The \"To\" field should only contain email addresses. The following recipients do not look like valid email addresses:","previousMonth":"Previous Month","nextMonth":"Next Month","jan":"January","feb":"February","mar":"March","apr":"April","may":"May","jun":"June","jul":"July","aug":"August","sep":"September","oct":"October","nov":"November","dec":"December","sun":"Sun","mon":"Mon","tue":"Tue","wed":"Wed","thu":"Thu","fri":"Fri","sat":"Sat","sunday":"Sunday","monday":"Monday","tuesday":"Tuesday","wednesday":"Wednesday","thursday":"Thursday","friday":"Friday","saturday":"Saturday"},"nonces":{"check_balance":"fede21c5eb","apply_gift_card":"330418c161","remove_card":"204c923310"}};
/* ]]> */
</script>
<script src="/app/plugins/pw-gift-cards/assets/js/pw-gift-cards.js?ver=1.151" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.1/dist/alpine.min.js?ver=v2.8.1' id='alpine-js'></script>
<link rel="https://api.w.org/" href="https://directa.cat/wp-json/" /><link rel="alternate" type="application/json" href="https://directa.cat/wp-json/wp/v2/posts/162947" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://directa.cat/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://directa.cat/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<meta name="generator" content="WooCommerce 6.1.0" />
<link rel='shortlink' href='https://directa.cat/?p=162947' />
<link rel="alternate" type="application/json+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fles-clausules-secretes-de-la-copa-america-a-barcelona%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fles-clausules-secretes-de-la-copa-america-a-barcelona%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta property="og:title" content="Les clàusules secretes de la Copa Amèrica a Barcelona" />
<meta property="og:url" content="https://directa.cat/les-clausules-secretes-de-la-copa-america-a-barcelona/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://directa.cat/app/uploads/2022/04/web_copa-america-oficial-1024x683.jpg" />
<meta property="og:description" content="Documentació amb l'epígraf de “confidencial”, elaborada pels organitzadors de la trenta-setena edició de la Copa Amèrica i per l'associació d'empresaris Barcelona Global, contradiu algunes de les xifres que Ada Colau, Jaume Collboni i Pere Aragonès van anunciar en roda de premsa el passat 29 de març des del Port de Barcelona. L’alcaldessa, el primer tinent d’alcalde i el president de la Generalitat van assegurar que el màxim d'aportació pública seria de 40 milions d'euros. Per" />
<meta property="article:publisher" content="https://www.facebook.com/Directa/" />
<meta property="og:site_name" content="La Directa" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@La_Directa" />
<meta name="twitter:title" content="Les clàusules secretes de la Copa Amèrica a Barcelona" />
<meta name="twitter:image" content="https://directa.cat/app/uploads/2022/04/web_copa-america-oficial-1024x683.jpg" />
<meta name="twitter:description" content="Documentació amb l'epígraf de “confidencial”, elaborada pels organitzadors de la trenta-setena edició de la Copa Amèrica i per l'associació d'empresaris Barcelona Global, contradiu algunes de les xifres que Ada Colau, Jaume Collboni i Pere Aragonès van anunciar en roda de premsa el passat 29 de març des del Port de Barcelona. L’alcaldessa, el primer tinent d’alcalde i el president de la Generalitat van assegurar que el màxim d'aportació pública seria de 40 milions d'euros. Per" /><link rel="icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-32x32.png" sizes="32x32" />
<link rel="icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-180x180.png" />
<meta name="msapplication-TileImage" content="/app/uploads/2020/01/cropped-D-de-Directa-1-270x270.png" />
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackAllContentImpressions']);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.directa.cat/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->


</head>
  <body class="post-template-default single single-post postid-162947 single-format-standard theme-directa-theme/resources woocommerce-no-js les-clausules-secretes-de-la-copa-america-a-barcelona sidebar-primary type_actualitat app-data index-data singular-data single-data single-post-data single-post-les-clausules-secretes-de-la-copa-america-a-barcelona-data">
        <div class="social-bar row expanded bg-black cl-white fix-1-both">
    <div class="social-bar-left column large-4 medium-8 show-for-medium">
      <span>Periodisme cooperatiu per la transformació social</span>
    </div>

    <div class="social-bar-left column small-4 hide-for-medium">
      <span><a class="cl-white" title="directa.cat | Periodisme cooperatiu per la transformació social" href="/">directa.cat</a></span>
    </div>

    <div class="column large-8 medium-4 small-8">
    <div class="social-bar-right">
        <div class="menu social-bar-center text-right show-for-large">
                      <ul id="top-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="/qui-som/">Qui Som</a></li><li><a class="navbar-item " href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li><li><a class="navbar-item " href="https://directa.cat/punts-de-venda/">Punts de venda</a></li><li><a class="navbar-item " href="https://directa.cat/contacte/">Contacte</a></li><li><a class="navbar-item " href="https://directa.cat/espai-per-a-subscriptores/">Espai per a subscriptores</a></li></ul>
                  </div>
        <ul>
          <li><a target="_blank" title="La Directa a Facebook" href="https://es-es.facebook.com/Directa/"><i class="fab fa-facebook"></a></i></li>
          <li><a target="_blank" title="La Directa a Twitter" href="https://twitter.com/la_directa"><i class="fab fa-twitter"></a></i></li>
          <li><a target="_blank" title="La Directa a Youtube" href="https://www.youtube.com/user/avdirecta"><i class="fab fa-youtube"></a></i></li>
          <li><a target="_blank" title="La Directa a Instagram" href="https://www.instagram.com/directa.cat/"><i class="fab fa-instagram"></a></i></li>
        </ul>
      </div>
    </div>
  </div>

  <div class="show-for-large" data-sticky-container data-check-every="-1" data-show-for="large" data-hide-for="medium">
    <div class="top-bar" id="responsive-menu" data-sticky data-margin-top='0' data-margin-bottom='0' data-top-anchor='48'>

      <div class="row expanded">
        <div class="column medium-3 show-for-large " data-dropdown-menu>
          <a class="header-logo" href="https://directa.cat/">
            
                          <svg id="directa__brand" version="1.1" x="0px" y="0px" viewBox="0 0 400 106" style="enable-background:new 0 0 361.7 106;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs></defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
        <g>
      		<circle class="live-minut" cx="375" cy="42" r="8" />
      	</g>
      </g>
  </g>
</svg>
                      </a>
        </div>

        <div class="column medium-9 text-right fix-1-up">
          <div class="column top-bar-right top-bar-right-sticky">
                          <ul id="main-nav" data-dropdown-menu class="menu dropdown simple vertical large-horizontal text-right"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
                        </div>

          <ul id="top--search" class="menu menu-search bg-white">
    <li class="">
    <form role="search" method="get" action="/" name="mainSearch">
      <input id="search-form" class="hide" name="s" type="search" placeholder="Cerca" data-toggler="show" value="">
    </form>
    </li>
    <li class="">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form" >
        <i class="fas fa-search"></i>
      </button>
    </li>
</ul>

                      <span class="directa__header--buttons">
                              
                                  <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                                              
                                  <a href="https://directa.cat/campaigns/fes-una-donacio/" class="button small menu--button">FES UNA DONACIÓ</a>
                                          </span>
                  </div>
      </div>

      <div class="row expanded nav-menus">

        <div class="column top-bar-left">
                      <ul id="" data-dropdown-menu class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://directa.cat/portada-catalunya/">Catalunya</a></li><li><a class="navbar-item " href="https://directa.cat/portada-pais-valencia/">País Valencià</a></li><li><a class="navbar-item " href="https://directa.cat/portada-illes/">Illes</a></li><li><a class="navbar-item " href="https://directa.cat/portada-catalunya-nord/">Catalunya Nord</a></li><li><a class="navbar-item " href="https://directa.cat/internacional/">Món</a></li></ul>
                    </div>

        <div class="column top-bar-right top-bar-right-unstuck">
                      <ul id="main-nav" data-dropdown-menu class="menu dropdown simple vertical large-horizontal text-right"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
                    </div>
      </div>
    </div>
  </div>

<div id="" class="hide-for-large" data-hide-for="large" data-sticky data-margin-top='0' data-check-every="0" data-margin-bottom='0' data-top-anchor='48' data-sticky-on="small">
  <div class="title-bar bg-white show-for-small" data-hide-for="large" data-responsive-toggle="responsive-menu-m">

  <div id="menuToggle">
    <input class="menu-icon" type="checkbox" data-toggle="responsive-menu-m">
      <span></span>
      <span></span>
      <span></span>
    </input>
  </div>

    <div class="title-bar-title ">
      <a class="responsive-logo header-logo" href="https://directa.cat/">
                          <svg id="directa__brand" version="1.1" x="0px" y="0px" viewBox="0 0 400 106" style="enable-background:new 0 0 361.7 106;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs></defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
        <g>
      		<circle class="live-minut" cx="375" cy="42" r="8" />
      	</g>
      </g>
  </g>
</svg>
              </a>
    </div>

          <span class="directa__header--buttons">
                  
                      <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                            
                      <a href="https://directa.cat/campaigns/fes-una-donacio/" class="button small menu--button">FES UNA DONACIÓ</a>
                        </span>
    
    <div class="title-bar-right">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form-r" >
        <i class="fas fa-search"></i>
      </button>
    </div>
    <div class="row expanded search-input">
      <div class="column">
        <form id="search-form-r" class="hide input-group fix-1-up" data-toggler="show" role="search" method="get" action="/" name="mainSearch">

          <input name="s" class="input-group-field" type="search" placeholder="Cerca" value="">

          <div class=" input-group-button">
            <button type="submit" class="button bg-red cl-white" value="submit">
              ↵
            </button>
          </div>
        </form>
      </div>
    </div>

    <div id="responsive-menu-m" class="">
      <div class="social-bar-center">
                  <ul id="top-nav" class="menu horizontal align-left"><li><a class="navbar-item " href="/qui-som/">Qui Som</a></li><li><a class="navbar-item " href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li><li><a class="navbar-item " href="https://directa.cat/punts-de-venda/">Punts de venda</a></li><li><a class="navbar-item " href="https://directa.cat/contacte/">Contacte</a></li><li><a class="navbar-item " href="https://directa.cat/espai-per-a-subscriptores/">Espai per a subscriptores</a></li></ul>
                  </div>

        <div class="top-bar-left">
                      <ul id="" class="fix-1-both menu horizontal align-left"><li><a class="navbar-item " href="https://directa.cat/portada-catalunya/">Catalunya</a></li><li><a class="navbar-item " href="https://directa.cat/portada-pais-valencia/">País Valencià</a></li><li><a class="navbar-item " href="https://directa.cat/portada-illes/">Illes</a></li><li><a class="navbar-item " href="https://directa.cat/portada-catalunya-nord/">Catalunya Nord</a></li><li><a class="navbar-item " href="https://directa.cat/internacional/">Món</a></li></ul>
                      </div>

          <div class="top-bar-right bg-white fix-2-down">
                          <ul id="main-nav" class="vertical menu" data-responsive-menu="accordion large-dropdown"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
              
            <div class="text-center responsive--buttons fix-4-up bg-white">
                              <span class="directa__header--buttons">
                                      
                                          <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                                                          
                                          <a href="https://directa.cat/campaigns/fes-una-donacio/" class="button small menu--button">FES UNA DONACIÓ</a>
                                                      </span>
                          </div>
          </div>
        </div>
  </div>
</div>
    <div id="main--container" class="row fix-3-down" role="document">
      <div class=" column large-9 medium-12">
        <main id="content" class="main fix-2-up">
          <article class="row column small-centered post--news post-162947 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-ada-colau tag-ajuntament-de-barcelona tag-ajuntament-de-valencia tag-barcelona tag-barcelona-global tag-copa-america tag-esport tag-inversio tag-port-de-barcelona tag-valencia territori-catalunya territori-pais-valencia content_type-actualitat">
  <header>
    <div class="text-left">
      <div class="categories--single">
      <span class="category">
              <a href="https://directa.cat/categories/economia/">Economia</a>
          </span>
  </div>
    </div>
    <h1 class="entry-title">
      
      Les clàusules secretes de la Copa Amèrica a Barcelona
    </h1>

    <p class="lead subtitle">Documents “confidencials” de l’organització condicionen l’acord a poder prioritzar el retorn de la inversió privada i, a partir d'aquí, destinar només la meitat dels beneficis a eixugar la despesa de les administracions públiques, mentre que l'altra meitat se l'embutxacaria l'organització</p>

          <img class="fix-1-down small-centered" src="/app/uploads/2022/04/web_copa-america-oficial.jpg" width="100%" />

              <figcaption class="wp-caption-text fix-1-down text-right">
          El passat 29 de març, l’alcaldessa Ada Colau, el primer tinent d’alcalde, Jaume Collboni; i el president de la Generalitat, Pere Aragonès; van assegurar que el màxim d&#039;aportació pública seria de 40 milions d&#039;euros <span class="interview--text">/ Ajuntament de Barcelona</span>
        </figcaption>
            </header>

    <div class="column medium-12 large-3">
      <div class="post--meta">
  <div class=" fix-1-down">

    
    
    
    <span class="author--name"><a href="https://directa.cat/persons/gemma-garcia/">Gemma Garcia</a></span>

          <span>
        <a class="author--twitter" href="https://twitter.com/gemma_g_fabrega">
          gemma_g_fabrega
        </a>
      </span>
    
    
      </div>
  <div class=" fix-1-down">

    
    
    
    <span class="author--name"><a href="https://directa.cat/persons/jesus-rodriguez/">Jesús Rodríguez</a></span>

          <span>
        <a class="author--twitter" href="https://twitter.com/albertmartnez">
          albertmartnez
        </a>
      </span>
    
    
      </div>



    <span class="post-date single--date">
    <p>PUBLICAT:</p>
    abril 27, 2022
  </span>
      </div>
    </div>

    <div class="entry-content column medium-12 large-9">
                  <p>Documentació amb l&#8217;epígraf de “confidencial”, elaborada pels organitzadors de la trenta-setena edició de la <a href="https://directa.cat/hemerotecas/del-palma-arena-a-la-copa-america-grans-esdeveniments-esportius-que-van-naufragar/" target="_blank" rel="noopener">Copa Amèrica</a> i per l&#8217;associació d&#8217;empresaris Barcelona Global, contradiu algunes de les xifres que Ada Colau, Jaume Collboni i Pere Aragonès van anunciar en roda de premsa el passat 29 de març des del Port de Barcelona. L’alcaldessa, el primer tinent d’alcalde i el president de la Generalitat van assegurar que el màxim d&#8217;aportació pública seria de 40 milions d&#8217;euros. Per contra, segons es desprèn dels documents amb el segell de Barcelona Global i la seva iniciativa Barcelona &amp; Partners –amb signatura del seu conseller delegat Àngel Garcia–, així com de l’organitzador d’Emirates Team New Zealand (TNZ), les aportacions inicials de les administracions públiques se situarien entre els 48 i els 55 milions d&#8217;euros. Només si de l’esdeveniment se’n derivessin uns ingressos mínims de 80 milions d&#8217;euros, l&#8217;administració aconseguiria recuperar una part de la inversió inicial i s&#8217;ajustaria als 40 milions anunciats. El 50 % restant d&#8217;ingressos –uns altres 40 milions– se&#8217;ls embutxacarien els organitzadors.</p>
<p>A més, l’impacte econòmic publicitat dista del que es recull en la documentació confidencial a la qual ha tingut accés la <em>Directa</em>. Tot i que les administracions han parlat d’uns mil milions d’euros, l’organització ho rebaixa a una forquilla d’entre 277 i 738 milions. Normalment, l’impacte és un càlcul que se centra a estimar l’efecte del projecte en termes de renda, ocupació o volum d’activitat econòmica que se’n derivi. En aquest cas, alguns elements que es tenen en consideració són els 941 milions d’espectadors potencials durant les catorze setmanes que duri la regata (una xifra aconseguida en la darrera edició) i les 2.500 persones, mobilitzades pels cinc equips competidors, que segons l&#8217;organització viuran a la ciutat durant dos anys i que hi podrien començar a arribar a finals d’aquest mes d’abril.</p>
<figure id="attachment_162937" class="wp-caption alignnone" style="max-width: 1449px;"><img loading="lazy" class="wp-image-162937 size-full" src="/app/uploads/2022/04/documents_americanscup_ladirecta_1.jpg" alt="" width="1439" height="960" srcset="/app/uploads/2022/04/documents_americanscup_ladirecta_1.jpg 1439w, /app/uploads/2022/04/documents_americanscup_ladirecta_1-300x200.jpg 300w, /app/uploads/2022/04/documents_americanscup_ladirecta_1-1024x683.jpg 1024w, /app/uploads/2022/04/documents_americanscup_ladirecta_1-768x512.jpg 768w, /app/uploads/2022/04/documents_americanscup_ladirecta_1-600x400.jpg 600w" sizes="(max-width: 1439px) 100vw, 1439px" /><figcaption class="wp-caption-text">Segons es desprèn dels documents, les aportacions inicials de les administracions públiques se situarien entre els 48 i els 55 milions d&#8217;euros<span class="interview--text"> |La Directa</figcaption></figure>
<p>&nbsp;</p>
<p>Al llarg d’una cinquantena de pàgines, es detallen condicions econòmiques, financeres i logístiques per a l’acollida de la competició de vela a la ciutat de Barcelona. Tot i que la documentació no porta data, la part en castellà signada per Barcelona Global –l’associació d’empreses, entre les que hi figuren Agbar, Grup Godó, CaixaBank, Telefónica o Damm, i que ha fet d’intermediària amb les administracions– l’ubica amb posterioritat al 10 de desembre de 2021.</p>
<p><strong><br />
Clàusula per protegir l’inversor privat</strong></p>
<p>Una condició rellevant per a l’acord que fins ara es desconeixia és que els suposats beneficis de l’esdeveniment es destinarien preferentment als inversors privats. En la documentació s’esmenta una clàusula que estaria &#8220;pendent d&#8217;acordar amb les administracions&#8221;, però que suposaria la cancel·lació &#8220;preferent i prioritària&#8221; dels avals prestats pels finançadors privats mitjançant els primers 25 milions d&#8217;ingressos generats per l’esdeveniment. A partir d’aleshores, el 50 % dels ingressos es destinaria a eixugar la despesa de les administracions públiques i el 50 %, directament a les arques dels organitzadors.</p>
<blockquote><p><span style="color: #a22e27;"><strong>S’esmenta una clàusula que estaria &#8220;pendent d&#8217;acordar amb les administracions&#8221;, però que suposaria la cancel·lació &#8220;preferent i prioritària&#8221; dels avals prestats pels finançadors privats mitjançant els primers 25 milions d&#8217;ingressos generats per l’esdeveniment</strong></span></p></blockquote>
<p>A més, cal destacar que en relació amb els inversors privats, en un protocol que el passat 24 de març varen signar la Generalitat de Catalunya, l&#8217;Ajuntament de Barcelona, l&#8217;Autoritat Portuària, el Consorci de Turisme i Barcelona Global es matisava que aquesta última entitat faria &#8220;els màxims esforços per obtenir la subscripció per promotors privats d&#8217;unes garanties de fins a 25 milions d&#8217;euros&#8221;, un redactat que no garanteix contractualment l&#8217;aportació privada, a diferència del compromís en ferm de diners públics.</p>
<p>El que sí fa el protocol és adoptar un compromís per declarar l&#8217;esdeveniment &#8220;d&#8217;excepcional interès públic&#8221;, dotant-lo del mateix règim fiscal de les entitats sense fins lucratius. I concreta com a necessàries les mesures fiscals específiques &#8220;d&#8217;importació temporal sense IVA ni drets d&#8217;importació, de tot l&#8217;equip i béns relacionats directament amb l&#8217;esdeveniment, incloent-hi les embarcacions i els efectes personals per al seu ús&#8221;.</p>
<p>Tot i facilitar el protocol, la Generalitat de Catalunya, en el moment de publicar aquest article, no havia contestat les preguntes d&#8217;aquest mitjà en relació amb el mètode de repartiment de les despeses i els ingressos.</p>
<figure id="attachment_162939" class="wp-caption alignnone" style="max-width: 1449px;"><img loading="lazy" class="wp-image-162939 size-full" src="/app/uploads/2022/04/documents_americanscup_ladirecta_3.jpg" alt="" width="1439" height="960" srcset="/app/uploads/2022/04/documents_americanscup_ladirecta_3.jpg 1439w, /app/uploads/2022/04/documents_americanscup_ladirecta_3-300x200.jpg 300w, /app/uploads/2022/04/documents_americanscup_ladirecta_3-1024x683.jpg 1024w, /app/uploads/2022/04/documents_americanscup_ladirecta_3-768x512.jpg 768w, /app/uploads/2022/04/documents_americanscup_ladirecta_3-600x400.jpg 600w" sizes="(max-width: 1439px) 100vw, 1439px" /><figcaption class="wp-caption-text">Una clàusula, “pendent d&#8217;acordar amb les administracions”, suposaria la cancel·lació “preferent i prioritària” dels avals prestats pels finançadors privats mitjançant els primers 25 milions d&#8217;ingressos generats per l’esdeveniment<span class="interview--text"> |La Directa</figcaption></figure>
<p>&nbsp;</p>
<p>La projecció d’ingressos contempla 84 milions en esponsorització, 250.000 euros en drets televisius locals, 500.000 en la venda d’entrades, 300.000 en marxandatge, un milió en les comissions turístiques, 2 milions en hostalatge o dos més en esdeveniments d’entreteniment, entre altres.</p>
<p><strong><br />
Lideratge de la inversió pública</strong></p>
<p>El consistori barceloní és l’única administració pública que ha concretat públicament l’aportació en 10 milions, però sobre paper, Barcelona Global també especifica que la Generalitat aportaria el 22 % del pressupost inicial, la Diputació de Barcelona el 6 % i el Govern espanyol el 25 %. En un escenari de 70 milions de despesa total, els percentatges es tradueixen en 15,3 milions, 4,3 milions i 17,5 milions, respectivament. Si l&#8217;escenari fos de 80 milions d&#8217;euros, el repartiment seria de 20 milions del govern espanyol, 17,5 milions de la Generalitat, 12,5 milions de l&#8217;Ajuntament i 5 milions de la Diputació de Barcelona.</p>
<p>Trenta dels milions recaptats s’entregarien directament en concepte de cànon a Emirates Team New Zealand, organitzadora de la competició en aliança amb la consultora britànica Origin Sports Group (ORIGIN), fundada i presidida per Keith Mills, qui fou el conseller delegat dels Jocs Olímpics de Londres 2012. Al cànon cal sumar-hi pràcticament 50 milions en despeses d’organització i inversions.</p>
<figure id="attachment_162940" class="wp-caption alignnone" style="max-width: 1450px;"><img loading="lazy" class="wp-image-162940 size-full" src="/app/uploads/2022/04/documents_americanscup_ladirecta_4.jpg" alt="" width="1440" height="960" srcset="/app/uploads/2022/04/documents_americanscup_ladirecta_4.jpg 1440w, /app/uploads/2022/04/documents_americanscup_ladirecta_4-300x200.jpg 300w, /app/uploads/2022/04/documents_americanscup_ladirecta_4-1024x683.jpg 1024w, /app/uploads/2022/04/documents_americanscup_ladirecta_4-768x512.jpg 768w, /app/uploads/2022/04/documents_americanscup_ladirecta_4-600x400.jpg 600w" sizes="(max-width: 1440px) 100vw, 1440px" /><figcaption class="wp-caption-text">Barcelona Global especifica que la Generalitat aportaria el 22 % del pressupost inicial, la Diputació el 6 % i el Govern espanyol el 25 %<span class="interview--text"> |La Directa</figcaption></figure>
<p>&nbsp;</p>
<p>Aterrats en el document confidencial, els 50 milions es divideixen en dos tipus de despeses: 31,3 en concepte de “despeses de l’esdeveniment administrades de forma centralitzada” –és a dir, directament per part de l’organitzador– i 18,5 de “despeses estimades de la coordinació local” –és a dir, a través de les administracions públiques o proveïdors locals.</p>
<p>L’àrea que concentra la despesa més gran, segons les projeccions plasmades, és la producció televisiva del macroesdeveniment de navegació a vela: 20 milions d’euros que gestionaria la mateixa TNZ. També, a càrrec de l’organitzador –pel que fa a la gestió, no pas de la despesa–, hi ha les tasques de direcció xifrades en tres milions, els honoraris de consultoria en 2,5 milions i l’administració de la competició esportiva en 2 milions. Per gestionar de forma externalitzada, destaquen els 10,7 milions en concepte de “vila de la cursa i operacions de costa” i els 2,5 per a “personal de suport a l’esdeveniment”. Tot i que les infraestructures necessàries ja existeixen, no queda clar si l’habilitació o remodelació per adaptar-les a les necessitats de la competició suposarà un impacte en els comptes públics.</p>
<p><strong><br />
València diu no per unes despeses “massa grans”</strong></p>
<p>Precisament, des de València les administracions públiques van rebutjar acollir el macroesdeveniment per les condicions econòmiques. Per una banda, l’alcalde Joan Ribó ha denunciat que encara s’està pagant deute de l’última Copa Amèrica que es va celebrar l’any 2010 i que les despeses que haurien d’assumir són “massa grans”. Per l’altra, la Generalitat Valenciana demanava el compromís per escrit que hi hauria inversió privada per no haver de sostenir-ho tot públicament i el president Ximo Puig va argumentar que “l’estudi de viabilitat no ens permetia assegurar el retorn, mai es va concretar la rendibilitat”. El Govern valencià ha declinat fer declaracions a la <em>Directa</em> sobre la proposta que van rebre.</p>
<blockquote><p><span style="color: #a22e27;"><strong>El president Ximo Puig va argumentar que “l’estudi de viabilitat no ens permetia assegurar el retorn, mai es va concretar la rendibilitat”</strong></span></p></blockquote>
<p>Per Ramon Marrades, economista urbà i exdirector estratègic del Consorci València 2007, en aquesta mena d’esdeveniment, l’administració pública ha de posar totes les facilitats i alhora assumir el risc sense beneficiar-se’n: “Cedeix un espai perquè l’operador l’exploti i cada clauer que es ven o cervesa que es pren allà dins se l’endú l’operador; paga la casa i li dona les claus”. Marrades subratlla que el retorn només és en “intangibles”, és a dir, en més turisme i projecció internacional, però que si bé “a València en el seu moment d’alguna manera li va servir, a Barcelona no necessita cap de les dues coses”, puntualitza.</p>
<p>De fet, els balanços de l’última edició també desmunten les expectatives de retorn econòmic. Segons el mitjà de comunicació neozelandès <em>RNZ</em>, la Copa Amèrica celebrada a la ciutat d’Auckland va suposar una pèrdua de 156 milions de dòlars neozelandesos –94 milions d’euros–, a causa d’una inversió pública superior a la projectada, pocs visitants internacionals –hi havia pandèmia– i la competició de menys equips dels previstos.</p>
<p><strong><br />
“La ciutat necessita tancar una etapa”</strong></p>
<p>En el document de la trenta-setena edició de la Copa Amèrica, elaborat per Barcelona Global, es desplega una sèrie d’argumentaris més ideològics per justificar-ne l’acollida. Més enllà d’exposar que ja es compta amb les infraestructures necessàries, assenyala que Barcelona pot convertir-se en una ciutat rellevant del món per la seva “òptima geolocalització”, hiperconnexió, infraestructures i la seva qualitat de vida. Tot seguit afegeix que “és tolerant i, alhora, sensible amb les desigualtats”.</p>
<figure id="attachment_162938" class="wp-caption alignnone" style="max-width: 1449px;"><img loading="lazy" class="wp-image-162938 size-full" src="/app/uploads/2022/04/documents_americanscup_ladirecta_2.jpg" alt="" width="1439" height="960" srcset="/app/uploads/2022/04/documents_americanscup_ladirecta_2.jpg 1439w, /app/uploads/2022/04/documents_americanscup_ladirecta_2-300x200.jpg 300w, /app/uploads/2022/04/documents_americanscup_ladirecta_2-1024x683.jpg 1024w, /app/uploads/2022/04/documents_americanscup_ladirecta_2-768x512.jpg 768w, /app/uploads/2022/04/documents_americanscup_ladirecta_2-600x400.jpg 600w" sizes="(max-width: 1439px) 100vw, 1439px" /><figcaption class="wp-caption-text">En el document de la trenta-setena edició de la Copa Amèrica, elaborat per Barcelona Global, es desplega una sèrie d’argumentaris més ideològics per justificar-ne l’acollida<span class="interview--text"> |La Directa</figcaption></figure>
<p>&nbsp;</p>
<p>Barcelona Global posa sobre la taula la seva “preocupació” pel destí de la ciutat, si no s’és capaç de “recuperar la senda del progrés i de la innovació”, que s’havia emprès en el passat gràcies al “compromís transversal de la societat, impulsat per una generació de polítics i d’empresaris”. I aposta per recuperar aquest camí tot afirmant que “ho devem als nostres pares. Ho devem als nostres fills”. “La Copa Amèrica pot ser el revulsiu que la ciutat necessita per a tancar una etapa –ja massa llarga– de males notícies, falta d&#8217;il·lusió i de compromís amb el seu propi futur”, asseveren.</p>
<p>Per acabar, a l&#8217;apartat final, el document reconeix que encara que són poc probables, els riscos existeixen i es refereix a la possibilitat que els avals privats per cobrir una part del cost de l’esdeveniment no es cobreixin amb els ingressos i s’hagin d’executar: “Per l’experiència d’esdeveniments anteriors, no sembla probable (encara que no és un risc inexistent, certament) que aquesta garantia hagi d’executar-se”.</p>
                      </div>

  <div class="tags column large-9 small-12">
    <a href="https://directa.cat/tag/ada-colau/" rel="tag">Ada Colau</a> <a href="https://directa.cat/tag/ajuntament-de-barcelona/" rel="tag">Ajuntament de Barcelona</a> <a href="https://directa.cat/tag/ajuntament-de-valencia/" rel="tag">Ajuntament de València</a> <a href="https://directa.cat/tag/barcelona/" rel="tag">Barcelona</a> <a href="https://directa.cat/tag/barcelona-global/" rel="tag">Barcelona Global</a> <a href="https://directa.cat/tag/copa-america/" rel="tag">copa amèrica</a> <a href="https://directa.cat/tag/esport/" rel="tag">Esport</a> <a href="https://directa.cat/tag/inversio/" rel="tag">inversió</a> <a href="https://directa.cat/tag/port-de-barcelona/" rel="tag">Port de Barcelona</a> <a href="https://directa.cat/tag/valencia/" rel="tag">València</a>  </div>

  
  <div class="single-sidebar small-12">
    <section class="widget donacio_widget-3 widget_donacio_widget"><h3>Donacions</h3><div class="donacio-widget fix-2-down">
    <div class="donacio-wrap fix-2-both">
      <h3 class="cl-black-l text-center donacio-title">
        Fes una donació
      </h3>
      <ul class="donacio-prices no-bullet">
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=5">5€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=10">10€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=20">20€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=50">50€</a></li>
        <li class="icon-plus"><a href="https://directa.cat/campaigns/fes-una-donacio/">+</a></li>
      </ul>

    <a class="donacio-button bg-black-l" href="https://directa.cat/campaigns/fes-una-donacio/">FES UN DONATIU</a>
    </div>

</div>
<section class="widget media_image-15 widget_media_image"><a href="https://directa.cat/subscriu-thi/"><img width="900" height="300" src="/app/uploads/2020/01/faldó-web-provisional-2019.gif" class="image wp-image-59787  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section>  </div>

  <footer>
    
    <div class="row columns post-nav text-center fix-3-down">
      <hr>
      <div class="columns medium-6 medium-text-left">
        &laquo; <a href="https://directa.cat/els-perills-de-la-reduccio-de-la-jornada-de-treball-en-temps-complexos/" rel="prev">Els perills de la reducció de la jornada de treball en temps complexos</a>      </div>
      <div class="columns medium-6 medium-text-right">
        <a href="https://directa.cat/ocupen-les-oficines-duna-empresa-inversora-que-es-nega-a-renovar-els-contractes-de-lloguer/" rel="next">Ocupen les oficines d&#8217;una empresa inversora que es nega a renovar els contractes de lloguer</a> &raquo;      </div>
    </div>
  </footer>
  
<section id="comments" class="comments">
  
  
  </section>
</article>
        </main>
      </div>
      <div id="sidebar" class=" column large-3 medium-12">
                  <aside class="sidebar primary-sidebar">
            <section class="widget paper_widget-2 widget_paper_widget"><div id="papers" class="" data-check-every="0">
  <div class="paper__widget bg-gray text-center">
                  <h3 class="paper__widget--title">NÚMERO 546</h3>
            <time class="paper__widget--date">25.04.22</time>
              <a href="https://directa.cat/papers/directa546/">
            <img class="paper__widget--img" src="/app/uploads/2022/04/1_portada-1.jpg" alt="publicación número 546" />
        </a>
      
            <span class="paper__widget--author">Portada | Patricia Cornellana</span>
      
      <div>
        <button class="paper__widget--button show-for-large" data-toggle="paper__widget--summary" data-use-m-u-i="false">MOSTRAR SUMARI</button>
      </div>
      <button class="paper__widget--button"><a href="https://directa.cat/papers/">TOTS ELS NÚMEROS</a></button>
    
  </div>

  <div id="paper__widget--summary" class="hidden  expanded bg-gray" data-toggler="shown" data-closable>

          <div class="row medium-up-3 column large-7 large-push-1 fix-2-up">
        <button class="close-button" data-toggle="paper__widget--summary">&times;</button>
        <span class="cl-red open-sans">Consulta el resum del número 546</span>
                  <a class="cl-red" href="https://directa.cat/que-hi-trobem-a-la-directa-546/">
            <h1 class="h3 entry-title">Què hi trobem, a la ‘Directa’ 546?</h1>
          </a>
          <hr>
              </div>
    
    <div class="row medium-up-3 column large-7 large-push-1">
            <div class="column-block column">
        <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/a-fons/">A Fons</a></span>
        <ul class="summary__list summary__list--afons">
                      <li class="">
              <a class="cl-black" href="https://directa.cat/geopolitica-de-canonades/">
                <h2 class="entry-title">Geopolítica de canonades</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/laixeta-russa-del-capitalisme-global/">
                <h2 class="entry-title">L&#039;aixeta russa del capitalisme global</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/lhidrogen-verd-dona-gas-al-lobby-energetic/">
                <h2 class="entry-title">L’hidrogen verd dona gas al lobby energètic</h2>
              </a>
            </li>
                  </ul>
      </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/cruilla/">Cruïlla</a></span>
          <ul class="summary__list summary__list--cruilla">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/agricultura-que-arrela-a-collserola/">
                  <h2 class="entry-title">Agricultura que arrela a Collserola</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/expressions/">Expressions</a></span>
          <ul class="summary__list summary__list--expressions">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/cinema-sovietic-al-servei-de-la-identitat-ucrainesa/">
                  <h2 class="entry-title">Cinema soviètic al servei de la identitat ucraïnesa</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/a-cops-somio/">
                  <h2 class="entry-title">A cops somio</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/tota-massacre-explota-dun-context/">
                  <h2 class="entry-title">Tota massacre explota d’un context</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/sistemes-pope-o-aixi/">
                  <h2 class="entry-title">Sistemes Pope, o així</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/rock-com-a-terapia/">
                  <h2 class="entry-title">Rock com a teràpia</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/miralls/">Miralls</a></span>
          <ul class="summary__list summary__list--miralls">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/estar-tan-centrades-en-lantiracisme-ens-impedeix-crear-estructures-que-ens-ajuden/">
                  <h2 class="entry-title">“Estar tan centrades en l’antiracisme ens impedeix crear estructures que ens ajuden”</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/roda-el-mon/">Roda el mon</a></span>
          <ul class="summary__list summary__list--rodaelmon">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/sri-lanka-divisa-de-canvi-politic/">
                <h2 class="entry-title">Sri Lanka, divisa de canvi polític</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/una-escletxa-per-al-progressisme-a-colombia/">
                <h2 class="entry-title">Una escletxa per al progressisme a Colòmbia</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/el-fals-avenc-dels-drets-humans-a-egipte/">
                <h2 class="entry-title">El fals avenç dels drets humans a Egipte</h2>
              </a>
            </li>
                  </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/indirecta/">InDirecta</a></span>
          <ul class="summary__list summary__list--indirecta">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/es-hora-de-que-la-xarxa-deducacio-publica-sigui-lunica/">
                <h2 class="entry-title">“És hora de que la xarxa d’educació pública sigui l’única”</h2>
              </a>
            </li>
                  </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/impressions/">Impressions</a></span>
          <ul class="summary__list summary__list--impressions">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/de-la-barcelona-agropolitana-a-la-granja-polivalent/">
                <h2 class="entry-title">De la Barcelona agropolitana a la granja polivalent</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/la-llengua-imperial/">
                <h2 class="entry-title">La llengua imperial</h2>
              </a>
            </li>
                  </ul>
        </div>
      
      
    </div>
</div>

  <script type="text/javascript">
    var $summary = jQuery('#papers');
    $summary.on('on.zf.toggler', function() {
      Foundation.reInit($summary);
    });
  </script>
</div>
<section class="widget column_widget-2 widget_column_widget"><h3>La columna</h3><div
  class="orbit orbit--column"
  role="region"
  aria-label="Slide últimas columnas"
  data-orbit
  data-auto-play="false">

  <div class="orbit-wrapper">

    <div class="orbit-controls">
      <button class="orbit-previous"><span class="show-for-sr">Anterior</span>&#9664;&#xFE0E;</button>
      <button class="orbit-next"><span class="show-for-sr">Siguiente</span>&#9654;&#xFE0E;</button>
    </div>

    <ul class="orbit-container">

              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/endinsar-se-al-mon/">
                              <div class="author--image" style="background-image:url(/app/uploads/2021/01/nacho-mini-01.jpg);"></div>
                <span class="author--name--column">Nacho Collado</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/endinsar-se-al-mon/">
                  Endinsar-se al món
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/mons-comuns/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/COLUMNES-NOU-WEB-23.jpg);"></div>
                <span class="author--name--column">Montse Santolino</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/mons-comuns/">
                  Mons comuns
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/cantem/">
                              <div class="author--image" style="background-image:url(/app/uploads/2020/09/MINIATURA-marc-august-01.jpg);"></div>
                <span class="author--name--column">Marc August Muntanya</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/cantem/">
                  Cantem!
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/cor-sense-anima/">
                              <div class="author--image" style="background-image:url(/app/uploads/2020/09/MINIATURA-rosa-vernet-01-1.jpg);"></div>
                <span class="author--name--column">Roser Vernet Anguera</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/cor-sense-anima/">
                  Cor sense ànima
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/sempre-feministes-ara-antiracistes/">
                              <div class="author--image" style="background-image:url(/app/uploads/2021/02/florencia-miniatura-01.jpg);"></div>
                <span class="author--name--column">Florencia Brizuela González</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/sempre-feministes-ara-antiracistes/">
                  Sempre feministes, ara antiracistes
                </a>
              </h2>
            </div>
          </div>
        </li>
      
    </ul>

  </div>
</div>
<section class="widget block-56 widget_block"><figure class="wp-block-image size-full"><a href="https://acpv.cat/2022/04/28/7-de-maig-a-castello-manifestacio-ara-i-sempre-som-pais-valencia-i-jornada-festiva-amb-els-concerts-de-mural-sonor/" target="_blank" data-track-content="" data-content-name="2022_ACPV_BANER TRIPLE"><img loading="lazy" width="300" height="500" src="/app/uploads/2022/04/ACPV_Baner-triple-1.gif" alt="" class="wp-image-163071"/></a></figure></section><section class="widget block-54 widget_block"><figure class="wp-block-image size-full"><a href="https://redefes.org/ca/jornades/jornades-2022/" target="_blank" data-track-content="" data-content-name="2022_REDEFES_BANER TRIPLE"><img loading="lazy" width="300" height="486" src="/app/uploads/2022/04/REDEFES_Baner-triple_v2.jpg" alt="" class="wp-image-162712" srcset="/app/uploads/2022/04/REDEFES_Baner-triple_v2.jpg 300w, /app/uploads/2022/04/REDEFES_Baner-triple_v2-185x300.jpg 185w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure></section><section class="widget block-53 widget_block"><figure class="wp-block-image size-full"><a href="https://directa.cat/la-directa-celebra-els-16-anys-amb-lateneu-9-barris/" target="_blank" data-track-content="" data-content-name="2022_DIRECTA_FESTA ANIVERSARI_BANER TRIPLE"><img loading="lazy" width="300" height="500" src="/app/uploads/2022/04/ANUNCIWEB.jpg" alt="" class="wp-image-162409" srcset="/app/uploads/2022/04/ANUNCIWEB.jpg 300w, /app/uploads/2022/04/ANUNCIWEB-180x300.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure></section><section class="widget block-49 widget_block"><figure class="wp-block-image size-full"><a href="https://www.viruseditorial.net/es/libreria/libros/610/la-lluita-per-barcelona" target="_blank" data-track-content="" data-content-name="2022_VIRUS_ABRIL_BANER SIMPLE">&gt;<img loading="lazy" width="300" height="150" src="/app/uploads/2022/04/VIRUS_baner-simple.gif" alt="" class="wp-image-162278"></a></figure></section><section class="widget block-50 widget_block"><figure class="wp-block-image size-full"><a href="https://www.radioklara.org/radioklara/" target="_blank" data-track-content="" data-content-name="2022_RADIO KLARA_BANER SIMPLE"><img loading="lazy" width="300" height="150" src="/app/uploads/2022/04/Radio-Klara_baner-simple.png" alt="" class="wp-image-162280"></a></figure></section><section class="widget block-51 widget_block"><figure class="wp-block-image size-full"><a href="http://www.foliverd.net/" target="_blank" data-track-content="" data-content-name="2022_FOLIVERD_BANER SIMPLE"><img loading="lazy" width="300" height="150" src="/app/uploads/2022/04/FoliVerd_baner-simple.gif" alt="" class="wp-image-162279"></a></figure></section><section class="widget block-19 widget_block"><figure class="wp-block-image size-full"><a href="https://cuidarentreterres.directa.cat/" target="_blank" data-track-content="" data-content-name="2022_DIRECTA_CUIDAR ENTRE TERRES_BANER SIMPLE"><img loading="lazy" width="300" height="150" src="/app/uploads/2022/01/Cuidar-entre-terres_baner-simple.gif" alt="" class="wp-image-156497"></a></figure></section><section class="widget block-55 widget_block"><figure class="wp-block-image size-full"><a href="https://arc.coop/" target="_blank" data-track-content="" data-content-name="2022_ARÇ_BANER SIMPLE"><img loading="lazy" width="300" height="150" src="/app/uploads/2022/04/Arç_baner-simple.gif" alt="" class="wp-image-162776"></a></figure></section><section class="widget block-32 widget_block"><figure class="wp-block-image size-full"><a href="https://www.elsaltodiario.com/suscribirse/formulario" target="_blank" data-track-content="" data-content-name="2022_ELSALTO_BANER SIMPLE"><img loading="lazy" width="300" height="150" src="/app/uploads/2022/03/Salto_baner-simple.png" alt="" class="wp-image-159959"></a></figure></section>          </aside>
              </div>
    </div>
            <footer class="content-info">
  <div class="row expanded top-footer fix-3-both">

    <div class="column row small-12">
      <img src="/app/uploads/2019/03/logos-directa_A-04-1-e1553505051654.png" alt="">
      <p>Periodisme cooperatiu per la transformació social</p>
    </div>

    <div class="column medium-4 small-12">
      <p>La Directa SCCL<br />
Riera d’Escuder, 38, Nau 1, Planta 1<br />
08028 Sants (Barcelona)<br />
Tel: 935 27 09 82 / 661 493 117<br />
<span style="color: #000000;"><a style="color: #000000;" href="mailto:directa@directa.cat"><u>directa@directa.cat</u></a></span></p>

    </div>

    <div class="column medium-4 small-12">
              <ul>
                                  <li><a href="https://directa.cat/qui-som/">Qui som</a></li>
                                  <li><a href="https://directa.cat/contacte/">Contacte</a></li>
                                  <li><a href="https://directa.cat/subscriu-thi/">Subscriu-t&#039;hi / Fes-te&#039;n sòcia</a></li>
                                  <li><a href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li>
                                  <li><a href="">#SomPaper</a></li>
                  </ul>
          </div>

    <div class="column medium-4 small-12">
            <img src="/app/uploads/2019/03/logo-CC-web-02-e1553772302809.png" />
    </div>
  </div>

  <div class="row expanded bottom-footer bg-red fix-1-both">
    <span id="goup-button" class="bg-red">
  <a class="cl-white-sd" href="#top-bar" data-smooth-scroll data-animation-duration="200" data-animation-easing="swing">
    <i class="fas fa-arrow-up"></i>
  </a>
</span>

    <div id="copyright" class="column medium-6">
              <ul class="menu simple horizontal">
                                  <li><a href=""></a></li>
                  </ul>
          </div>

    <div id="credit" class="text-right column medium-6">
      <ul class="menu simple horizontal">
        <li>
          <a href="http://talaios.coop/"><span class="cl-black">Web desenvolupat per:</span> Talaios Koop</a>
        </li>
      </ul>
    </div>
  </div>
</footer>
    	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.1.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualitza la cistella","cart_url":"https:\/\/directa.cat\/carret\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.1.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.1.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.1.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_83c1488c3aa38d4921be220e0bf44956","fragment_name":"wc_fragments_83c1488c3aa38d4921be220e0bf44956","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.1.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='/app/themes/directa-theme/dist/scripts/main_1332d35e.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
  </body>
</html>
      