<!doctype html>
<html lang="ca">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>L&#039;ombra de la privatització de l&#039;espai públic plana sobre les noves Àrees de Promoció Econòmica Urbana - directa.cat</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Diversos municipis catalans s’han mostrat interessats en desplegar les Àrees de Promoció Econòmica Urbana (APEU), una figura aprovada pel Parlament, pensada per a la dinamització comercial a través d’eines de col·laboració publicoprivada, que ha estat ben rebuda des de l&#039;associacionisme comercial, però que també ha aixecat veus crítiques"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://directa.cat/lombra-de-la-privatitzacio-de-lespai-public-plana-sobre-les-noves-arees-de-promocio-economica-urbana/" />
<meta property="og:locale" content="ca_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;ombra de la privatització de l&#039;espai públic plana sobre les noves Àrees de Promoció Econòmica Urbana" />
<meta property="og:description" content="Diversos municipis catalans s’han mostrat interessats en desplegar les Àrees de Promoció Econòmica Urbana (APEU), una figura aprovada pel Parlament, pensada per a la dinamització comercial a través d’eines de col·laboració publicoprivada, que ha estat ben rebuda des de l&#039;associacionisme comercial, però que també ha aixecat veus crítiques des de certs sectors acadèmics que assenyalen que podria desencadenar derivades gentrificadores." />
<meta property="og:url" content="https://directa.cat/lombra-de-la-privatitzacio-de-lespai-public-plana-sobre-les-noves-arees-de-promocio-economica-urbana/" />
<meta property="og:site_name" content="directa.cat" />
<meta property="article:tag" content="APEU" />
<meta property="article:tag" content="Business Improvement Districts" />
<meta property="article:tag" content="Comerç" />
<meta property="article:tag" content="Eixos comercials" />
<meta property="article:tag" content="Jose Mansilla" />
<meta property="article:section" content="Economia" />
<meta property="article:published_time" content="2021-11-17T06:00:16+00:00" />
<meta property="article:modified_time" content="2021-11-17T10:05:25+00:00" />
<meta property="og:updated_time" content="2021-11-17T10:05:25+00:00" />
<meta property="og:image" content="https://directa.cat/app/uploads/2021/11/Portal_Angel_Victor_serri01.jpg" />
<meta property="og:image:secure_url" content="https://directa.cat/app/uploads/2021/11/Portal_Angel_Victor_serri01.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Diversos municipis catalans s’han mostrat interessats en desplegar les Àrees de Promoció Econòmica Urbana (APEU), una figura aprovada pel Parlament, pensada per a la dinamització comercial a través d’eines de col·laboració publicoprivada, que ha estat ben rebuda des de l&#039;associacionisme comercial, però que també ha aixecat veus crítiques des de certs sectors acadèmics que assenyalen que podria desencadenar derivades gentrificadores." />
<meta name="twitter:title" content="L&#039;ombra de la privatització de l&#039;espai públic plana sobre les noves Àrees de Promoció Econòmica Urbana" />
<meta name="twitter:image" content="https://directa.cat/app/uploads/2021/11/Portal_Angel_Victor_serri01.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://directa.cat/#website","url":"https://directa.cat/","name":"directa.cat","potentialAction":{"@type":"SearchAction","target":"https://directa.cat/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://directa.cat/lombra-de-la-privatitzacio-de-lespai-public-plana-sobre-les-noves-arees-de-promocio-economica-urbana/#primaryimage","url":"/app/uploads/2021/11/Portal_Angel_Victor_serri01.jpg","width":1440,"height":960,"caption":"APEU"},{"@type":"WebPage","@id":"https://directa.cat/lombra-de-la-privatitzacio-de-lespai-public-plana-sobre-les-noves-arees-de-promocio-economica-urbana/#webpage","url":"https://directa.cat/lombra-de-la-privatitzacio-de-lespai-public-plana-sobre-les-noves-arees-de-promocio-economica-urbana/","inLanguage":"ca","name":"L&#039;ombra de la privatitzaci\u00f3 de l&#039;espai p\u00fablic plana sobre les noves \u00c0rees de Promoci\u00f3 Econ\u00f2mica Urbana - directa.cat","isPartOf":{"@id":"https://directa.cat/#website"},"primaryImageOfPage":{"@id":"https://directa.cat/lombra-de-la-privatitzacio-de-lespai-public-plana-sobre-les-noves-arees-de-promocio-economica-urbana/#primaryimage"},"datePublished":"2021-11-17T06:00:16+00:00","dateModified":"2021-11-17T10:05:25+00:00","author":{"@id":"https://directa.cat/#/schema/person/a37e3d8b389c4332a39663f0a996dead"},"description":"Diversos municipis catalans s\u2019han mostrat interessats en desplegar les \u00c0rees de Promoci\u00f3 Econ\u00f2mica Urbana (APEU), una figura aprovada pel Parlament, pensada per a la dinamitzaci\u00f3 comercial a trav\u00e9s d\u2019eines de col\u00b7laboraci\u00f3 publicoprivada, que ha estat ben rebuda des de l'associacionisme comercial, per\u00f2 que tamb\u00e9 ha aixecat veus cr\u00edtiques"},{"@type":["Person"],"@id":"https://directa.cat/#/schema/person/a37e3d8b389c4332a39663f0a996dead","name":"Eloi Latorre","image":{"@type":"ImageObject","@id":"https://directa.cat/#authorlogo","url":"https://secure.gravatar.com/avatar/b7cba93f7b0c8479dc9a5bd7302348c2?s=96&d=mm&r=g","caption":"Eloi Latorre"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='/app/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='/app/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='/app/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='/app/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='/app/themes/directa-theme/dist/styles/main_0a40cb19.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_sentry = {"dsn":"https:\/\/5e975d8a36644ed7abdc06d05794d12b@sentry.ops.tanit.eus\/81","tracesSampleRate":"0","release":"1.0.0","environment":"production","content":{"tags":{"wordpress":"4.9.6","language":"ca"}}};
/* ]]> */
</script>
<script type='text/javascript' src='/app/mu-plugins/wp-sentry/public/wp-sentry-browser.min.js?ver=4.6.0'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pwgc = {"ajaxurl":"\/wp\/wp-admin\/admin-ajax.php","denomination_attribute_slug":"gift-card-amount","other_amount_prompt":"Other amount","reload_key":"pw_gift_card_reload_number","decimal_places":"2","max_message_characters":"500","balance_check_icon":"<i class=\"fas fa-cog fa-spin fa-3x\"><\/i>","i18n":{"custom_amount_required_error":"Required","min_amount_error":"Minimum amount is &euro;","max_amount_error":"Maximum amount is &euro;","invalid_recipient_error":"The \"To\" field should only contain email addresses. The following recipients do not look like valid email addresses:","previousMonth":"Previous Month","nextMonth":"Next Month","jan":"January","feb":"February","mar":"March","apr":"April","may":"May","jun":"June","jul":"July","aug":"August","sep":"September","oct":"October","nov":"November","dec":"December","sun":"Sun","mon":"Mon","tue":"Tue","wed":"Wed","thu":"Thu","fri":"Fri","sat":"Sat","sunday":"Sunday","monday":"Monday","tuesday":"Tuesday","wednesday":"Wednesday","thursday":"Thursday","friday":"Friday","saturday":"Saturday"},"nonces":{"check_balance":"ce43d3c033","apply_gift_card":"4fe39db18c","remove_card":"7d3cd89c53"}};
/* ]]> */
</script>
<script src="/app/plugins/pw-gift-cards/assets/js/pw-gift-cards.js?ver=1.151" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.1/dist/alpine.min.js?ver=v2.8.1'></script>
<link rel='https://api.w.org/' href='https://directa.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://directa.cat/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://directa.cat/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<meta name="generator" content="WooCommerce 3.4.3" />
<link rel='shortlink' href='https://directa.cat/?p=153222' />
<link rel="alternate" type="application/json+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Flombra-de-la-privatitzacio-de-lespai-public-plana-sobre-les-noves-arees-de-promocio-economica-urbana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Flombra-de-la-privatitzacio-de-lespai-public-plana-sobre-les-noves-arees-de-promocio-economica-urbana%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta property="og:title" content="L&#8217;ombra de la privatització de l&#8217;espai públic plana sobre les noves Àrees de Promoció Econòmica Urbana" />
<meta property="og:url" content="https://directa.cat/lombra-de-la-privatitzacio-de-lespai-public-plana-sobre-les-noves-arees-de-promocio-economica-urbana/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://directa.cat/app/uploads/2021/11/Portal_Angel_Victor_serri01-1024x683.jpg" />
<meta property="og:description" content="Llum verd per la implantació a Catalunya de les primeres Àrees de Promoció Econòmica Urbana (APEU), un instrument de dinamització comercial regulat per la Llei 15/2020, que fou aprovada pel Parlament de Catalunya el desembre de l’any passat a proposta del Departament d’Empresa i Coneixement de la Generalitat catalana durant l'anterior legislatura, només amb l'oposició dels grups parlamentaris de la CUP i En Comú Podem. La mesura es posarà en marxa just després de l’acord" />
<meta property="article:publisher" content="https://www.facebook.com/Directa/" />
<meta property="og:site_name" content="La Directa" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@La_Directa" />
<meta name="twitter:title" content="L&#8217;ombra de la privatització de l&#8217;espai públic plana sobre les noves Àrees de Promoció Econòmica Urbana" />
<meta name="twitter:image" content="https://directa.cat/app/uploads/2021/11/Portal_Angel_Victor_serri01-1024x683.jpg" />
<meta name="twitter:description" content="Llum verd per la implantació a Catalunya de les primeres Àrees de Promoció Econòmica Urbana (APEU), un instrument de dinamització comercial regulat per la Llei 15/2020, que fou aprovada pel Parlament de Catalunya el desembre de l’any passat a proposta del Departament d’Empresa i Coneixement de la Generalitat catalana durant l'anterior legislatura, només amb l'oposició dels grups parlamentaris de la CUP i En Comú Podem. La mesura es posarà en marxa just després de l’acord" /><link rel="icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-32x32.png" sizes="32x32" />
<link rel="icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/app/uploads/2020/01/cropped-D-de-Directa-1-180x180.png" />
<meta name="msapplication-TileImage" content="/app/uploads/2020/01/cropped-D-de-Directa-1-270x270.png" />
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.directa.cat/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->


</head>
  <body class="post-template-default single single-post postid-153222 single-format-standard woocommerce-no-js lombra-de-la-privatitzacio-de-lespai-public-plana-sobre-les-noves-arees-de-promocio-economica-urbana sidebar-primary type_reportatge app-data index-data singular-data single-data single-post-data single-post-lombra-de-la-privatitzacio-de-lespai-public-plana-sobre-les-noves-arees-de-promocio-economica-urbana-data">
        <div class="social-bar row expanded bg-black cl-white fix-1-both">
    <div class="social-bar-left column large-4 medium-8 show-for-medium">
      <span>Periodisme cooperatiu per la transformació social</span>
    </div>

    <div class="social-bar-left column small-4 hide-for-medium">
      <span><a class="cl-white" title="directa.cat | Periodisme cooperatiu per la transformació social" href="/">directa.cat</a></span>
    </div>

    <div class="column large-8 medium-4 small-8">
    <div class="social-bar-right">
        <div class="menu social-bar-center text-right show-for-large">
                      <ul id="top-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="/qui-som/">Qui Som</a></li><li><a class="navbar-item " href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li><li><a class="navbar-item " href="https://directa.cat/punts-de-venda/">Punts de venda</a></li><li><a class="navbar-item " href="https://directa.cat/contacte/">Contacte</a></li><li><a class="navbar-item " href="https://directa.cat/espai-per-a-subscriptores/">Espai per a subscriptores</a></li></ul>
                  </div>
        <ul>
          <li><a target="_blank" title="La Directa a Facebook" href="https://es-es.facebook.com/Directa/"><i class="fab fa-facebook"></a></i></li>
          <li><a target="_blank" title="La Directa a Twitter" href="https://twitter.com/la_directa"><i class="fab fa-twitter"></a></i></li>
          <li><a target="_blank" title="La Directa a Youtube" href="https://www.youtube.com/user/avdirecta"><i class="fab fa-youtube"></a></i></li>
          <li><a target="_blank" title="La Directa a Instagram" href="https://www.instagram.com/directa.cat/"><i class="fab fa-instagram"></a></i></li>
        </ul>
      </div>
    </div>
  </div>

  <div class="show-for-large" data-sticky-container data-check-every="-1" data-show-for="large" data-hide-for="medium">
    <div class="top-bar" id="responsive-menu" data-sticky data-margin-top='0' data-margin-bottom='0' data-top-anchor='48'>

      <div class="row expanded">
        <div class="column medium-3 show-for-large " data-dropdown-menu>
          <a class="header-logo" href="https://directa.cat/">
            
                          <svg id="directa__brand" version="1.1" x="0px" y="0px" viewBox="0 0 400 106" style="enable-background:new 0 0 361.7 106;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs></defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
        <g>
      		<circle class="live-minut" cx="375" cy="42" r="8" />
      	</g>
      </g>
  </g>
</svg>
                      </a>
        </div>

        <div class="column medium-9 text-right fix-1-up">
          <div class="column top-bar-right top-bar-right-sticky">
                          <ul id="main-nav" data-dropdown-menu class="menu dropdown simple vertical large-horizontal text-right"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
                        </div>

          <ul id="top--search" class="menu menu-search bg-white">
    <li class="">
    <form role="search" method="get" action="/" name="mainSearch">
      <input id="search-form" class="hide" name="s" type="search" placeholder="Cerca" data-toggler="show" value="">
    </form>
    </li>
    <li class="">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form" >
        <i class="fas fa-search"></i>
      </button>
    </li>
</ul>

                      <span class="directa__header--buttons">
                              
                                  <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                                              
                                  <a href="https://directa.cat/campaigns/fes-una-donacio/" class="button small menu--button">FES UNA DONACIÓ</a>
                                          </span>
                  </div>
      </div>

      <div class="row expanded nav-menus">

        <div class="column top-bar-left">
                      <ul id="" data-dropdown-menu class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://directa.cat/portada-catalunya/">Catalunya</a></li><li><a class="navbar-item " href="https://directa.cat/portada-pais-valencia/">País Valencià</a></li><li><a class="navbar-item " href="https://directa.cat/portada-illes/">Illes</a></li><li><a class="navbar-item " href="https://directa.cat/portada-catalunya-nord/">Catalunya Nord</a></li><li><a class="navbar-item " href="https://directa.cat/internacional/">Món</a></li></ul>
                    </div>

        <div class="column top-bar-right top-bar-right-unstuck">
                      <ul id="main-nav" data-dropdown-menu class="menu dropdown simple vertical large-horizontal text-right"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
                    </div>
      </div>
    </div>
  </div>

<div id="" class="hide-for-large" data-hide-for="large" data-sticky data-margin-top='0' data-check-every="0" data-margin-bottom='0' data-top-anchor='48' data-sticky-on="small">
  <div class="title-bar bg-white show-for-small" data-hide-for="large" data-responsive-toggle="responsive-menu-m">

  <div id="menuToggle">
    <input class="menu-icon" type="checkbox" data-toggle="responsive-menu-m">
      <span></span>
      <span></span>
      <span></span>
    </input>
  </div>

    <div class="title-bar-title ">
      <a class="responsive-logo header-logo" href="https://directa.cat/">
                          <svg id="directa__brand" version="1.1" x="0px" y="0px" viewBox="0 0 400 106" style="enable-background:new 0 0 361.7 106;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs></defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
        <g>
      		<circle class="live-minut" cx="375" cy="42" r="8" />
      	</g>
      </g>
  </g>
</svg>
              </a>
    </div>

          <span class="directa__header--buttons">
                  
                      <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                            
                      <a href="https://directa.cat/campaigns/fes-una-donacio/" class="button small menu--button">FES UNA DONACIÓ</a>
                        </span>
    
    <div class="title-bar-right">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form-r" >
        <i class="fas fa-search"></i>
      </button>
    </div>
    <div class="row expanded search-input">
      <div class="column">
        <form id="search-form-r" class="hide input-group fix-1-up" data-toggler="show" role="search" method="get" action="/" name="mainSearch">

          <input name="s" class="input-group-field" type="search" placeholder="Cerca" value="">

          <div class=" input-group-button">
            <button type="submit" class="button bg-red cl-white" value="submit">
              ↵
            </button>
          </div>
        </form>
      </div>
    </div>

    <div id="responsive-menu-m" class="">
      <div class="social-bar-center">
                  <ul id="top-nav" class="menu horizontal align-left"><li><a class="navbar-item " href="/qui-som/">Qui Som</a></li><li><a class="navbar-item " href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li><li><a class="navbar-item " href="https://directa.cat/punts-de-venda/">Punts de venda</a></li><li><a class="navbar-item " href="https://directa.cat/contacte/">Contacte</a></li><li><a class="navbar-item " href="https://directa.cat/espai-per-a-subscriptores/">Espai per a subscriptores</a></li></ul>
                  </div>

        <div class="top-bar-left">
                      <ul id="" class="fix-1-both menu horizontal align-left"><li><a class="navbar-item " href="https://directa.cat/portada-catalunya/">Catalunya</a></li><li><a class="navbar-item " href="https://directa.cat/portada-pais-valencia/">País Valencià</a></li><li><a class="navbar-item " href="https://directa.cat/portada-illes/">Illes</a></li><li><a class="navbar-item " href="https://directa.cat/portada-catalunya-nord/">Catalunya Nord</a></li><li><a class="navbar-item " href="https://directa.cat/internacional/">Món</a></li></ul>
                      </div>

          <div class="top-bar-right bg-white fix-2-down">
                          <ul id="main-nav" class="vertical menu" data-responsive-menu="accordion large-dropdown"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
              
            <div class="text-center responsive--buttons fix-4-up bg-white">
                              <span class="directa__header--buttons">
                                      
                                          <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                                                          
                                          <a href="https://directa.cat/campaigns/fes-una-donacio/" class="button small menu--button">FES UNA DONACIÓ</a>
                                                      </span>
                          </div>
          </div>
        </div>
  </div>
</div>
    <div id="main--container" class="row fix-3-down" role="document">
      <div class=" column large-9 medium-12">
        <main id="content" class="main fix-2-up">
            <article id="main--container" class="post--reportage post-153222 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-apeu tag-business-improvement-districts tag-comerc tag-eixos-comercials tag-jose-mansilla territori-catalunya content_type-reportatge">
    <div class="row column small-centered">
    <header>
      <div class="text-center">
        <div class="categories--single">
      <span class="category">
              <a href="https://directa.cat/categories/economia/">Economia</a>
          </span>
  </div>
      </div>
      <h1 class="entry-title text-center">
                L&#039;ombra de la privatització de l&#039;espai públic plana sobre les noves Àrees de Promoció Econòmica Urbana
      </h1>
      <p class="lead subtitle text-center fix-2-down">Diversos municipis catalans s’han mostrat interessats en desplegar les Àrees de Promoció Econòmica Urbana (APEU), una figura aprovada pel Parlament, pensada per a la dinamització comercial a través d’eines de col·laboració publicoprivada, que ha estat ben rebuda des de l'associacionisme comercial, però que també ha aixecat veus crítiques des de certs sectors acadèmics que assenyalen que podria desencadenar derivades gentrificadores</p>
              <img class="fix-1-down small-centered" src="/app/uploads/2021/11/Portal_Angel_Victor_serri01.jpg" width="100%" />

                  <figcaption class="wp-caption-text fix-1-down text-right">
            L&#039;eix comercial del Portal de l&#039;Àngel al centre de la ciutat de Barcelona <span class="interview--text">/ Victor Serri</span>
          </figcaption>
                  </header>

      <div class="column medium-12 large-3">
        <div class="post--meta">
  <div class=" fix-1-down">

    
    
    
    <span class="author--name"><a href="https://directa.cat/persons/joan-berna/">Joan Bernà</a></span>

          <span>
        <a class="author--twitter" href="https://twitter.com/joanberna">
          joanberna
        </a>
      </span>
    
    
      </div>



    <span class="post-date single--date">
    <p>PUBLICAT:</p>
    Novembre 17, 2021
  </span>
      </div>
      </div>

      <div class="entry-content column medium-12 large-9">
                  <p>Llum verd per la implantació a Catalunya de les primeres Àrees de Promoció Econòmica Urbana (APEU), un instrument de dinamització comercial regulat per la Llei 15/2020, que fou aprovada pel Parlament de Catalunya el desembre de l’any passat a proposta del Departament d’Empresa i Coneixement de la Generalitat catalana durant l&#8217;anterior legislatura, només amb l&#8217;oposició dels grups parlamentaris de la CUP i En Comú Podem. La mesura es posarà en marxa just després de l’acord al qual van arribar l&#8217;administració de l&#8217;estat i la catalana a finals d’octubre en el marc de la comissió bilateral Estat-Generalitat, que evitarà que sigui objecte d&#8217;un recurs d’inconstitucionalitat.</p>
<p>La idea de les APEU és facilitar recursos al sector comercial i a les propietats dels locals perquè proposin actuacions de dinamització als entorns on tenen els seus negocis amb mesures de senyalització, seguretat, neteja o l’ampliació d’horaris –en cas que puguin acreditar una elevada afluència turística– per reorientar aquestes àrees delimitades. Les anomenades APEU s&#8217;inspiren en el model de les Business Improvement Districts (BID) implantades a països com Canadà, Alemanya, el Regne Unit i els Estats Units d&#8217;Amèrica: per mitjà d’un tribut, els àmbits impulsors d’una determinada APEU comparteixen els costos per gaudir dels resultats de millorar els serveis i la qualitat de l’entorn. En tot cas, d’acord amb les finalitats públiques d’aquest instrument, els impulsors es comprometen a generar ocupació i consolidar el model de ciutat compacta, complexa, cohesionada, i mediambientalment eficient.</p>
<blockquote><p><span style="color: #a22e27;"><strong>Amb l’acord aconseguit amb el govern espanyol s’implantarà seguint el model de finançament proposat per la Generalitat, que preveu que les entitats privades que ho gestionin comptin amb quotes, donacions, patrocinis, aportacions en espècie o ajuts públics</strong></span></p></blockquote>
<p>L’articulació és complexa perquè, tot i que les àrees previstes seran gestionades per entitats de base privada, agents empresarials i l&#8217;administració local es posen d’acord per promoure i dinamitzar la zona a partir d’un pla d’actuació de tres a cinc anys i es constitueixen sota la tutela pública del municipi, que vetlla pel compliment de les finalitats. Per desplegar la llei s’està debatent un reglament al Parlament i amb l’acord aconseguit amb el govern espanyol s’implantarà seguint el model de finançament proposat per la Generalitat, que preveu que les entitats privades que ho gestionin comptin amb quotes, donacions, patrocinis, aportacions en espècie o ajuts públics per afrontar les contraprestacions econòmiques obligatòries.</p>
<p><strong>Estratègia fallida</strong></p>
<p>Fonts de la Generalitat asseguren que les APEU facilitaran que qualsevol zona de concentració d’establiments comercials, industrials, logístics i de serveis que vulgui augmentar la seva competitivitat o evitar situacions de degradació, pugui ser gestionada per titulars dels establiments que representin el 25% de la superfície dels locals que es proposen incloure dins l’àmbit de l’APEU o bé per part d’una associació empresarial que porti cinc anys d’activitat al terreny. També ho podria fer un consistori que compti amb l’informe favorable dels 51% dels comerços representatius d’una determinada àrea.</p>
<p>Amb aquesta nova regulació, el futur i promoció d’aquestes zones urbanes es trasllada a titulars de negocis d’aquests entorns, encara que algunes veus des del món acadèmic com l’antropòleg urbà i professor universitari José Mansilla, alerten que l’adequació d’aquests plans a l&#8217;interès general està per veure i poden suposar una fragmentació i encariment de l’espai urbà: “És un instrument que pot resultar atractiu per a ciutats mitjanes i grans nuclis urbans amb centres històrics que volen recuperar el seu dinamisme comercial o que tenen cinturons amb centres comercials grans, per bàsicament competir amb aquests. Tot i que també és una maniobra molt cínica per part d’aquells que en el seu dia van donar les llicències per obrir la resta de centres comercials que ara estan de capa caiguda o han perdut afluència de consumidores”, en els darrers anys, assenyala Mansilla.</p>
<blockquote><p><strong><span style="color: #a22e27;">Algunes veus des del món acadèmic com l’antropòleg urbà i professor universitari José Mansilla, alerten que l’adequació d’aquests plans a l&#8217;interès general està per veure i poden suposar una fragmentació i encariment de l’espai urbà</span></strong></p></blockquote>
<p>De fet, la implantació d&#8217;àrees comercials aïllades dels nuclis urbans ha generat problemes de mobilitat i pol·lució en alguns casos, i com recorda l’activista contra la privatització d’espais públics Rodrigo Arroyo tampoc són una alternativa real per a la ciutadania que no disposa de vehicle privat, en el sentit que “per als que no tenim cotxe hi ha poc transport públic per anar a centres comercials. Quan els falla el model fan marxa enrere, però mentrestant se n&#8217;han beneficiat empreses privades com les que gestionen pàrquings. Amb la seva estratègia tot és en benefici d’empreses privades i no dels ciutadans&#8221;, apunta.</p>
<figure id="attachment_153278" class="wp-caption alignnone" style="max-width: 1450px;"><img class="wp-image-153278 size-full" src="/app/uploads/2021/11/Portal_Angel_Victor_serri00.jpg" alt="" width="1440" height="960" srcset="/app/uploads/2021/11/Portal_Angel_Victor_serri00.jpg 1440w, /app/uploads/2021/11/Portal_Angel_Victor_serri00-300x200.jpg 300w, /app/uploads/2021/11/Portal_Angel_Victor_serri00-768x512.jpg 768w, /app/uploads/2021/11/Portal_Angel_Victor_serri00-1024x683.jpg 1024w, /app/uploads/2021/11/Portal_Angel_Victor_serri00-600x400.jpg 600w" sizes="(max-width: 1440px) 100vw, 1440px" /><figcaption class="wp-caption-text">A les darreres eleccions municipals a Barcelona, el 2019, el PSC ja introduia les APEU en el seu programa electoral, impulsant dos projectes pilot, al Born i Sant Andreu<span class="interview--text"> |Victor Serri</figcaption></figure>
<p>&nbsp;</p>
<p>A més, Mansilla puntualitza que ”encara que no s&#8217;expliqui, les empreses que estan a grans superfícies o tenen franquícies als principals eixos comercials són les que haurien de pagar més de la consolidació de les APEU, ja que el pagament per participar-hi està directament relacionat amb els metres de sòl comercial&#8221;. De tota manera, l’antropòleg considera que “més enllà que hi siguin o no, aquests negocis tant implantats continuen venent, ja que la gent ja els va a buscar&#8221;.</p>
<p><strong><br />
Desplegament limitat</strong></p>
<p>A les darreres eleccions municipals a Barcelona, el 2019, el PSC ja introduia les APEU en el seu programa electoral, impulsant dos projectes pilot, al Born i Sant Andreu, i en els darrers anys d’altres municipis com Reus o Terrassa també s’hi han interessat. Per això, Mansilla considera que “és una resposta política de part de determinats partits per acontentar els seus votants clàssics de comerç mitjà en determinats barris i perquè es dinamitzin els contextos on estan ubicades les seves botigues i aconseguir majors ingressos”.</p>
<p>En el cas del barri barceloní de Sant Andreu es dona per feta la seva implantació, però després de fer la petició fa anys, però els representants del comerç dubten del termini amb què s’implantarà, ja que encara és molt incipient. Com assegura el vicepresident de Barcelona Comerç i president de l&#8217;Eix comercial Sant Andreu, Pròsper Puig “per nosaltres no hi ha marxa enrere i som ferms defensors de l’APEU, altra cosa és que conjunturalment ara es pugui a dur a terme. Pensem que és l’única manera de relacionar-se associativament entre agents de promoció econòmica avui en dia, més enllà del voluntarisme, per això era important aconseguir l’obligatorietat de tota la gent que estigui en aquests entorns a pagar”.</p>
<blockquote><p><span style="color: #a22e27;"><strong>Per al vicepresident de Barcelona Comerç i president de l&#8217;Eix comercial Sant Andreu, Pròsper Puig, les APEU son &#8220;l’única manera de relacionar-se associativament entre agents de promoció econòmica avui en dia, més enllà del voluntarisme”</strong></span></p></blockquote>
<p>Ara bé, tot i que reconeixen que l’instrument és millorable i serà difícil de dur a terme abans de tres anys, el projecte segueix sobre la taula. Com explica Puig, de moment ho han delimitat el carrer Gran de Sant Andreu i alguna de les les vies adjacents on tenen més associades. “Bàsicament és un problema de com finançar-ho fins que pots començar a cobrar aquesta contribució obligatòria, ja que no n’hi ha prou amb que t’ajudin a pagar el projecte, sinó que el traspàs de l’associació a l’APEU comporta un parell d’anys i té uns costos de professionalització bastant inassumibles avui en dia per una associació”, explica el botiguer.</p>
<p>En qualsevol cas, Mansilla denota una manca de planificació persistent amb el comerç, ja que a causa de dinàmiques gentrificadores i amb l&#8217;estratègia seguida fins ara, s’ha acabat perjudicant el comerç als centres històrics dels barris. Si bé a ciutats com Nova York pot funcionar amb casos paradigmàtics com el de Times Square, on el hòlding America Online-Time Warner és l’aliança empresarial que encapçala la dinamització del BIDs novaiorquès avocat de ple al turisme, l’acadèmic considera que “aquí no tenim res d’una dimensió semblant”. Amb tot, l’antropòleg i docent si que alerta dels efectes d’un fenomen que va apareixent i s&#8217;estén amb una espècie d&#8217;efecte bola de neu, i creu que l’increment del valor del sòl d’aquestes zones pot condicionar l’ús de l’espai públic: “El desplegament de les APEU també condiciona els entorns d’on es desplega en el sentit que si a una zona funciona les parts limítrofes també es volen afegir per aprofitar les avantatges i suposats efectes positius que genera.”</p>
<p>A l’espera de com avança aquest nou instrument, la direcció general de Comerç, a través del Consorci de Comerç, Artesania i Moda (CCAM), ha posat a l’abast de les entitats municipals i agents empresarials territorials l’Oficina tècnica d’assessorament per a les APEU, prioritzant aquesta col·laboració publicoprivada, que va guanyant terreny davant les competències i els serveis municipals que presten les administracions locals.</p>
          
          <div class="">
                      </div>

              </div>
    </div>

  <div class="tags column large-9 small-12">
    <a href="https://directa.cat/tag/apeu/" rel="tag">APEU</a> <a href="https://directa.cat/tag/business-improvement-districts/" rel="tag">Business Improvement Districts</a> <a href="https://directa.cat/tag/comerc/" rel="tag">Comerç</a> <a href="https://directa.cat/tag/eixos-comercials/" rel="tag">Eixos comercials</a> <a href="https://directa.cat/tag/jose-mansilla/" rel="tag">Jose Mansilla</a>  </div>

  
  <div class="single-sidebar small-12">
    <section class="widget donacio_widget-3 widget_donacio_widget"><h3>Donacions</h3><div class="donacio-widget fix-2-down">
    <div class="donacio-wrap fix-2-both">
      <h3 class="cl-black-l text-center donacio-title">
        Fes una donació
      </h3>
      <ul class="donacio-prices no-bullet">
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=5">5€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=10">10€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=20">20€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=50">50€</a></li>
        <li class="icon-plus"><a href="https://directa.cat/campaigns/fes-una-donacio/">+</a></li>
      </ul>

    <a class="donacio-button bg-black-l" href="https://directa.cat/campaigns/fes-una-donacio/">FES UN DONATIU</a>
    </div>

</div>
<section class="widget media_image-15 widget_media_image"><a href="https://directa.cat/subscriu-thi/"><img width="900" height="300" src="/app/uploads/2020/01/faldó-web-provisional-2019.gif" class="image wp-image-59787  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section>  </div>

  <footer>
    
    <div class="row columns post-nav text-center fix-3-down">
      <hr>
      <div class="columns medium-6 medium-text-left">
        &laquo; <a href="https://directa.cat/que-hi-trobem-a-la-directa-535/" rel="prev">Què hi trobem, a la ‘Directa’ 535?</a>      </div>
      <div class="columns medium-6 medium-text-right">
        <a href="https://directa.cat/radicalitat-davant-la-crisi-climatica/" rel="next">Radicalitat davant la crisi climàtica</a> &raquo;      </div>
    </div>
  </footer>
  
<section id="comments" class="comments">
  
  
  </section>
</article>
        </main>
      </div>
      <div id="sidebar" class=" column large-3 medium-12">
                  <aside class="sidebar primary-sidebar">
            <section class="widget paper_widget-2 widget_paper_widget"><div id="papers" class="" data-check-every="0">
  <div class="paper__widget bg-gray text-center">
                  <h3 class="paper__widget--title">NÚMERO 535</h3>
            <time class="paper__widget--date">16.11.21</time>
              <a href="https://directa.cat/papers/directa-535/">
            <img class="paper__widget--img" src="/app/uploads/2021/11/Portada535.jpg" alt="publicación número 535" />
        </a>
      
            <span class="paper__widget--author">Portada | Patricia Cornellana</span>
      
      <div>
        <button class="paper__widget--button show-for-large" data-toggle="paper__widget--summary" data-use-m-u-i="false">MOSTRAR SUMARI</button>
      </div>
      <button class="paper__widget--button"><a href="https://directa.cat/papers/">TOTS ELS NÚMEROS</a></button>
    
  </div>

  <div id="paper__widget--summary" class="hidden  expanded bg-gray" data-toggler="shown" data-closable>

          <div class="row medium-up-3 column large-7 large-push-1 fix-2-up">
        <button class="close-button" data-toggle="paper__widget--summary">&times;</button>
        <span class="cl-red open-sans">Consulta el resum del número 535</span>
                  <a class="cl-red" href="https://directa.cat/?p=79362">
            <h1 class="h3 entry-title"></h1>
          </a>
          <hr>
              </div>
    
    <div class="row medium-up-3 column large-7 large-push-1">
            <div class="column-block column">
        <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/a-fons/">A Fons</a></span>
        <ul class="summary__list summary__list--afons">
                      <li class="">
              <a class="cl-black" href="https://directa.cat/victimes-de-la-justicia-patriarcal/">
                <h2 class="entry-title">Víctimes de la justícia patriarcal</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/informar-no-pot-implicar-vulnerar-les-agredides/">
                <h2 class="entry-title">Informar no pot implicar vulnerar les agredides</h2>
              </a>
            </li>
                  </ul>
      </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/cruilla/">Cruïlla</a></span>
          <ul class="summary__list summary__list--cruilla">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/ganxo-desquerra-i-combat-nul/">
                  <h2 class="entry-title">Ganxo d’esquerra i combat nul</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/expressions/">Expressions</a></span>
          <ul class="summary__list summary__list--expressions">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/un-quart-de-segle-cuidant-la-musica/">
                  <h2 class="entry-title">Un quart de segle cuidant la música</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/el-meu-net-joan/">
                  <h2 class="entry-title">El meu net Joan</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/quan-els-sentits-prenen-un-nou-sentit/">
                  <h2 class="entry-title">Quan els sentits prenen un nou sentit</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/un-cant-agredolc-a-la-maternitat/">
                  <h2 class="entry-title">Un cant agredolç a la maternitat</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/de-les-ciutats-amagades-a-les-vides-amagades/">
                  <h2 class="entry-title">De les ciutats amagades a les vides amagades</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/miralls/">Miralls</a></span>
          <ul class="summary__list summary__list--miralls">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/memoria-comporta-recordar-el-que-va-ocorrer-i-evitar-que-torne-a-succeir/">
                  <h2 class="entry-title">&quot;Memòria comporta recordar el que va ocórrer i evitar que torne a succeir&quot;</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/roda-el-mon/">Roda el mon</a></span>
          <ul class="summary__list summary__list--rodaelmon">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/leuropa-que-es-fortifica-per-lest/">
                <h2 class="entry-title">L&#039;Europa que es fortifica per l’est</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/lexili-nicaraguenc-acusa-ortega-dhaver-trait-la-revolucio/">
                <h2 class="entry-title">L&#039;exili nicaragüenc acusa Ortega d&#039;haver traït la revolució</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/lexperiment-democratic-a-tunisia-trontolla/">
                <h2 class="entry-title">L&#039;experiment democràtic a Tunísia trontolla</h2>
              </a>
            </li>
                  </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/indirecta/">InDirecta</a></span>
          <ul class="summary__list summary__list--indirecta">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/amb-la-compassio-es-poden-sentir-desvalgudes/">
                <h2 class="entry-title">&quot;Amb la compassió es poden sentir desvalgudes&quot;</h2>
              </a>
            </li>
                  </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/impressions/">Impressions</a></span>
          <ul class="summary__list summary__list--impressions">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/vacunar-se-com-a-acte-de-solidaritat-immunologica/">
                <h2 class="entry-title">Vacunar-se com a acte de solidaritat immunològica</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/la-criminalitzacio-de-la-societat-civil-palestina-ens-afecta-a-totes/">
                <h2 class="entry-title">La criminalització de la societat civil palestina ens afecta a totes</h2>
              </a>
            </li>
                  </ul>
        </div>
      
      
    </div>
</div>

  <script type="text/javascript">
    var $summary = jQuery('#papers');
    $summary.on('on.zf.toggler', function() {
      Foundation.reInit($summary);
    });
  </script>
</div>
<section class="widget column_widget-2 widget_column_widget"><h3>La columna</h3><div
  class="orbit orbit--column"
  role="region"
  aria-label="Slide últimas columnas"
  data-orbit
  data-auto-play="false">

  <div class="orbit-wrapper">

    <div class="orbit-controls">
      <button class="orbit-previous"><span class="show-for-sr">Anterior</span>&#9664;&#xFE0E;</button>
      <button class="orbit-next"><span class="show-for-sr">Siguiente</span>&#9654;&#xFE0E;</button>
    </div>

    <ul class="orbit-container">

              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/radicalitat-davant-la-crisi-climatica/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/COLUMNES-NOU-WEB-16.jpg);"></div>
                <span class="author--name--column">Antoni Soy</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/radicalitat-davant-la-crisi-climatica/">
                  Radicalitat davant la crisi climàtica
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/impost-de-turisme-sostenible-o-el-que-tu-vulguis/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/COLUMNES-NOU-WEB-20.jpg);"></div>
                <span class="author--name--column">Margalida Ramis</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/impost-de-turisme-sostenible-o-el-que-tu-vulguis/">
                  Impost de turisme sostenible o el que tu vulguis
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/esquerdes-i-cicatrius/">
                              <div class="author--image" style="background-image:url(/app/uploads/2021/01/MINIATURA-mar-01.jpg);"></div>
                <span class="author--name--column">Mar Vallecillos</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/esquerdes-i-cicatrius/">
                  Esquerdes i cicatrius
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/el-pas-de-lambulancia/">
                              <div class="author--image" style="background-image:url(/app/uploads/2021/01/nacho-mini-01.jpg);"></div>
                <span class="author--name--column">Nacho Collado</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/el-pas-de-lambulancia/">
                  El pas de l&#039;ambulància
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/com-si-fos-ahir/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/COLUMNES-NOU-WEB-21.jpg);"></div>
                <span class="author--name--column">David Fernàndez</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/com-si-fos-ahir/">
                  Com si fos ahir
                </a>
              </h2>
            </div>
          </div>
        </li>
      
    </ul>

  </div>
</div>
<section class="widget text-34 widget_text">			<div class="textwidget"><p><a href="https://www.cantut.cat/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-152883" src="/app/uploads/2021/11/Baner-triple_CÀNTUT.gif" alt="" width="300" height="500" /></a></p>
</div>
		</section><section class="widget text-30 widget_text">			<div class="textwidget"><p><a href="http://www.castello.es/web30/pages/generico_web10.php?cod1=14&amp;cod2=1495" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-151802" src="/app/uploads/2021/11/La-Directa_300x500.png" alt="" width="301" height="501" /></a></p>
</div>
		</section><section class="widget text-31 widget_text">			<div class="textwidget"><p><a href="https://www.pareudepararme.org/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-151850" src="/app/uploads/2021/11/Baner-triple_SOS-RACISME.gif" alt="" width="300" height="500" /></a></p>
</div>
		</section><section class="widget text-35 widget_text">			<div class="textwidget"><p><a href="https://www.elmercatsocial.cat/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-152884" src="/app/uploads/2021/11/Baner-triple_EMS.png" alt="" width="300" height="500" /></a></p>
</div>
		</section><section class="widget text-4 widget_text">			<div class="textwidget"><p><a href="https://lab.pikaramagazine.com/periodismo-feminista/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-152985" src="/app/uploads/2021/11/Baner-simple_PIKARA.jpg" alt="" width="300" height="150" /></a></p>
</div>
		</section><section class="widget text-36 widget_text">			<div class="textwidget"><p><a href="https://www.viruseditorial.net/ca/libreria/libros/593/putas-republica-y-revolucion" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-152982" src="/app/uploads/2021/11/Baner-simple_VIRUS.png" alt="" width="300" height="150" /></a></p>
</div>
		</section><section class="widget text-2 widget_text">			<div class="textwidget"><p><a href="https://somconnexio.coop/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-152986" src="/app/uploads/2021/11/Eticom_baner-simple.gif" alt="" width="300" height="150" /></a></p>
</div>
		</section>          </aside>
              </div>
    </div>
            <footer class="content-info">
  <div class="row expanded top-footer fix-3-both">

    <div class="column row small-12">
      <img src="/app/uploads/2019/03/logos-directa_A-04-1-e1553505051654.png" alt="">
      <p>Periodisme cooperatiu per la transformació social</p>
    </div>

    <div class="column medium-4 small-12">
      <p>La Directa SCCL<br />
Riera d’Escuder, 38, Nau 1, Planta 1<br />
08028 Sants (Barcelona)<br />
Tel: 935 27 09 82 / 661 493 117<br />
<span style="color: #000000;"><a style="color: #000000;" href="mailto:directa@directa.cat"><u>directa@directa.cat</u></a></span></p>

    </div>

    <div class="column medium-4 small-12">
              <ul>
                                  <li><a href="https://directa.cat/qui-som/">Qui som</a></li>
                                  <li><a href="https://directa.cat/contacte/">Contacte</a></li>
                                  <li><a href="https://directa.cat/subscriu-thi/">Subscriu-t&#039;hi / Fes-te&#039;n sòcia</a></li>
                                  <li><a href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li>
                                  <li><a href="">#SomPaper</a></li>
                  </ul>
          </div>

    <div class="column medium-4 small-12">
            <img src="/app/uploads/2019/03/logo-CC-web-02-e1553772302809.png" />
    </div>
  </div>

  <div class="row expanded bottom-footer bg-red fix-1-both">
    <span id="goup-button" class="bg-red">
  <a class="cl-white-sd" href="#top-bar" data-smooth-scroll data-animation-duration="200" data-animation-easing="swing">
    <i class="fas fa-arrow-up"></i>
  </a>
</span>

    <div id="copyright" class="column medium-6">
              <ul class="menu simple horizontal">
                                  <li><a href=""></a></li>
                  </ul>
          </div>

    <div id="credit" class="text-right column medium-6">
      <ul class="menu simple horizontal">
        <li>
          <a href="http://talaios.coop/"><span class="cl-black">Web desenvolupat per:</span> Talaios Koop</a>
        </li>
      </ul>
    </div>
  </div>
</footer>
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualitza la cistella","cart_url":"https:\/\/directa.cat\/carret\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_83c1488c3aa38d4921be220e0bf44956","fragment_name":"wc_fragments_83c1488c3aa38d4921be220e0bf44956"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='/app/themes/directa-theme/dist/scripts/main_0a40cb19.js'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
  </body>
</html>
            