<!doctype html>
<html lang="ca">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>El primer pis rusc clandestí en funcionament a l&#8217;Àrea Metropolitana de Barcelona, al descobert &#8211; directa.cat</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='sage/main.css-css'  href='/app/themes/directa-theme/dist/styles/main_3e9ba769.css' type='text/css' media='all' />
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://directa.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://directa.cat/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://directa.cat/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Amfitrió no és llogater' href='https://directa.cat/amfitrio-no-es-llogater/' />
<link rel='next' title='Els CDR protesten davant del MNAC on el rei inaugura avui el Congrés Mundial de Mòbils' href='https://directa.cat/els-cdr-protesten-davant-del-mnac-on-el-rei-inaugura-avui-el-congres-mundial-de-mobils/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://directa.cat/el-primer-pis-rusc-clandesti-en-funcionament-a-larea-metropolitana-de-barcelona-al-descobert/" />
<link rel='shortlink' href='https://directa.cat/?p=13224' />
<link rel="alternate" type="application/json+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fel-primer-pis-rusc-clandesti-en-funcionament-a-larea-metropolitana-de-barcelona-al-descobert%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fel-primer-pis-rusc-clandesti-en-funcionament-a-larea-metropolitana-de-barcelona-al-descobert%2F&#038;format=xml" />
<meta property="og:title" content="El primer pis rusc clandestí en funcionament a l&#8217;Àrea Metropolitana de Barcelona, al descobert" />
<meta property="og:url" content="https://directa.cat/el-primer-pis-rusc-clandesti-en-funcionament-a-larea-metropolitana-de-barcelona-al-descobert/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://directa.cat/app/uploads/2019/02/web_rusc2_.jpg" />
<meta property="og:description" content="Revelem la ubicació dels primers infrahabitatges il·legals que Haibu 4.0 ha posat en marxa a l’Hospitalet de Llobregat, gràcies a les proves documentals que una possible inquilina va recollir després de superar el procés de selecció per entrar a viure-hi David Bou  | @dvdbou Gemma Garcia | @gemma_g_fabrega El primer pis rusc ja està en funcionament des de fa setmanes. En absoluta clandestinitat i secretisme, Haibu 4.0 ha començat a allotjar persones en un entresòl" />
<meta property="article:publisher" content="https://www.facebook.com/Directa/" />
<meta property="og:site_name" content="La Directa" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@La_Directa" />
<meta name="twitter:title" content="El primer pis rusc clandestí en funcionament a l&#8217;Àrea Metropolitana de Barcelona, al descobert" />
<meta name="twitter:image" content="https://directa.cat/app/uploads/2019/02/web_rusc2_.jpg" />
<meta name="twitter:description" content="Revelem la ubicació dels primers infrahabitatges il·legals que Haibu 4.0 ha posat en marxa a l’Hospitalet de Llobregat, gràcies a les proves documentals que una possible inquilina va recollir després de superar el procés de selecció per entrar a viure-hi David Bou  | @dvdbou Gemma Garcia | @gemma_g_fabrega El primer pis rusc ja està en funcionament des de fa setmanes. En absoluta clandestinitat i secretisme, Haibu 4.0 ha començat a allotjar persones en un entresòl" />  <!-- Matomo -->
  <script type="text/javascript">
    var _paq = _paq || [];
    /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
      var u="//stats.directa.cat/";
      _paq.push(['setTrackerUrl', u+'piwik.php']);
      _paq.push(['setSiteId', '1']);
      var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
  </script>
  <!-- End Matomo Code -->
</head>
  <body class="post-template-default single single-post postid-13224 single-format-standard el-primer-pis-rusc-clandesti-en-funcionament-a-larea-metropolitana-de-barcelona-al-descobert sidebar-primary app-data index-data singular-data single-data single-post-data single-post-el-primer-pis-rusc-clandesti-en-funcionament-a-larea-metropolitana-de-barcelona-al-descobert-data">
        <div class="social-bar row expanded bg-black cl-white fix-1-both">
  <div class="social-bar-left column large-4 medium-8 show-for-medium">
    <span>Periodisme cooperatiu per la transformació social</span>
  </div>

  <div class="social-bar-left column small-4 hide-for-medium">
    <span><a class="cl-white" title="directa.cat | Periodisme cooperatiu per la transformació social" href="/">directa.cat</a></span>
  </div>

  <div class="column large-8 medium-4 small-8">
  <div class="social-bar-right">
      <div class="menu social-bar-center text-right show-for-large">
        <ul id="top-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://cooperativa.directa.cat/">Qui Som</a></li></ul>
      </div>
      <ul>
        <li><a target="_blank" title="La Directa a Facebook" href="https://es-es.facebook.com/Directa/"><i class="fab fa-facebook"></a></i></li>
        <li><a target="_blank" title="La Directa a Twitter" href="https://twitter.com/la_directa"><i class="fab fa-twitter"></a></i></li>
        <li><a target="_blank" title="La Directa a Youtube" href="https://www.youtube.com/user/avdirecta"><i class="fab fa-youtube"></a></i></li>
        <li><a target="_blank" title="La Directa a Instagram" href="https://www.instagram.com/directa.cat/"><i class="fab fa-instagram"></a></i></li>
      </ul>
    </div>
  </div>

</div>

<nav id="top-bar" class="top-bar topbar-responsive bg-gray">
  <div class="top-bar-title row expanded">
    <div class="column large-3 medium-5 small-3">
      <h1 class="h5 inline-title show-for-medium"><a class="topbar-responsive-logo float-left" href="https://directa.cat/"><svg version="1.1" x="0px" y="0px" viewBox="0 0 361.7 106" style="enable-background:new 0 0 361.7 106;max-width:200px;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs>
  </defs>
  <g>
    <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
      </g>
    </g>
  </g>
</svg>
</a></h1>
      <h1 class="h5 hide-for-medium"><a class="topbar-responsive-logo float-left" href="https://directa.cat/"><svg version="1.1" x="0px" y="0px" viewBox="0 0 70 108" style="enable-background:new 0 0 70 108;max-width:40px;" xml:space="preserve" width="45px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs>
  </defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
  </g>
</svg>
</a></h1>
    </div>
    <div class="column large-9 medium-6 small-7 nav-search fix-1-up">
      <ul class="menu menu-search bg-white row expanded">
    <li class="column small-10">
    <form role="search" method="get" action="/" name="mainSearch">
      <input id="search-form" class="hide" name="s" type="text" placeholder="Cerca" data-toggler="show" value="">
    </form>
    </li>
    <li class="column small-2">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form" >
        <i class="fas fa-search"></i>
      </button>
    </li>
</ul>
    </div>
    <span class="column medium-1 small-2" data-responsive-toggle="topbar-responsive" data-hide-for="large">
      <button class="menu-i cl-red" type="button" data-toggle></button>
    </span>
  </div>
  <div class="clearfix"></div>
  <div id="topbar-responsive" class="topbar-responsive-links">
    <div class="top-bar-right">
      <div class="hide-for-large social-bar-center">
        <ul id="top-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://cooperativa.directa.cat/">Qui Som</a></li></ul>
      </div>

              <ul id="main-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://directa.cat/categories/drets/">Drets</a></li><li><a class="navbar-item " href="https://directa.cat/categories/llibertats/">Llibertats</a></li><li><a class="navbar-item " href="https://directa.cat/categories/territori/">Territori</a></li><li><a class="navbar-item " href="https://directa.cat/categories/internacional/">Internacional</a></li><li><a class="navbar-item " href="https://directa.cat/categories/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/politica/">Política</a></li><li><a class="navbar-item " href="https://directa.cat/categories/economia/">Economia</a></li><li><a class="navbar-item " href="https://directa.cat/categories/expressions/">Expressions</a></li></ul>
          </div>
  </div>
</nav>
    <div class="row fix-3-down" role="document">
      <div data-equalizer-watch="main" class="border-after column large-9 medium-12">
        <main id="content" class="main fix-2-up">
                 <article class="column medium-12 small-12 small-centered fix-1-up post-13224 post type-post status-publish format-standard has-post-thumbnail hentry category-directa tag-david-bou tag-gemma-garcia tag-habitatge tag-haibu-4-0 tag-pisos-rusc tag-sants tag-sonia-calvo">
  <header>
    <div class="categories">
      <span class="category">
              <a href="https://directa.cat/categories/directa/">directa</a>
          </span>
    <span class="category--archive">
    <a href="https://directa.cat/categories/directa/">TOTS »</a>
  </span>
</div>
    <h1 class="entry-title">El primer pis rusc clandestí en funcionament a l&#039;Àrea Metropolitana de Barcelona, al descobert</h1>
    <img class="fix-2-down small-centered" src="/app/uploads/2019/02/web_rusc2_.jpg" width="100%" />
    <span class="post-date"><i class="far fa-calendar-alt cl-red"></i> febrer 24, 2019</span>
  </header>
  <div class="entry-content">
    <h4><strong>Revelem la ubicació dels primers infrahabitatges il·legals que Haibu 4.0 ha posat en marxa a l’Hospitalet de Llobregat, gràcies a les proves documentals que una possible inquilina va recollir després de superar el procés de selecció per entrar a viure-hi</strong></h4>
<p><strong><br />
David Bou </strong> | <a href="https://twitter.com/dvdbou">@dvdbou</a><br />
<strong>Gemma Garcia</strong> | <a href="https://twitter.com/gemma_g_fabrega">@gemma_g_fabrega</a></p>
<p>El primer pis rusc ja està en funcionament des de fa setmanes. En absoluta clandestinitat i secretisme, Haibu 4.0 ha començat a allotjar persones en un entresòl ubicat al carrer Rosselló 25 de l’Hospitalet de Llobregat, al qual s’accedeix des d’un local situat als baixos del mateix edifici.</p>
<p>La <em>Directa</em> ha pogut accedir a aquesta informació gràcies a les revelacions d’una persona que va superar el procés de selecció que la marca responsable del projecte duu a terme per escollir les persones que entren a viure-hi. Tot i que fins ara Haibu havia obert dos locals com a pisos de mostra, un al carrer Constitució del barri de Sants i l’altre al carrer Holanda de l’Hospitalet, en aquesta ocasió dos àudios i un vídeo demostren que a aquest pis rusc ja està habitat.</p>
<div class="youtube-embed responsive-embed widescreen"><iframe width="500" height="281" src="https://www.youtube.com/embed/oCJcZ1CNk9c?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>Les dues persones impulsores del projecte afirmen en les converses enregistrades que el rusc que van anunciar al barri de Gràcia és “mentida” i que el pis de mostra al carrer Constitució serveix per fer &#8220;d’esquer&#8221;, i &#8220;així estan entretinguts&#8221;, en referència als col·lectius en defensa d’un l’habitatge digne, que han llençat una campanya contra aquesta iniciativa que culmina avui dissabte 24 de febrer amb una manifestació a les 12h del migdia a la plaça de Sants.</p>
<p>El rusc del barri de la Torrassa ocupa un espai de 180 metres quadrats amb vuit habitacles, dos petits i sis una mica més grans, amb parts comunes i compartides entre les persones que hi resideixen. Les estances no tenen sostre propi i les parets arriben fins als 1,80 metres, en una espai que mesura 1,20 per 2,20 i pel qual Haibu cobraria mensualment entre 200 i 250 euros.</p>
<p><strong><br />
Un procés de selecció enregistrat</strong></p>
<p>El procés de selecció de la persona que ha pogut accedir a l’interior del primer rusc va començar amb la seva inscripció al web de Haibu, on li van demanar les seves dades bàsiques i el temps que portava vivint a Catalunya. Els requisits eren tenir més de 25 anys, viure des de fa 10 anys al país, tenir un sou d’uns 450 euros al mes i no tenir antecedents penals.</p>
<p>Passat més d’un mes, va rebre una trucada per part de Victòria Cerdán, una de les impulsores del projecte, per convocar-lo a una entrevista que va tenir lloc en unes oficines de la torre Núñez i Navarro del carrer Tarragona de Barcelona. La cita es va produir amb la mateixa dona que la va contactar i amb un home que responia al nom de Ken, qui l’esperaven amb una quinzena més de fitxes de candidates sobre l’escriptori.</p>
<blockquote><p><span style="color: #a22e27;"><strong>La seva principal estratègia és guanyar ressò mediàtic gràcies al conflicte amb els moviments socials, esperar un canvi de govern a Barcelona per aconseguir les llicències i entrar en litigis judicials</strong></span></p></blockquote>
<p>De la conversa mantinguda es desprenia, en primer lloc, que el del carrer Rosselló no era l’únic pis rusc que actualment ja està en funcionament. També que la seva principal estratègia és guanyar ressò mediàtic gràcies al conflicte amb els moviments socials, esperar un canvi de govern a l’Ajuntament de Barcelona per aconseguir les llicències i entrar en litigis judicials, on esperen que els donin la raó.</p>
<p>Dies després, la hipotètica inquilina va rebre una nova trucada on se li requeria que acudís a una nova cita amb les seves pertinences i la primera mensualitat, per posteriorment ser conduïda al pis rusc del carrer Rosselló, on totes les persones que hi resideixen van arribar-hi sense saber-ne la ubicació i han estat requerides per no desvetllar-la ni als seus entorns més propers per “seguretat”.</p>
<p>En paraules dels responsables de Haibu “no hi ha contracte ni res, senzillament tu pagues, tu estàs, deixes de pagar, fora”. Ells mateixos expliquen que operaran com una fundació: “t’inscrius com a soci, pertanys i tindràs el teu carnet que et dóna dret a utilitzar les infraestructures”.</p>
<p>En darrer terme, a les converses asseguren que tenen previst demanar llicències a poblacions de l’Àrea Metropolitana de Barcelona com Badalona, el Prat i Gavà, on els tràmits ja s’haurien iniciat.</p>
<p><strong><br />
Batalla legal i política</strong></p>
<p>Recentment, el passat 18 de febrer, Haibu 4.0 va protestar davant de l&#8217;Ajuntament, passejant un pis rusc per la plaça Sant Jaume per demanar “diàleg” al Consistori. En resposta, la tinent alcalde d&#8217;Urbanisme, Janet Sanz, va assegurar que precintarien qualsevol habitatge il·legal i que estan intentant detectar pisos rusc a la ciutat.</p>
<p>Els promotors dels pisos rusc, en diverses ocasions, <a href="https://directa.cat/el-projecte-de-pisos-rusc-amenaca-de-resistir-davant-lordre-de-precinte-de-lajuntament-de-barcelona/">s&#8217;han negat a complir l’ordre de cessament de les obres</a> notificat per l’Ajuntament de Barcelona i per aquesta raó, el Jutjat del Contenció Administratiu número 7 va autoritzar el Consistori l’accés al local del carrer Constitució 114, al barri de Sants, per fer efectiu el precinte. Amb data de 31 d’octubre, la interlocutòria judicial insisteix en què el projecte no compta amb &#8220;cap tipus de llicència&#8221;, ni compleix els requisits d’habitabilitat exigits per la normativa vigent. Tot i així, Haibu 4.0 acusa l&#8217;Ajuntament de vulnerar la presumpció d’innocència, la llibertat d’expressió i d’haver comès un possible delicte de prevaricació.</p>
<blockquote><p><strong><span style="color: #a22e27;">A més de la manca de llicència d’obres, el Consistori denuncia la &#8220;il.legalitat d’aquesta tipologia d’infrahabitatge&#8221;, que només tenen 2, 2 metres quadrats quan la normativa catalana n’exigeix un mínim de cinc per persona</span></strong></p></blockquote>
<p>A més de la manca de llicència d’obres, el Consistori denuncia la &#8220;il.legalitat d’aquesta tipologia d’infrahabitatge&#8221;, que només tenen 2, 2 metres quadrats quan la normativa catalana n’exigeix un mínim de cinc per persona. Davant d’això, Marc Olivé, una de les cares més visibles del projecte, ara defensa que només hi volen fer un expositor i denuncia que el precinte és &#8220;il·legal&#8221;. A l’Hospitalet de Llobregat on també hi tenen un local on l’Ajuntament també havia intervingut per manca de llicència d’exposició.</p>
<p>El projecte, segons la pàgina web, està impulsada per &#8220;un grup d’emprenedors&#8221; i només accepta persones en la franja d’edat entre els 25 i els 45 anys, no admet persones que tinguin antecedents penals, armes, drogues o tabac, però tampoc mantenir relacions sexuals. Tot per un preu de 200 euros al mes. Qui incompleixi les “normes de convivència dels ruscs”, podrà ser expulsat pels “membres d’una comunitat, presentant els motius al supervisor del rusc”, que tindrà la darrera paraula, segons apunten des de Haibu.</p>
<p>Però qui són els &#8220;emprenedors&#8221;? El mateix Olivé parla «d’inversors», tant de l’Estat espanyol com dels Països Baixos, on assegura que resideix. Ell consta com administrador solidari a l’empresa de renovables Oliran Megavais SL i teòricament d’aquest negoci hauria aconseguir les persones inversores per al projecte dels pisos rusc, tant persones físiques com jurídiques.</p>
<h4>
MÉS INFORMACIÓ:</h4>
<blockquote class="wp-embedded-content" data-secret="RWZ2VhtEJW"><p><a href="https://directa.cat/ocupen-el-pis-rusc-al-barri-de-sants-i-demanen-que-es-precinti-el-local/">Ocupen el pis rusc del barri de Sants i demanen que es precinti el local</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://directa.cat/ocupen-el-pis-rusc-al-barri-de-sants-i-demanen-que-es-precinti-el-local/embed/#?secret=RWZ2VhtEJW" data-secret="RWZ2VhtEJW" width="500" height="282" title="&#8220;Ocupen el pis rusc del barri de Sants i demanen que es precinti el local&#8221; &#8212; directa.cat" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="cBGiTJImK1"><p><a href="https://directa.cat/el-projecte-de-pisos-rusc-amenaca-de-resistir-davant-lordre-de-precinte-de-lajuntament-de-barcelona/">El projecte de pisos rusc desobeeix l&#8217;ordre de precinte de l’Ajuntament de Barcelona</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://directa.cat/el-projecte-de-pisos-rusc-amenaca-de-resistir-davant-lordre-de-precinte-de-lajuntament-de-barcelona/embed/#?secret=cBGiTJImK1" data-secret="cBGiTJImK1" width="500" height="282" title="&#8220;El projecte de pisos rusc desobeeix l&#8217;ordre de precinte de l’Ajuntament de Barcelona&#8221; &#8212; directa.cat" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
  </div>
  <div class="tags">
    <a href="https://directa.cat/tag/david-bou/" rel="tag">David Bou</a> <a href="https://directa.cat/tag/gemma-garcia/" rel="tag">Gemma Garcia</a> <a href="https://directa.cat/tag/habitatge/" rel="tag">habitatge</a> <a href="https://directa.cat/tag/haibu-4-0/" rel="tag">Haibu 4.0</a> <a href="https://directa.cat/tag/pisos-rusc/" rel="tag">pisos rusc</a> <a href="https://directa.cat/tag/sants/" rel="tag">Sants</a> <a href="https://directa.cat/tag/sonia-calvo/" rel="tag">Sònia Calvó</a>  </div>
  <div class="single-sidebar small-12">
    <section class="widget media_image-15 widget_media_image"><a href="http://directa.cat/subscripcio"><img width="900" height="300" src="/app/uploads/2018/06/faldó-web-provisional-2-1.gif" class="image wp-image-1405  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section>  </div>

  <footer>
    
    <div class="row columns post-nav text-center fix-3-down">
      <hr>
      <div class="columns medium-6 medium-text-left">
        &laquo; <a href="https://directa.cat/amfitrio-no-es-llogater/" rel="prev">Amfitrió no és llogater</a>      </div>
      <div class="columns medium-6 medium-text-right">
        <a href="https://directa.cat/els-cdr-protesten-davant-del-mnac-on-el-rei-inaugura-avui-el-congres-mundial-de-mobils/" rel="next">Els CDR protesten davant del MNAC on el rei inaugura avui el Congrés Mundial de Mòbils</a> &raquo;      </div>
    </div>
  </footer>
  
<section id="comments" class="comments">
  
  
  </section>
</article>
    
              </main>
      </div>
      <div data-equalizer-watch="main" id="sidebar" class=" column large-3 medium-12 fix-2-up">
                  <aside class="sidebar primary-sidebar">
            <section class="widget media_image-7 widget_media_image"><a href="http://directa.cat/subscripcio" target="_blank"><img width="300" height="150" src="/app/uploads/2018/06/botó-provisional-web-01-300x150.jpg" class="image wp-image-1937  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="/app/uploads/2018/06/botó-provisional-web-01-300x150.jpg 300w, /app/uploads/2018/06/botó-provisional-web-01.jpg 625w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section class="widget media_image-13 widget_media_image"><a href="https://directa.cat/directa-471/" target="_blank"><img width="300" height="300" src="/app/uploads/2019/02/gif-temporal-doble-471.gif" class="image wp-image-12881  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section class="widget text-3 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="9" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-4 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="10" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-5 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="11" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-6 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-7 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="1" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-8 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="2" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-9 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="3" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-10 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="4" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-11 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="5" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-12 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="6" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-13 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="7" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-14 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="12" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section>          </aside>
              </div>
    </div>
        <footer class="content-info bg-red cl-gray">
  <span id="goup-button" class="bg-red">
  <a class="cl-white-sd" href="#top-bar" data-smooth-scroll data-animation-duration="200" data-animation-easing="swing">
    <i class="fas fa-arrow-up"></i>
  </a>
</span>
  
  <div class="row expanded bottom-footer bg-black fix-1-both">
    <div id="copyright" class="column small-4">
      <section class="widget_text widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><svg version="1.1" x="0px" y="0px" viewbox="0 0 361.7 106" style="enable-background:new 0 0 361.7 106;max-width:200px;" xml:space="preserve" width="" height="">
<style type="text/css">
.st1{fill:#fff;}
</style>
<defs>
</defs>
<g>
<g>
<path class="st1" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
<g>
<path class="st1" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
<path class="st1" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
<path class="st1" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
<path class="st1" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
C224.9,106,212.9,97.2,212.9,79.6"></path>
<path class="st1" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
<path class="st1" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
</g>
</g>
</g>
</svg></div></section>    </div>
    <div id="credit" class="text-right column small-8">
      <section class="widget_text widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="/politica-de-privacitat">Política de Privacitat</a></p></div></section>    </div>
  </div>
</footer>
    <script type='text/javascript' src='/app/themes/directa-theme/dist/scripts/main_3e9ba769.js'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
  </body>
</html>
