<!doctype html>
<html lang="ca">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>Els mossos investigats per l&#039;agressió racista al Bages forcen la renúncia de la víctima a la roda de reconeixement - directa.cat</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La representació legal de &#039;Wubi&#039; descarta la pràctica d&#039;aquesta prova per &quot;preservar la salut i integritat de la víctima&quot;, al·lega que els policies ja estan &quot;perfectament identificats&quot; i considera que la insistència de les defenses perquè facin la roda de reconeixement amb passamuntanyes respon a una &quot;estratègia de dilació del procediment&quot; per perjudicar l&#039;esclariment dels fets"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://directa.cat/els-mossos-investigats-per-lagressio-racista-al-bages-forcen-la-renuncia-de-la-victima-a-la-roda-de-reconeixement/" />
<meta property="og:locale" content="ca_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Els mossos investigats per l&#039;agressió racista al Bages forcen la suspensió de la seva roda de reconeixement" />
<meta property="og:description" content="La representació legal de &#039;Wubi&#039; descarta la pràctica d&#039;aquesta prova per &quot;preservar la salut i integritat de la víctima&quot;, al·lega que els policies ja estan &quot;perfectament identificats&quot; i considera que la insistència dels seus advocats perquè facin la roda de reconeixement amb passamuntanyes respon a una &quot;estratègia de dilació del procediment&quot; per perjudicar l&#039;esclariment dels fets" />
<meta property="og:url" content="https://directa.cat/els-mossos-investigats-per-lagressio-racista-al-bages-forcen-la-renuncia-de-la-victima-a-la-roda-de-reconeixement/" />
<meta property="og:site_name" content="directa.cat" />
<meta property="article:tag" content="ARRO" />
<meta property="article:tag" content="Bages" />
<meta property="article:tag" content="Manresa" />
<meta property="article:tag" content="Mossos" />
<meta property="article:tag" content="Mossos d&#039;Esquadra" />
<meta property="article:tag" content="Wubi" />
<meta property="article:section" content="Racisme" />
<meta property="article:published_time" content="2021-02-04T09:59:18+00:00" />
<meta property="article:modified_time" content="2021-02-04T12:36:59+00:00" />
<meta property="og:updated_time" content="2021-02-04T12:36:59+00:00" />
<meta property="og:image" content="https://directa.cat/app/uploads/2020/06/web_DSC05740.jpg" />
<meta property="og:image:secure_url" content="https://directa.cat/app/uploads/2020/06/web_DSC05740.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La representació legal de &#039;Wubi&#039; descarta la pràctica d&#039;aquesta prova per &quot;preservar la salut i integritat de la víctima&quot;, al·lega que els policies ja estan &quot;perfectament identificats&quot; i considera que la insistència dels seus advocats perquè facin la roda de reconeixement amb passamuntanyes respon a una &quot;estratègia de dilació del procediment&quot; per perjudicar l&#039;esclariment dels fets" />
<meta name="twitter:title" content="Els mossos investigats per l&#039;agressió racista al Bages forcen la suspensió de la seva roda de reconeixement" />
<meta name="twitter:image" content="https://directa.cat/app/uploads/2020/06/web_DSC05740.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://directa.cat/#website","url":"https://directa.cat/","name":"directa.cat","potentialAction":{"@type":"SearchAction","target":"https://directa.cat/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://directa.cat/els-mossos-investigats-per-lagressio-racista-al-bages-forcen-la-renuncia-de-la-victima-a-la-roda-de-reconeixement/#primaryimage","url":"/app/uploads/2020/06/web_DSC05740.jpg","width":1440,"height":960},{"@type":"WebPage","@id":"https://directa.cat/els-mossos-investigats-per-lagressio-racista-al-bages-forcen-la-renuncia-de-la-victima-a-la-roda-de-reconeixement/#webpage","url":"https://directa.cat/els-mossos-investigats-per-lagressio-racista-al-bages-forcen-la-renuncia-de-la-victima-a-la-roda-de-reconeixement/","inLanguage":"ca","name":"Els mossos investigats per l&#039;agressi\u00f3 racista al Bages forcen la ren\u00fancia de la v\u00edctima a la roda de reconeixement - directa.cat","isPartOf":{"@id":"https://directa.cat/#website"},"primaryImageOfPage":{"@id":"https://directa.cat/els-mossos-investigats-per-lagressio-racista-al-bages-forcen-la-renuncia-de-la-victima-a-la-roda-de-reconeixement/#primaryimage"},"datePublished":"2021-02-04T09:59:18+00:00","dateModified":"2021-02-04T12:36:59+00:00","author":{"@id":"https://directa.cat/#/schema/person/9b9e81d0b0e8b251f06ea6c10d90d148"},"description":"La representaci\u00f3 legal de 'Wubi' descarta la pr\u00e0ctica d'aquesta prova per \"preservar la salut i integritat de la v\u00edctima\", al\u00b7lega que els policies ja estan \"perfectament identificats\" i considera que la insist\u00e8ncia de les defenses perqu\u00e8 facin la roda de reconeixement amb passamuntanyes respon a una \"estrat\u00e8gia de dilaci\u00f3 del procediment\" per perjudicar l'esclariment dels fets"},{"@type":["Person"],"@id":"https://directa.cat/#/schema/person/9b9e81d0b0e8b251f06ea6c10d90d148","name":"David Bou","image":{"@type":"ImageObject","@id":"https://directa.cat/#authorlogo","url":"https://secure.gravatar.com/avatar/829c4afa94965dc704d33f1564a2ad3a?s=96&d=mm&r=g","caption":"David Bou"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='/app/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='/app/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='/app/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='/app/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='/app/themes/directa-theme/dist/styles/main_7096dfd3.css' type='text/css' media='all' />
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pwgc = {"ajaxurl":"\/wp\/wp-admin\/admin-ajax.php","denomination_attribute_slug":"gift-card-amount","other_amount_prompt":"Other amount","reload_key":"pw_gift_card_reload_number","decimal_places":"2","max_message_characters":"500","balance_check_icon":"<i class=\"fas fa-cog fa-spin fa-3x\"><\/i>","i18n":{"custom_amount_required_error":"Required","min_amount_error":"Minimum amount is &euro;","max_amount_error":"Maximum amount is &euro;","invalid_recipient_error":"The \"To\" field should only contain email addresses. The following recipients do not look like valid email addresses:","previousMonth":"Previous Month","nextMonth":"Next Month","jan":"January","feb":"February","mar":"March","apr":"April","may":"May","jun":"June","jul":"July","aug":"August","sep":"September","oct":"October","nov":"November","dec":"December","sun":"Sun","mon":"Mon","tue":"Tue","wed":"Wed","thu":"Thu","fri":"Fri","sat":"Sat","sunday":"Sunday","monday":"Monday","tuesday":"Tuesday","wednesday":"Wednesday","thursday":"Thursday","friday":"Friday","saturday":"Saturday"},"nonces":{"check_balance":"479ca41ec6","apply_gift_card":"6fa9840c13","remove_card":"c4fc8b62d2"}};
/* ]]> */
</script>
<script src="/app/plugins/pw-gift-cards/assets/js/pw-gift-cards.js?ver=1.151" defer="defer" type="text/javascript"></script>
<link rel='https://api.w.org/' href='https://directa.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://directa.cat/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://directa.cat/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<meta name="generator" content="WooCommerce 3.4.3" />
<link rel='shortlink' href='https://directa.cat/?p=124086' />
<link rel="alternate" type="application/json+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fels-mossos-investigats-per-lagressio-racista-al-bages-forcen-la-renuncia-de-la-victima-a-la-roda-de-reconeixement%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fels-mossos-investigats-per-lagressio-racista-al-bages-forcen-la-renuncia-de-la-victima-a-la-roda-de-reconeixement%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta property="og:title" content="Els mossos investigats per l&#8217;agressió racista al Bages forcen la renúncia de la víctima a la roda de reconeixement" />
<meta property="og:url" content="https://directa.cat/els-mossos-investigats-per-lagressio-racista-al-bages-forcen-la-renuncia-de-la-victima-a-la-roda-de-reconeixement/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://directa.cat/app/uploads/2020/06/web_DSC05740-1024x683.jpg" />
<meta property="og:description" content="La causa judicial oberta al jutjat d’instrucció número 5 de Manresa (Bages) per les agressions, amenaces i vexacions racistes d’un grup de sis agents de l’Àrea de Recursos Operatius (ARRO) dels Mossos d’Esquadra contra un jove de vint anys anomenat Wubi avança amb entrebancs. L’acusació particular, exercida per SOS Racisme en representació de la víctima, ha sol·licitat finalment al jutjat la renúncia a la roda de reconeixement, que les defenses dels policies havien torpedinat repetidament durant" />
<meta property="article:publisher" content="https://www.facebook.com/Directa/" />
<meta property="og:site_name" content="La Directa" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@La_Directa" />
<meta name="twitter:title" content="Els mossos investigats per l&#8217;agressió racista al Bages forcen la renúncia de la víctima a la roda de reconeixement" />
<meta name="twitter:image" content="https://directa.cat/app/uploads/2020/06/web_DSC05740-1024x683.jpg" />
<meta name="twitter:description" content="La causa judicial oberta al jutjat d’instrucció número 5 de Manresa (Bages) per les agressions, amenaces i vexacions racistes d’un grup de sis agents de l’Àrea de Recursos Operatius (ARRO) dels Mossos d’Esquadra contra un jove de vint anys anomenat Wubi avança amb entrebancs. L’acusació particular, exercida per SOS Racisme en representació de la víctima, ha sol·licitat finalment al jutjat la renúncia a la roda de reconeixement, que les defenses dels policies havien torpedinat repetidament durant" /><link rel="icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-32x32.png" sizes="32x32" />
<link rel="icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/app/uploads/2020/01/cropped-D-de-Directa-1-180x180.png" />
<meta name="msapplication-TileImage" content="/app/uploads/2020/01/cropped-D-de-Directa-1-270x270.png" />
  <!-- Matomo -->
  <script type="text/javascript">
    var _paq = _paq || [];
    /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
      var u="//stats.directa.cat/";
      _paq.push(['setTrackerUrl', u+'piwik.php']);
      _paq.push(['setSiteId', '1']);
      var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
  </script>
  <!-- End Matomo Code -->
</head>
  <body class="post-template-default single single-post postid-124086 single-format-standard woocommerce-no-js els-mossos-investigats-per-lagressio-racista-al-bages-forcen-la-renuncia-de-la-victima-a-la-roda-de-reconeixement sidebar-primary type_actualitat app-data index-data singular-data single-data single-post-data single-post-els-mossos-investigats-per-lagressio-racista-al-bages-forcen-la-renuncia-de-la-victima-a-la-roda-de-reconeixement-data">
        <div class="social-bar row expanded bg-black cl-white fix-1-both">
    <div class="social-bar-left column large-4 medium-8 show-for-medium">
      <span>Periodisme cooperatiu per la transformació social</span>
    </div>

    <div class="social-bar-left column small-4 hide-for-medium">
      <span><a class="cl-white" title="directa.cat | Periodisme cooperatiu per la transformació social" href="/">directa.cat</a></span>
    </div>

    <div class="column large-8 medium-4 small-8">
    <div class="social-bar-right">
        <div class="menu social-bar-center text-right show-for-large">
                      <ul id="top-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="/qui-som/">Qui Som</a></li><li><a class="navbar-item " href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li><li><a class="navbar-item " href="https://directa.cat/punts-de-venda/">Punts de venda</a></li><li><a class="navbar-item " href="https://directa.cat/contacte/">Contacte</a></li><li><a class="navbar-item " href="https://directa.cat/espai-per-a-subscriptores/">Espai per a subscriptores</a></li></ul>
                  </div>
        <ul>
          <li><a target="_blank" title="La Directa a Facebook" href="https://es-es.facebook.com/Directa/"><i class="fab fa-facebook"></a></i></li>
          <li><a target="_blank" title="La Directa a Twitter" href="https://twitter.com/la_directa"><i class="fab fa-twitter"></a></i></li>
          <li><a target="_blank" title="La Directa a Youtube" href="https://www.youtube.com/user/avdirecta"><i class="fab fa-youtube"></a></i></li>
          <li><a target="_blank" title="La Directa a Instagram" href="https://www.instagram.com/directa.cat/"><i class="fab fa-instagram"></a></i></li>
        </ul>
      </div>
    </div>
  </div>

  <div class="show-for-large" data-sticky-container data-check-every="-1" data-show-for="large" data-hide-for="medium">
    <div class="top-bar" id="responsive-menu" data-sticky data-margin-top='0' data-margin-bottom='0' data-top-anchor='48'>

      <div class="row expanded">
        <div class="column medium-3 show-for-large " data-dropdown-menu>
          <a class="header-logo" href="https://directa.cat/">
            
                          <svg id="directa__brand" version="1.1" x="0px" y="0px" viewBox="0 0 400 106" style="enable-background:new 0 0 361.7 106;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs></defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
        <g>
      		<circle class="live-minut" cx="375" cy="42" r="8" />
      	</g>
      </g>
  </g>
</svg>
                      </a>
        </div>

        <div class="column medium-9 text-right fix-1-up">
          <div class="column top-bar-right top-bar-right-sticky">
                          <ul id="main-nav" data-dropdown-menu class="menu dropdown simple vertical large-horizontal text-right"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
                        </div>

          <ul id="top--search" class="menu menu-search bg-white">
    <li class="">
    <form role="search" method="get" action="/" name="mainSearch">
      <input id="search-form" class="hide" name="s" type="search" placeholder="Cerca" data-toggler="show" value="">
    </form>
    </li>
    <li class="">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form" >
        <i class="fas fa-search"></i>
      </button>
    </li>
</ul>

                      <span class="directa__header--buttons">
                              
                                  <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                                          </span>
                  </div>
      </div>

      <div class="row expanded nav-menus">

        <div class="column top-bar-left">
                      <ul id="" data-dropdown-menu class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://directa.cat/portada-catalunya/">Catalunya</a></li><li><a class="navbar-item " href="https://directa.cat/portada-pais-valencia/">País Valencià</a></li><li><a class="navbar-item " href="https://directa.cat/portada-illes/">Illes</a></li><li><a class="navbar-item " href="https://directa.cat/portada-catalunya-nord/">Catalunya Nord</a></li><li><a class="navbar-item " href="https://directa.cat/internacional/">Món</a></li></ul>
                    </div>

        <div class="column top-bar-right top-bar-right-unstuck">
                      <ul id="main-nav" data-dropdown-menu class="menu dropdown simple vertical large-horizontal text-right"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
                    </div>
      </div>
    </div>
  </div>

<div id="" class="hide-for-large" data-hide-for="large" data-sticky data-margin-top='0' data-check-every="0" data-margin-bottom='0' data-top-anchor='48' data-sticky-on="small">
  <div class="title-bar bg-white show-for-small" data-hide-for="large" data-responsive-toggle="responsive-menu-m">

  <div id="menuToggle">
    <input class="menu-icon" type="checkbox" data-toggle="responsive-menu-m">
      <span></span>
      <span></span>
      <span></span>
    </input>
  </div>

    <div class="title-bar-title ">
      <a class="responsive-logo header-logo" href="https://directa.cat/">
                          <svg id="directa__brand" version="1.1" x="0px" y="0px" viewBox="0 0 400 106" style="enable-background:new 0 0 361.7 106;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs></defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
        <g>
      		<circle class="live-minut" cx="375" cy="42" r="8" />
      	</g>
      </g>
  </g>
</svg>
              </a>
    </div>
    <div class="title-bar-right">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form-r" >
        <i class="fas fa-search"></i>
      </button>
    </div>
    <div class="row expanded search-input">
      <div class="column">
        <form id="search-form-r" class="hide input-group fix-1-up" data-toggler="show" role="search" method="get" action="/" name="mainSearch">

          <input name="s" class="input-group-field" type="search" placeholder="Cerca" value="">

          <div class=" input-group-button">
            <button type="submit" class="button bg-red cl-white" value="submit">
              ↵
            </button>
          </div>
        </form>
      </div>
    </div>

    <div id="responsive-menu-m" class="">
      <div class="social-bar-center">
                  <ul id="top-nav" class="menu horizontal align-left"><li><a class="navbar-item " href="/qui-som/">Qui Som</a></li><li><a class="navbar-item " href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li><li><a class="navbar-item " href="https://directa.cat/punts-de-venda/">Punts de venda</a></li><li><a class="navbar-item " href="https://directa.cat/contacte/">Contacte</a></li><li><a class="navbar-item " href="https://directa.cat/espai-per-a-subscriptores/">Espai per a subscriptores</a></li></ul>
                  </div>

        <div class="top-bar-left">
                      <ul id="" class="fix-1-both menu horizontal align-left"><li><a class="navbar-item " href="https://directa.cat/portada-catalunya/">Catalunya</a></li><li><a class="navbar-item " href="https://directa.cat/portada-pais-valencia/">País Valencià</a></li><li><a class="navbar-item " href="https://directa.cat/portada-illes/">Illes</a></li><li><a class="navbar-item " href="https://directa.cat/portada-catalunya-nord/">Catalunya Nord</a></li><li><a class="navbar-item " href="https://directa.cat/internacional/">Món</a></li></ul>
                      </div>

          <div class="top-bar-right bg-white fix-2-down">
                          <ul id="main-nav" class="vertical menu" data-responsive-menu="accordion large-dropdown"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
              
            <div class="text-center responsive--buttons fix-4-up bg-white">
                              <span class="directa__header--buttons">
                                      
                                          <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                                                      </span>
                          </div>
          </div>
        </div>
  </div>
</div>
    <div id="main--container" class="row fix-3-down" role="document">
      <div class=" column large-9 medium-12">
        <main id="content" class="main fix-2-up">
          <article class="row column small-centered post--news post-124086 post type-post status-publish format-standard has-post-thumbnail hentry category-racisme tag-arro tag-bages tag-manresa tag-mossos tag-mossos-desquadra tag-wubi territori-catalunya content_type-actualitat">
  <header>
    <div class="text-left">
      <div class="categories--single">
      <span class="category">
              <a href="https://directa.cat/categories/racisme/">Racisme</a>
          </span>
  </div>
    </div>
    <h1 class="entry-title">
      
      Els mossos investigats per l&#039;agressió racista al Bages forcen la renúncia de la víctima a la roda de reconeixement
    </h1>

    <p class="lead subtitle">La representació legal de 'Wubi' descarta la pràctica d'aquesta prova per "preservar la salut i integritat de la víctima", al·lega que els policies ja estan "perfectament identificats" i considera que la insistència dels seus advocats perquè facin la roda de reconeixement amb passamuntanyes respon a una "estratègia de dilació del procediment" per perjudicar l'esclariment dels fets</p>

          <img class="fix-1-down small-centered" src="/app/uploads/2020/06/web_DSC05740.jpg" width="100%" />

              <figcaption class="wp-caption-text fix-1-down text-right">
          Concentració davant la comissaria de Mossos de Sabadell per protestar contra l&#039;actuació policial en el cas del &#039;Wubi&#039; a Sant Feliu Sasserra (Bages) <span class="interview--text">/ Àlex Meyer Verdejo</span>
        </figcaption>
            </header>

    <div class="column medium-12 large-3">
      <div class="post--meta">
  <div class=" fix-1-down">

    
    
    
    <span class="author--name"><a href="https://directa.cat/persons/david-bou/">David Bou</a></span>

          <span>
        <a class="author--twitter" href="https://twitter.com/dvdbou">
          dvdbou
        </a>
      </span>
    
    
      </div>



    <span class="post-date single--date">
    <p>PUBLICAT:</p>
    Febrer 4, 2021
  </span>
      </div>
    </div>

    <div class="entry-content column medium-12 large-9">
                  <p>La causa judicial oberta al jutjat d’instrucció número 5 de Manresa (Bages) per les agressions, amenaces i vexacions racistes d’un grup de sis agents de l’Àrea de Recursos Operatius (ARRO) dels Mossos d’Esquadra contra un jove de vint anys anomenat <em><a href="https://directa.cat/tag/wubi/">Wubi</a> </em>avança amb entrebancs. L’acusació particular, exercida per SOS Racisme en representació de la víctima, ha sol·licitat finalment al jutjat la renúncia a la roda de reconeixement, que les defenses dels policies havien torpedinat repetidament durant els darrers mesos. En <a href="http://www.sosracisme.org/comunicat-racismo-policial">un comunicat</a>, l’entitat denuncia &#8220;l’encobriment i entorpiment de la recerca per part dels cossos policials i els polítics responsables, que des d’un inici van tenir coneixement dels fets i s’han negat a suspendre als investigats&#8221;.</p>
<blockquote><p><span style="color: #a22e27;"><strong>Els advocats dels agents van tornar a recórrer a l’Audiència de Barcelona per forçar que un dia abans de la roda prevista pel 28 de gener, aquesta s’hagués de suspendre</strong></span></p></blockquote>
<p>La pràctica de la prova, en aquest cas consistent en una roda de reconeixement per cadascun dels sis agents amb quatre figurants i una altra de col·lectiva amb la participació de tots ells i dels respectius figurants, ha estat recorreguda a l’Audiència de Barcelona pels advocats dels mossos d&#8217;esquadra, investigats per delictes contra la integritat moral, de tortures i de lesions. Prèviament, el jutge instructor ja va rebutjar un primer recurs on sol·licitaven poder presentar-se davant la víctima amb <a href="https://directa.cat/els-mossos-investigats-per-lagressio-racista-al-bages-demanen-fer-la-roda-de-reconeixement-amb-passamuntanyes/">la cara coberta amb passamuntanyes,</a> motiu pel qual els advocats dels antidisturbis van reiterar la mateixa petició a instàncies judicials superiors forçant que un dia abans de la roda prevista pel passat 28 de gener aquesta s’hagués de suspendre.</p>
<p>SOS Racisme assegura que la part denunciada està seguint una &#8220;estratègia de dilació&#8221; i consideren que la roda de reconeixement –diligència sol·licitada a principis del 2019– actualment és prescindible, perquè entre juny i juliol de l’any passat, tres comandaments dels Mossos d’Esquadra van procedir a <a href="https://directa.cat/dos-sergents-dels-mossos-reconeixen-les-veus-dels-agents-implicats-en-lagressio-racista-al-bages/">identificar amb claredat les veus</a> que s’escolten a l’àudio de l’episodi, gravat per la víctima i <a href="https://directa.cat/una-gravacio-prova-les-agressions-racistes-dun-grup-de-mossos-contra-un-jove/">publicat per la <em>Directa</em></a> i <em>Catalunya Ràdio. </em>La transcendència pública que va agafar el cas va ser essencial per forçar la confessió dels superiors, ja que els mateixos sis agents investigats <a href="https://directa.cat/els-sis-mossos-investigats-per-lagressio-racista-al-bages-es-neguen-a-identificar-les-seves-veus-davant-del-jutjat/">s’havien negat anteriorment a realitzar una pericial d’àudio i de veu</a> que fins i tot els podria haver exculpat, i van perseverar en una actitud de no col·laboració que han mantingut fins avui dia.</p>
<div class="youtube-embed responsive-embed widescreen"><iframe width="500" height="281" src="https://www.youtube.com/embed/IzGNEbLlcMo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>Així mateix, el motiu principal de la renúncia de l’acusació particular a aquesta prova és &#8220;preservar la salut i integritat de la víctima&#8221;, de qui asseguren que des que va patir l’agressió policial racista ha estat sotmesa a un estat de tensió i malestar psicològic constant. Des de l’organització antiracista que li dona suport expliquen que aquesta situació es va agreujar amb la possibilitat de fer la roda de reconeixement pel temor a reviure de nou els fets i per la pressió que suposa exigir-li que identifiqui els policies dos anys després dels fets, i que la darrera suspensió li va generar encara més ansietat. &#8220;Denunciem també la situació d’indefensió en què el racisme institucional, que estructura les institucions policials i el sistema judicial, situa a les persones que exigeixen justícia&#8221;, rebla SOS Racisme.</p>
<blockquote><p><span style="color: #a22e27;"><strong>L’acusació particular afirma tenir motius suficients per sospitar que, en cas de produir-se la roda, els Mossos dificultarien el seu correcte desenvolupament</strong></span></p></blockquote>
<p>A més a més, afirmen que els agressors han pogut canviar d’aspecte físic fins al punt de ser irreconeixibles, tal com ha succeït en investigacions com la de l’agressió policial a un antifeixista el 12 d’octubre de 2012 a la plaça Universitat de Barcelona, on un dels agents encausats va presentar-se a la roda de reconeixement amb les celles depilades. Cal tenir en compte que els Mossos d’Esquadra organitzen aquesta mena de prova habitualment i coneixen perfectament les eines que afavoreixen o dificulten una identificació visual, motiu pel qual la representació legal de la víctima afirma tenir motius suficients per sospitar que, en cas de produir-se la roda, en dificultarien un bon desenvolupament, en la línia del seu comportament durant tota la fase d’instrucció.</p>
<p>Per tot això, l’acusació particular demana al jutjat d’instrucció que engegui els tràmits del procediment abreviat per poder formular escrits d’acusació i procedir a l’obertura de judici oral amb la màxima brevetat possible, segura de què existeixen indicis suficients tant de l’acció delictiva com d’identificació dels autors.  A hores d’ara, el departament d’Interior només ha canviat de destinació els sis agents implicats a l’espera de la resolució judicial, tot i que el Parlament de Catalunya –a proposta de la CUP– <a href="https://directa.cat/el-parlament-de-catalunya-aprova-suspendre-de-sou-i-feina-els-sis-mossos-investigats-per-lagressio-racista-al-bages/">va instar el Govern a suspendre de sou i feina els policies</a>, mesura que contempla el mateix reglament de règim disciplinari del cos per un cas com aquest. La resolució parlamentària va comptar amb els vots a favor d’En Comú Podem i ERC, l’abstenció de Junts per Catalunya, PSC i PP, i els vots en contra de Ciutadans, partits a qui SOS Racisme exigeix<span class=""> &#8220;el reconeixement institucional de l’existència del racisme dins dels cossos policials, però també un canvi radical en el mateix funcionament del sistema, perquè els innombrables casos de violència policial racista no continuïn sent pràctiques normalitzades i legitimades per les institucions&#8221;.</span></p>
                      </div>

  <div class="tags column large-9 small-12">
    <a href="https://directa.cat/tag/arro/" rel="tag">ARRO</a> <a href="https://directa.cat/tag/bages/" rel="tag">Bages</a> <a href="https://directa.cat/tag/manresa/" rel="tag">Manresa</a> <a href="https://directa.cat/tag/mossos/" rel="tag">Mossos</a> <a href="https://directa.cat/tag/mossos-desquadra/" rel="tag">Mossos d'Esquadra</a> <a href="https://directa.cat/tag/wubi/" rel="tag">Wubi</a>  </div>

      <hr class="related--hr">
<h3 class="text-center fix-1-down">Articles relacionats</h3>
<div class="row small-up-1 medium-up-3">
      
    <div class="columns column-block post__frontpage--card" data-equalizer-watch="singlePerson">
  <div class="card">
    <div class="img-wrapper">
      <a href="https://directa.cat/els-mossos-investigats-per-lagressio-racista-al-bages-demanen-fer-la-roda-de-reconeixement-amb-passamuntanyes/" class="frontpage--actualitat">
                  <img src="/app/uploads/2020/02/mossos_sant_andreu.jpg" class="" />
              </a>
    </div>
    <div class="card-section bg-white">
      
      <div class="categories--cards">
      <span class="category">
              <a href="https://directa.cat/categories/racisme/">Racisme</a>
          </span>
  </div>

      <h2 class="entry-title h5">
        <a href="https://directa.cat/els-mossos-investigats-per-lagressio-racista-al-bages-demanen-fer-la-roda-de-reconeixement-amb-passamuntanyes/">
                    Els mossos investigats per l&#039;agressió racista al Bages demanen fer la roda de reconeixement amb passamuntanyes
        </a>
      </h2>

              <span class="author--name"><a href="https://directa.cat/persons/david-bou/">David Bou</a></span>
      
              <span class="interview--text"><span class="cl-black">Fotografies</span> | Arxiu</span>
          </div>
  </div>
</div>
      
    <div class="columns column-block post__frontpage--card" data-equalizer-watch="singlePerson">
  <div class="card">
    <div class="img-wrapper">
      <a href="https://directa.cat/dos-sergents-dels-mossos-reconeixen-les-veus-dels-agents-implicats-en-lagressio-racista-al-bages/" class="frontpage--actualitat">
                  <img src="/app/uploads/2020/07/web_DSC05673-1024x683-1024x683.jpg" class="" />
              </a>
    </div>
    <div class="card-section bg-white">
      
      <div class="categories--cards">
      <span class="category">
              <a href="https://directa.cat/categories/racisme/">Racisme</a>
          </span>
  </div>

      <h2 class="entry-title h5">
        <a href="https://directa.cat/dos-sergents-dels-mossos-reconeixen-les-veus-dels-agents-implicats-en-lagressio-racista-al-bages/">
                    Dos sergents dels Mossos reconeixen les veus dels agents implicats en l&#039;agressió racista al Bages
        </a>
      </h2>

              <span class="author--name"><a href="https://directa.cat/persons/david-bou/">David Bou</a></span>
      
              <span class="interview--text"><span class="cl-black">Fotografies</span> | Àlex Meyer Verdejo</span>
          </div>
  </div>
</div>
      
    <div class="columns column-block post__frontpage--card" data-equalizer-watch="singlePerson">
  <div class="card">
    <div class="img-wrapper">
      <a href="https://directa.cat/el-parlament-de-catalunya-aprova-suspendre-de-sou-i-feina-els-sis-mossos-investigats-per-lagressio-racista-al-bages/" class="frontpage--actualitat">
                  <img src="/app/uploads/2020/07/web_DSC05679-1024x683.jpg" class="" />
              </a>
    </div>
    <div class="card-section bg-white">
      
      <div class="categories--cards">
      <span class="category">
              <a href="https://directa.cat/categories/racisme/">Racisme</a>
          </span>
  </div>

      <h2 class="entry-title h5">
        <a href="https://directa.cat/el-parlament-de-catalunya-aprova-suspendre-de-sou-i-feina-els-sis-mossos-investigats-per-lagressio-racista-al-bages/">
                    El Parlament de Catalunya aprova suspendre de sou i feina els sis mossos investigats per l’agressió racista al Bages
        </a>
      </h2>

              <span class="author--name"><a href="https://directa.cat/persons/redaccio-directa/">Redacció Directa</a></span>
      
              <span class="interview--text"><span class="cl-black">Fotografies</span> | Àlex Meyer Verdejo</span>
          </div>
  </div>
</div>
      
    <div class="columns column-block post__frontpage--card" data-equalizer-watch="singlePerson">
  <div class="card">
    <div class="img-wrapper">
      <a href="https://directa.cat/els-sis-mossos-investigats-per-lagressio-racista-al-bages-es-neguen-a-identificar-les-seves-veus-davant-del-jutjat/" class="frontpage--actualitat">
                  <img src="/app/uploads/2020/06/web_DSC05740-1024x683.jpg" class="" />
              </a>
    </div>
    <div class="card-section bg-white">
      
      <div class="categories--cards">
      <span class="category">
              <a href="https://directa.cat/categories/racisme/">Racisme</a>
          </span>
  </div>

      <h2 class="entry-title h5">
        <a href="https://directa.cat/els-sis-mossos-investigats-per-lagressio-racista-al-bages-es-neguen-a-identificar-les-seves-veus-davant-del-jutjat/">
                    Els sis mossos investigats per l&#039;agressió racista al Bages es neguen a identificar les seves veus davant del jutjat
        </a>
      </h2>

              <span class="author--name"><a href="https://directa.cat/persons/david-bou/">David Bou</a></span>
      
              <span class="interview--text"><span class="cl-black">Fotografies</span> | Àlex Meyer Verdejo</span>
          </div>
  </div>
</div>
      
    <div class="columns column-block post__frontpage--card" data-equalizer-watch="singlePerson">
  <div class="card">
    <div class="img-wrapper">
      <a href="https://directa.cat/una-gravacio-prova-les-agressions-racistes-dun-grup-de-mossos-contra-un-jove/" class="frontpage--video">
                  <img src="/app/uploads/2020/06/Foto_OK-1024x683.jpg" class="" />
              </a>
    </div>
    <div class="card-section bg-white">
      
      <div class="categories--cards">
      <span class="category">
              <a href="https://directa.cat/categories/racisme/">Racisme</a>
          </span>
  </div>

      <h2 class="entry-title h5">
        <a href="https://directa.cat/una-gravacio-prova-les-agressions-racistes-dun-grup-de-mossos-contra-un-jove/">
                    Una gravació prova les agressions racistes d&#039;un grup de mossos contra un jove
        </a>
      </h2>

              <span class="author--name"><a href="https://directa.cat/persons/david-bou/">David Bou</a></span>
              <span class="author--name"><a href="https://directa.cat/persons/marta-perez/">Marta Pérez Santos</a></span>
      
              <span class="interview--text"><span class="cl-black">Fotografies</span> | Arxiu</span>
          </div>
  </div>
</div>
  </div>
  
  <div class="single-sidebar small-12">
    <section class="widget media_image-15 widget_media_image"><a href="https://directa.cat/subscriu-thi/"><img width="900" height="300" src="/app/uploads/2020/01/faldó-web-provisional-2019.gif" class="image wp-image-59787  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section>  </div>

  <footer>
    
    <div class="row columns post-nav text-center fix-3-down">
      <hr>
      <div class="columns medium-6 medium-text-left">
        &laquo; <a href="https://directa.cat/la-construccio-de-la-memoria-i-la-nostra-identitat-es-un-relat-conjunt/" rel="prev">La construcció de la memòria i la nostra identitat és un relat conjunt</a>      </div>
      <div class="columns medium-6 medium-text-right">
        <a href="https://directa.cat/sobre-el-deute-public/" rel="next">Sobre el deute públic</a> &raquo;      </div>
    </div>
  </footer>
  
<section id="comments" class="comments">
  
  
  </section>
</article>
        </main>
      </div>
      <div id="sidebar" class=" column large-3 medium-12">
                  <aside class="sidebar primary-sidebar">
            <section class="widget paper_widget-2 widget_paper_widget"><div id="papers" class="" data-check-every="0">
  <div class="paper__widget bg-gray text-center">
                  <h3 class="paper__widget--title">NÚMERO 516</h3>
            <time class="paper__widget--date">26.01.21</time>
              <a href="https://directa.cat/papers/directa-516/">
            <img class="paper__widget--img" src="/app/uploads/2021/01/portada-516.jpg" alt="publicación número 516" />
        </a>
      
            <span class="paper__widget--author">Portada | Joan Manel Pérez</span>
      
      <div>
        <button class="paper__widget--button show-for-large" data-toggle="paper__widget--summary" data-use-m-u-i="false">MOSTRAR SUMARI</button>
      </div>
      <button class="paper__widget--button"><a href="https://directa.cat/papers/">TOTS ELS NÚMEROS</a></button>
    
  </div>

  <div id="paper__widget--summary" class="hidden  expanded bg-gray" data-toggler="shown" data-closable>

          <div class="row medium-up-3 column large-7 large-push-1 fix-2-up">
        <button class="close-button" data-toggle="paper__widget--summary">&times;</button>
        <span class="cl-red open-sans">Consulta el resum del número 516</span>
                  <a class="cl-red" href="https://directa.cat/que-hi-trobem-a-la-directa-516/">
            <h1 class="h3 entry-title">Què hi trobem, a la &#039;Directa&#039; 516?</h1>
          </a>
          <hr>
              </div>
    
    <div class="row medium-up-3 column large-7 large-push-1">
            <div class="column-block column">
        <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/a-fons/">A Fons</a></span>
        <ul class="summary__list summary__list--afons">
                      <li class="">
              <a class="cl-black" href="https://directa.cat/la-policia-al-punt-de-mira/">
                <h2 class="entry-title">La policia, al punt de mira</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/pobles-que-avantposen-la-reparacio-al-castig/">
                <h2 class="entry-title">Pobles que avantposen la reparació al càstig</h2>
              </a>
            </li>
                  </ul>
      </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/cruilla/">Cruïlla</a></span>
          <ul class="summary__list summary__list--cruilla">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/la-memoria-de-la-fruita/">
                  <h2 class="entry-title">La memòria de la fruita</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/expressions/">Expressions</a></span>
          <ul class="summary__list summary__list--expressions">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/trenta-anys-inoculant-idees-lliures/">
                  <h2 class="entry-title">Trenta anys inoculant idees lliures</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/un-febrer-del-xxi/">
                  <h2 class="entry-title">Un febrer del XXI</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/la-veneno-descansa-pero-cristina-viu/">
                  <h2 class="entry-title">‘La Veneno’ descansa, però Cristina viu</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/el-trobador-incombustible/">
                  <h2 class="entry-title">El trobador incombustible</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/els-origens-supremacistes-del-feixisme/">
                  <h2 class="entry-title">Els orígens supremacistes del feixisme</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/miralls/">Miralls</a></span>
          <ul class="summary__list summary__list--miralls">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/la-profunditat-del-discurs-es-obligatoria-perque-no-podem-enfosquir-mes-el-mon/">
                  <h2 class="entry-title">&quot;La profunditat del discurs és obligatòria perquè no podem enfosquir més el món&quot;</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/roda-el-mon/">Roda el mon</a></span>
          <ul class="summary__list summary__list--rodaelmon">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/un-conflicte-lluny-del-blanc-i-el-negre/">
                <h2 class="entry-title">Un conflicte lluny  del blanc i el negre</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/xile-escriura-la-primera-constitucio-paritaria-del-mon/">
                <h2 class="entry-title">Xile escriurà la primera Constitució paritària del món</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/el-virus-trumpista-ja-es-a-alemanya/">
                <h2 class="entry-title">El virus trumpista ja és a Alemanya</h2>
              </a>
            </li>
                  </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/indirecta/">InDirecta</a></span>
          <ul class="summary__list summary__list--indirecta">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/el-nou-feixisme-saprofita-de-la-democracia-per-liquidar-la/">
                <h2 class="entry-title">“El nou feixisme s’aprofita de la democràcia per liquidar-la”</h2>
              </a>
            </li>
                  </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/impressions/">Impressions</a></span>
          <ul class="summary__list summary__list--impressions">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/el-llarg-cami-per-la-igualtat-laboral/">
                <h2 class="entry-title">El llarg camí per la igualtat laboral</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/la-vacuna-de-la-normalitat/">
                <h2 class="entry-title">La vacuna de la &#039;normalitat&#039;</h2>
              </a>
            </li>
                  </ul>
        </div>
      
      
    </div>
</div>

  <script type="text/javascript">
    var $summary = jQuery('#papers');
    $summary.on('on.zf.toggler', function() {
      Foundation.reInit($summary);
    });
  </script>
</div>
<section class="widget column_widget-2 widget_column_widget"><h3>La columna</h3><div
  class="orbit orbit--column"
  role="region"
  aria-label="Slide últimas columnas"
  data-orbit
  data-auto-play="false">

  <div class="orbit-wrapper">

    <div class="orbit-controls">
      <button class="orbit-previous"><span class="show-for-sr">Anterior</span>&#9664;&#xFE0E;</button>
      <button class="orbit-next"><span class="show-for-sr">Siguiente</span>&#9654;&#xFE0E;</button>
    </div>

    <ul class="orbit-container">

              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/sobre-el-deute-public/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/COLUMNES-NOU-WEB-16.jpg);"></div>
                <span class="author--name--column">Antoni Soy</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/sobre-el-deute-public/">
                  Sobre el deute públic
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/aus-migratories/">
                              <div class="author--image" style="background-image:url(/app/uploads/2020/08/COLUMNES-NOU-WEB-36.jpg);"></div>
                <span class="author--name--column">Aina Garcia-Carbó</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/aus-migratories/">
                  Aus migratòries
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/segona-dosi/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/COLUMNES-NOU-WEB-23.jpg);"></div>
                <span class="author--name--column">Montse Santolino</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/segona-dosi/">
                  Segona dosi
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/homenatge-a-valencia/">
                              <div class="author--image" style="background-image:url(/app/uploads/2021/01/nacho-mini-01.jpg);"></div>
                <span class="author--name--column">Nacho Collado</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/homenatge-a-valencia/">
                  Homenatge a València
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/glacerols/">
                              <div class="author--image" style="background-image:url(/app/uploads/2020/09/MINIATURA-rosa-vernet-01-1.jpg);"></div>
                <span class="author--name--column">Roser Vernet</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/glacerols/">
                  Glacerols
                </a>
              </h2>
            </div>
          </div>
        </li>
      
    </ul>

  </div>
</div>
<section class="widget text-47 widget_text">			<div class="textwidget"><p><a href="https://www.verkami.com/locale/ca/projects/25773-difon-la-idea-memoria-grafica-de-lesquerra-independentista-adhesius-1969-2019"><img class="alignnone size-full wp-image-120488" src="/app/uploads/2021/01/banner-difon-la-idea2.gif" alt="" width="300" height="150" /></a></p>
</div>
		</section><section class="widget text-48 widget_text">			<div class="textwidget"><p><a href="https://arc.coop/"><img class="alignnone size-full wp-image-123367" src="/app/uploads/2021/02/Arç_baner-simple.gif" alt="" width="300" height="150" /></a></p>
</div>
		</section><section class="widget text-45 widget_text">			<div class="textwidget"><p><a href="http://www.foliverd.net/"><img class="alignnone size-full wp-image-123371" src="/app/uploads/2021/02/FoliVerd_baner-simple.gif" alt="" width="300" height="150" /></a></p>
</div>
		</section><section class="widget text-46 widget_text">			<div class="textwidget"><p><a href="https://www.radioklara.org/radioklara/"><img class="alignnone size-full wp-image-123373" src="/app/uploads/2021/02/Radio-Klara_baner-simple.png" alt="" width="300" height="150" /></a></p>
</div>
		</section><section class="widget text-43 widget_text">			<div class="textwidget"><p><a href="https://cuidarentreterres.directa.cat/"><img class="alignnone size-full wp-image-113989" src="/app/uploads/2020/12/gif-petit-1.gif" alt="" width="300" height="150" /></a></p>
</div>
		</section>          </aside>
              </div>
    </div>
            <footer class="content-info">
  <div class="row expanded top-footer fix-3-both">

    <div class="column row small-12">
      <img src="/app/uploads/2019/03/logos-directa_A-04-1-e1553505051654.png" alt="">
      <p>Periodisme cooperatiu per la transformació social</p>
    </div>

    <div class="column medium-4 small-12">
      <p>La Directa SCCL<br />
Riera d’Escuder, 38, Nau 1, Planta 1<br />
08028 Sants (Barcelona)<br />
Tel: 935 27 09 82 / 661 493 117<br />
<span style="color: #000000;"><a style="color: #000000;" href="mailto:directa@directa.cat"><u>directa@directa.cat</u></a></span></p>

    </div>

    <div class="column medium-4 small-12">
              <ul>
                                  <li><a href="https://directa.cat/qui-som/">Qui som</a></li>
                                  <li><a href="https://directa.cat/contacte/">Contacte</a></li>
                                  <li><a href="https://directa.cat/subscriu-thi/">Subscriu-t&#039;hi / Fes-te&#039;n sòcia</a></li>
                                  <li><a href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li>
                                  <li><a href="">#SomPaper</a></li>
                  </ul>
          </div>

    <div class="column medium-4 small-12">
            <img src="/app/uploads/2019/03/logo-CC-web-02-e1553772302809.png" />
    </div>
  </div>

  <div class="row expanded bottom-footer bg-red fix-1-both">
    <span id="goup-button" class="bg-red">
  <a class="cl-white-sd" href="#top-bar" data-smooth-scroll data-animation-duration="200" data-animation-easing="swing">
    <i class="fas fa-arrow-up"></i>
  </a>
</span>

    <div id="copyright" class="column medium-6">
              <ul class="menu simple horizontal">
                                  <li><a href=""></a></li>
                  </ul>
          </div>

    <div id="credit" class="text-right column medium-6">
      <ul class="menu simple horizontal">
        <li>
          <a href="http://talaios.coop/"><span class="cl-black">Web desenvolupat per:</span> Talaios Koop</a>
        </li>
      </ul>
    </div>
  </div>
</footer>
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualitza la cistella","cart_url":"https:\/\/directa.cat\/carret\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_83c1488c3aa38d4921be220e0bf44956","fragment_name":"wc_fragments_83c1488c3aa38d4921be220e0bf44956"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='/app/themes/directa-theme/dist/scripts/main_7096dfd3.js'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
  </body>
</html>
      