<!doctype html>
<html lang="ca">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>El 2018 es tanca amb 31 dones assassinades per homes als Països Catalans &#8211; directa.cat</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='sage/main.css-css'  href='/app/themes/directa-theme/dist/styles/main_a884f8f9.css' type='text/css' media='all' />
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://directa.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://directa.cat/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://directa.cat/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Senyor Téllez, no faci al·legats polítics&#8221;' href='https://directa.cat/senyor-tellez-no-faci-allegats-politics/' />
<link rel='next' title='La fundació Denaes, vinculada a Vox, no presenta comptes des del 2014' href='https://directa.cat/la-fundacio-denaes-vinculada-a-vox-no-presenta-comptes-des-del-2014/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://directa.cat/feminicidis-als-paisos-catalans-2018/" />
<link rel='shortlink' href='https://directa.cat/?p=771' />
<link rel="alternate" type="application/json+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Ffeminicidis-als-paisos-catalans-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Ffeminicidis-als-paisos-catalans-2018%2F&#038;format=xml" />
<meta property="og:title" content="El 2018 es tanca amb 31 dones assassinades per homes als Països Catalans" />
<meta property="og:url" content="https://directa.cat/feminicidis-als-paisos-catalans-2018/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://directa.cat/app/uploads/2019/01/FEMINICIDIS-2018-04.jpg" />
<meta property="og:description" content="De cara a bastir un model de documentació periodística de casos i de base de dades dels feminicidis, la 'Directa' recull els noms i les localitzacions dels atacs mortals contra dones que es produeixen als Països Catalans &nbsp; Anna Celma | @Acelmamelero Infografia de Pau Fabregat | @Pau_Fabregat De cara a bastir un model de documentació periodística de casos i de base de dades dels feminicidis, la Directa actualitza els noms i les localitzacions dels assassinats de" />
<meta property="article:publisher" content="https://www.facebook.com/Directa/" />
<meta property="og:site_name" content="La Directa" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@La_Directa" />
<meta name="twitter:title" content="El 2018 es tanca amb 31 dones assassinades per homes als Països Catalans" />
<meta name="twitter:image" content="https://directa.cat/app/uploads/2019/01/FEMINICIDIS-2018-04.jpg" />
<meta name="twitter:description" content="De cara a bastir un model de documentació periodística de casos i de base de dades dels feminicidis, la 'Directa' recull els noms i les localitzacions dels atacs mortals contra dones que es produeixen als Països Catalans &nbsp; Anna Celma | @Acelmamelero Infografia de Pau Fabregat | @Pau_Fabregat De cara a bastir un model de documentació periodística de casos i de base de dades dels feminicidis, la Directa actualitza els noms i les localitzacions dels assassinats de" />  <!-- Matomo -->
  <script type="text/javascript">
    var _paq = _paq || [];
    /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
      var u="//stats.directa.cat/";
      _paq.push(['setTrackerUrl', u+'piwik.php']);
      _paq.push(['setSiteId', '1']);
      var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
  </script>
  <!-- End Matomo Code -->
</head>
  <body class="post-template-default single single-post postid-771 single-format-standard feminicidis-als-paisos-catalans-2018 sidebar-primary app-data index-data singular-data single-data single-post-data single-post-feminicidis-als-paisos-catalans-2018-data">
        <div class="social-bar row expanded bg-black cl-white fix-1-both">
  <div class="social-bar-left column large-4 medium-8 show-for-medium">
    <span>Periodisme cooperatiu per la transformació social</span>
  </div>

  <div class="social-bar-left column small-4 hide-for-medium">
    <span><a class="cl-white" title="directa.cat | Periodisme cooperatiu per la transformació social" href="/">directa.cat</a></span>
  </div>

  <div class="column large-8 medium-4 small-8">
  <div class="social-bar-right">
      <div class="menu social-bar-center text-right show-for-large">
        <ul id="top-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://cooperativa.directa.cat/">Qui Som</a></li></ul>
      </div>
      <ul>
        <li><a target="_blank" title="La Directa a Facebook" href="https://es-es.facebook.com/Directa/"><i class="fab fa-facebook"></a></i></li>
        <li><a target="_blank" title="La Directa a Twitter" href="https://twitter.com/la_directa"><i class="fab fa-twitter"></a></i></li>
        <li><a target="_blank" title="La Directa a Youtube" href="https://www.youtube.com/user/avdirecta"><i class="fab fa-youtube"></a></i></li>
        <li><a target="_blank" title="La Directa a Instagram" href="https://www.instagram.com/directa.cat/"><i class="fab fa-instagram"></a></i></li>
      </ul>
    </div>
  </div>

</div>

<nav id="top-bar" class="top-bar topbar-responsive bg-gray">
  <div class="top-bar-title row expanded">
    <div class="column large-3 medium-5 small-3">
      <h1 class="h5 inline-title show-for-medium"><a class="topbar-responsive-logo float-left" href="https://directa.cat/"><svg version="1.1" x="0px" y="0px" viewBox="0 0 361.7 106" style="enable-background:new 0 0 361.7 106;max-width:200px;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs>
  </defs>
  <g>
    <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
      </g>
    </g>
  </g>
</svg>
</a></h1>
      <h1 class="h5 hide-for-medium"><a class="topbar-responsive-logo float-left" href="https://directa.cat/"><svg version="1.1" x="0px" y="0px" viewBox="0 0 70 108" style="enable-background:new 0 0 70 108;max-width:40px;" xml:space="preserve" width="45px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs>
  </defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
  </g>
</svg>
</a></h1>
    </div>
    <div class="column large-9 medium-6 small-7 nav-search fix-1-up">
      <ul class="menu menu-search bg-white row expanded">
    <li class="column small-10">
    <form role="search" method="get" action="/" name="mainSearch">
      <input id="search-form" class="hide" name="s" type="text" placeholder="Cerca" data-toggler="show" value="">
    </form>
    </li>
    <li class="column small-2">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form" >
        <i class="fas fa-search"></i>
      </button>
    </li>
</ul>
    </div>
    <span class="column medium-1 small-2" data-responsive-toggle="topbar-responsive" data-hide-for="large">
      <button class="menu-i cl-red" type="button" data-toggle></button>
    </span>
  </div>
  <div class="clearfix"></div>
  <div id="topbar-responsive" class="topbar-responsive-links">
    <div class="top-bar-right">
      <div class="hide-for-large social-bar-center">
        <ul id="top-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://cooperativa.directa.cat/">Qui Som</a></li></ul>
      </div>

              <ul id="main-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item  is-active" href="https://directa.cat/categories/drets/">Drets</a></li><li><a class="navbar-item " href="https://directa.cat/categories/llibertats/">Llibertats</a></li><li><a class="navbar-item " href="https://directa.cat/categories/territori/">Territori</a></li><li><a class="navbar-item " href="https://directa.cat/categories/internacional/">Internacional</a></li><li><a class="navbar-item " href="https://directa.cat/categories/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/politica/">Política</a></li><li><a class="navbar-item " href="https://directa.cat/categories/economia/">Economia</a></li><li><a class="navbar-item " href="https://directa.cat/categories/expressions/">Expressions</a></li></ul>
          </div>
  </div>
</nav>
    <div class="row fix-3-down" role="document">
      <div data-equalizer-watch="main" class="border-after column large-9 medium-12">
        <main id="content" class="main fix-2-up">
                 <article class="column medium-12 small-12 small-centered fix-1-up post-771 post type-post status-publish format-standard has-post-thumbnail hentry category-drets tag-anna-celma tag-assassinats tag-feminicidio-net tag-feminicidis tag-feminisme tag-genere tag-masclisme tag-violencia">
  <header>
    <div class="categories">
      <span class="category">
              <a href="https://directa.cat/categories/drets/">Drets</a>
          </span>
    <span class="category--archive">
    <a href="https://directa.cat/categories/drets/">TOTS »</a>
  </span>
</div>
    <h1 class="entry-title">El 2018 es tanca amb 31 dones assassinades per homes als Països Catalans</h1>
    <img class="fix-2-down small-centered" src="/app/uploads/2019/01/FEMINICIDIS-2018-04.jpg" width="100%" />
    <span class="post-date"><i class="far fa-calendar-alt cl-red"></i> gener 11, 2019</span>
  </header>
  <div class="entry-content">
    <h4><strong>De cara a bastir un model de documentació periodística de casos i de base de dades dels feminicidis, la &#8216;Directa&#8217; recull els noms i les localitzacions dels atacs mortals contra dones que es produeixen als Països Catalans</strong></h4>
<p>&nbsp;</p>
<p><strong>Anna Celma |</strong> <a href="https://twitter.com/Acelmamelero">@Acelmamelero</a><br />
<strong>Infografia de Pau Fabregat |</strong> <a class="ProfileHeaderCard-screennameLink u-linkComplex js-nav" href="https://twitter.com/Pau_Fabregat"><span class="username u-dir" dir="ltr">@Pau_Fabregat</span></a></p>
<p>De cara a bastir un model de documentació periodística de casos i de base de dades dels feminicidis, la <em>Directa</em> actualitza els noms i les localitzacions dels assassinats de dones comesos arreu dels Països Catalans. Per fer-ho, ens basem en el model proposat pel portal <a href="http://feminicidio.net/">feminicidio.net</a>, del qual reproduïm la tipologia d&#8217;assassinats. És el tercer any que fem seguiment dels feminicidis a territoris catalans.</p>
<p>&nbsp;</p>
<p><strong> </strong><strong>Feminicidis íntims oficials</strong></p>
<p dir="ltr"><strong>1. 09/04</strong> (Blanes, Catalunya) Patricia Zurita Pérez, 40 anys. Dona assassinada a mans de la seva parella, de qui s’estava separant i en procés de lluita per la custòdia dels seus tres fills, que queden orfes de mare. L’home, pare dels menors, s’hauria intentat suïcidar després de l’assassinat: va entrar en ingrés hospitalari i va ser detingut a la localitat on residien. Feminicidi íntim, xifra oficial.</p>
<p dir="ltr"><strong>2. 18/06</strong> (Badalona, Catalunya) Francisca de Jesús Pérez Ixcayau, 40 anys. Dona assassinada per la seva parella. Fermín Coc Tucul, de 48 anys, s’ha entregat als Mossos d’Esquadra confessant ser l’autor de l’assassinat. L’home l’ha matada en el marc d’una discussió. Feminicidi íntim, xifra oficial.</p>
<p dir="ltr"><strong>3. 06/08</strong> (Barcelona, Catalunya) M. P. M., 78 anys. Dona assassinada amb arma blanca pel seu marit, J. J., de 82 anys. L’agressió mortal ha passat en el domicili d’ambdós, al barri de Sants. En investigació a càrrec de Mossos d’Esquadra, feminicidi íntim, xifra oficial.</p>
<p dir="ltr"><strong>4. 23/08</strong> (Barcelona, Catalunya) María Estela Izaguirre, 35 anys. Dona assassinada amb arma blanca per la seva parella, un home de 27 anys, després d’una discussió. La companya de pis de la jove va avisar a la policia catalana. Va ser trobada ferida de gravetat i traslladada a l’Hospital de la Vall d’Hebron, on va morir. Els fets han passat a Ciutat Meridiana, Nou Barris. El presumpte femicida va ser detingut i va passar a disposició judicial acusat d’un delicte d’homicidi. Feminicidi íntim, xifra oficial.</p>
<p dir="ltr"><strong>5. 27/08</strong> (Oriola, País Valencià) Ivanka Petrova, 60 anys. Dona assassinada pel seu marit Matey de 57 anys. L’home, després d’estrangular-la, va trucar al 112 per avisar que l’havia matada. Xifra oficial, feminicidi íntim.</p>
<p dir="ltr"><strong>6. 07/09</strong>, data descoberta del cos (Borriol, País Valencià) Eva Bou F., 35 anys. La dona ha estat trobada morta al seu domicili, on sembla que va ser assassinada dies abans de la descoberta del cadàver. Deixa orfe un fill menor d’edat. En investigació a càrrec de la Guàrdia Civil, està en cerca l’exparella sentimental de la víctima, José Luis Gallego Sánchez, de 40 anys, qui té antecedents penals per violència de gènere en una relació sentimental anterior. Feminicidi íntim, xifra oficial.</p>
<p dir="ltr"><strong>7. 15/09</strong> (Barcelona, Catalunya) Nom i cognoms no coneguts, 71 anys. Dona assassinada a cops de bat. Al costat del cadàver de la dona es va trobar el seu marit, de 81 anys, presumptament mort per suïcidi mitjançant la ingesta de pastilles. Els cossos es van trobar a la llar d’ambdós al carrer Tapioles. El servei de teleassistència de l’Ajuntament va avisar la policia quan no aconseguí localitzar aquest matrimoni amb problemes de mobilitat; la policia municipal va avisar a Mossos i aquests van trobar els cossos al pis. El gas estava obert i van trobar papers i objectes cremats al bany. En investigació sota secret de sumari a càrrec de Mossos d’Esquadra. Feminicidi íntim, xifra oficial.</p>
<p dir="ltr"><strong>8. 06/10</strong> (Sant Joan de les Fonts, Catalunya) A.M.G., 48 anys. Dona assassinada d’un tret per Juan Antonio Jiménez Fernández, de 53 anys, exparella de la víctima. L’assassinat va passar a la via pública, mentre la dona passejava amb les seves dues filles. L’home, després de disparar-li, va atropellar la dona i una de les filles durant la fuga en cotxe. La jove està en estat greu a l’hospital Trueta de Girona, però evoluciona favorablement. L’home s’ha suïcidat penjant-se d’un arbre a pocs quilòmetres d’on ha comès el crim, en el municipi de Montagut. Tenia diverses denúncies per violència de gènere i una ordre d’allunyament. A la residència de l’assassí es van trobar 29 bidons de benzina; havia amenaçat a la víctima que la cremaria viva, a ella i a les seves filles. A Sant Joan de les Fonts, on se celebrava una fira tradicional, es van suspendre tots els actes en condol per aquest feminicidi. En investigació a càrrec dels Mossos d’Esquadra. Feminicidi íntim, xifra oficial.</p>
<p dir="ltr"><strong>9. 15/11</strong> (Palma, Illes Balears) Sacramento Roca, 36 anys. Dona assassinada al seu lloc de treball per la seva exparella sentimental, Rafael P., de 45 anys. L’assassí la va agredir amb arma blanca mentre ella estava en horari laboral, a la botiga de mobles on feia quinze anys que treballava. La dona no va sobreviure les múltiples punyalades, malgrat la intervenció dels serveis d’emergència mèdics. L’agressor va intentar fugir de l’escena del crim, però va ser reduït a poca distància, per un dels pares que esperava davant la porta d’un col·legi. S. R. havia acabat la relació sentimental amb l’home feia menys d’una setmana; després, ella s’havia trobat les rodes del seu cotxe punxades i havia explicat al seu entorn que ell l’estava assetjant. Possiblement havia denunciat aquest assetjament a la policia. La jove tenia dos fills menors d’edat. Xifra oficial, feminicidi íntim.</p>
<p dir="ltr"><strong>10. 14/12</strong> (Manresa, Catalunya) Noms i cognoms desconeguts, 57 anys. Dona assassinada per abandonament i negligència. Va ingressar d’urgència el 14 de desembre a l’Hospital Sant Joan de Déu de Manresa, en un estat de salut molt greu. Va morir poques hores després. El centre sanitari hauria avisat a Mossos d’Esquadra davant les evidències que la dona havia passat un llarg període de temps allitada i incapacitada: havia perdut massa muscular, fins al punt de ser pell i ossos, i tenia moltes llagues per tot el cos. El marit, de 63 anys, no hauria atès la dona malgrat el seu alt grau de dependència. L’home ha estat detingut i ha passat a disposició del jutjat d’instrucció del Bages. El jutjat de Violència de Gènere de Manresa ha deixat el 19 de desembre en llibertat provisional a l&#8217;home detingut, amb una causa oberta per homicidi imprudent. Possible feminicidi íntim, xifra no oficial.</p>
<p>&nbsp;</p>
<p><strong>Feminicidis íntims no oficials</strong></p>
<p dir="ltr"><strong>11. 10/02</strong> (Torredembarra, Catalunya). Nom i cognoms desconeguts, edat desconeguda. La dona va morir d’un tret al tòrax a mans de la seva parella, que va declarar que es tracta d’un fet accidental. En investigació judicial. Possible feminicidi íntim, xifra no oficial.</p>
<p dir="ltr"><strong>12. 18/06</strong> (Ciutadella, Menorca) Nom i cognoms no coneguts, 36 anys. Dona presumptament assassinada pel seu marit. El cos s’ha trobat en una nau industrial del polígon de la ciutat, on la parella residia. En personar-se la Policia Local al lloc dels fets, de matinada, també hi era el presumpte assassí, que hauria assegurat que l’ofegament va ser accidental. En investigació per part de la Policia Nacional Espanyola, possible feminicidi íntim, xifra no oficial.</p>
<p dir="ltr"><strong>13. 09/09</strong>, data de descoberta del cos (Granollers, Catalunya) Nom i cognoms no coneguts, 25 anys. El cadàver ha estat trobat amb signes de mort violenta a la llera del riu Congost. La jove havia desaparegut a l’estiu, el 16 de juliol, després d’una discussió amb el seu marit. Segons l’home, ella havia marxat i ja no l’havia tornada a veure. En investigació a càrrec de Mossos d’Esquadra, possible feminicidi íntim, xifra no oficial.</p>
<p dir="ltr"><strong>14. 23/10</strong> (Finestrat, País Valencià) María B. B., 33 anys. Dona assassinada per dos trets d’arma de foc. El presumpte autor seria la seva exparella sentimental, Pedro L. L., de 40 anys, que també ha estat trobat mort per un tret d’escopeta. Els cossos s’han trobat al domicili de la dona, després que la seva parella actual denunciés la seva desaparició. María B. estava inclosa en el programa que valora el risc de víctimes de violències masclistes, el sistema VioGen, per dos casos de maltractament, cap en vigor, i un referit a la seva parella. En investigació a càrrec de la Guàrdia Civil, es valora si hi podria haver una tercera persona implicada en l’assassinat. Possible feminicidi íntim, xifra no oficial.</p>
<p dir="ltr"><strong>Feminicidis no íntims</strong></p>
<p dir="ltr"><strong>15. 01/01</strong> (Barcelona, Catalunya) nom i cognoms desconeguts, 27 anys. Una noia va caure a les 6:30 hores del matí del primer dia de l’any des d’un cinquè pis en un edifici de Sarrià-Sant Gervasi. Diverses persones dormien a l’habitatge, on s’havia celebrat una festa de Cap d’Any, quan es va donar una situació de violència sexual envers una de les dones presents, que va oposar resistència i es va iniciar una baralla. La jove morta hauria intentat fugir del pis des del lavabo, on s’havia tancat amb una tercera dona, espantades pels crits que sentien. S’hauria precipitat al buit des de la finestra, potser mentre intentava donar avís al veïnat o arribar fins a un altre balcó i finestra. Mossos han tipificat la mort com a accidental i s’ha enviat als jutjats. Xifra no oficial, possible feminicidi no íntim derivat d’una situació de violència sexual.</p>
<p dir="ltr"><strong>16. 29/03</strong> (Alacant, País Valencià) África Elena M., 58 anys. Dona assassinada per un veí de l’edifici, de 41 anys, on viu la mare de la víctima, de 90 anys. L’assassinat s’hauria produït després d’una discussió per sorolls a la finca durant l’hora de la migdiada. La dona va ser trobada amb vida i trasllada a l’Hospital General d’Alacant, però no va sobreviure a les múltiples ferides d’arma blanca. El pare del presumpte assassí també hauria amenaçat a la víctima i a la seva mare. Feminicidi no íntim, xifra no oficial.</p>
<p><strong> </strong></p>
<p dir="ltr"><strong>Feminicidis infantils</strong></p>
<p dir="ltr"><strong>17. 05/06</strong> (Vilanova i la Geltrú, Catalunya) Laia, 13 anys. Desapareguda la tarda del 4 de juny, ha estat trobada assassinada al pis d’un home d’uns 40 anys, veí dels avis de la menor. El pare va anar a casa dels avis a buscar a la nena. La menor es va acomiadar d&#8217;ells i va baixar cap al carrer, on el seu pare l&#8217;estava esperant en el cotxe. Però la nena no va arribar mai, ni ningú la va veure; presumptament, el veí del pis de sota la va tancar a la casa i la va assassinar. En investigació pels Mossos d’Esquadra. Feminicidi infantil no familiar, xifra no oficial.</p>
<p dir="ltr"><strong>18. 25/09</strong> (Castelló de la Plana, País Valencià) Martina C. P., 3 anys. Assassinada amb arma blanca juntament amb la seva germana gran pel seu pare, de 42 anys, que havia estat denunciat per violència de gènere. L’home s’ha suïcidat llançant-se per la finestra del pis després de cometre els infanticidis. La mare de les menors estava separada de l’home i no vivia en el domicili on han passat els fets. Havia demanat enguany una ordre d’allunyament; el Jutjat de Violència sobre la Dona núm.1 de Castelló de la Plana va denegar aquesta mesura cautelar. Feminicidi infantil, xifra no oficial.</p>
<p><strong>19. 25/09</strong> (Castelló de la Plana, País Valencià) Nerea C. P., 6 anys. Assassinada amb arma blanca juntament amb la seva germana petita pel seu pare, de 42 anys, que havia estat denunciat per violència de gènere. L’home s’ha suïcidat  llançant-se per la finestra del pis després de cometre els infanticidis. La mare de les menors estava separada de l’home i no vivia en el domicili on han passat els fets. Havia demanat enguany una ordre d’allunyament; el Jutjat de Violència sobre la Dona núm.1 de Castelló de la Plana va denegar aquesta mesura cautelar. Feminicidi infantil, xifra no oficial.</p>
<p><strong> </strong></p>
<p dir="ltr"><strong>Feminicidis familiars</strong></p>
<p dir="ltr"><strong>20. 05/04</strong> (Sabadell, Catalunya) Felisa Álvarez Navarro, 72 anys. Hauria estat assassinada amb arma blanca a mans del seu gendre, de 43 anys. En investigació. Feminicidi familiar, xifra no oficial.</p>
<p dir="ltr"><strong>21. 13/05</strong> (València, País Valencià) Mari Carmen Rodríguez, 51 anys. Assassinada a ganivetades pel seu fill Iván R. C. que també va ferir al seu padrastre, Juan José C. S., de 54 anys. Feminicidi familiar, xifra no oficial.</p>
<p dir="ltr"><strong>22. 30/05</strong> (Elx, País Valencià) Nom i cognoms no coneguts, 69 anys. Assassinada pel seu fill. Feminicidi familiar, xifra no oficial.</p>
<p dir="ltr"><strong>23. 03/09</strong>, data descoberta del cos (Sils, Catalunya) Carmen Fernández, 64 anys. La dona va ser ofegada pel seu fill el 2017, segons ha confessat. Jordi G. F., de 43 anys, durant gairebé un any ha ocultat el cadàver a la casa de la urbanització on vivien. La dona havia estat declarada desapareguda el novembre de 2017. S’està investigant si en aquest temps l’homicida va cometre frau per seguir cobrant la pensió de la seva mare. Feminicidi familiar, xifra no oficial.</p>
<p dir="ltr"><strong>24. 04/09</strong> (Barcelona, Catalunya) Nom i cognoms desconeguts, edat desconeguda. L’homicida ha estat el seu fill, de 32 anys, amb qui residia. L’autor del crim hauria precipitat la seva mare al buit, tirant-la pel balcó de la casa familiar al carrer Torrent de les Flors del barri de Gràcia. En investigació a càrrec de la Divisió d&#8217;Investigació Criminal de la Regió Policial Metropolitana de Barcelona dels Mossos d’Esquadra. Feminicidi familiar, xifra no oficial.</p>
<p dir="ltr"><strong>25. 13/09</strong> (Alacant, País Valencià) Encarni B., 69 anys. Triple crim familiar, on la mare va ser la darrera víctima. Francisco Javier M. B., de 44 anys, hauria matat amb arma blanca al seu germà (Alejandro M. B., 41 anys) a la llar familiar. Després, quan van arribar al pis, també hauria assessinat al pare (José M., 71 anys) i finalment a la mare. El sospitós va avisar de les morts la matinada del dissabte 15 de setembre. En investigació a càrrec de la Policia Nacional. Possible feminicidi familiar, xifra no oficial.</p>
<p dir="ltr"><strong>26. 11/12</strong> (Castelló de la Plana, País Valencià) Nom i cognoms desconeguts, 83 anys. Assassinada pel seu fill, J. S. R., de 57 anys. L’home va ser trobat caminant al carrer amb taques de sang a la roba. La policia el va acompanyar al seu domicili i allà van trobar el cos de la mare assassinada. El Jutjat de Primera Instància i Instrucció 5 de Vinaròs, en funcions de guàrdia, va decretar la presó provisional i sense fiança pel detingut. Feminicidi familiar, xifra no oficial.</p>
<p dir="ltr"><strong>Assassinats de dones per robatori</strong></p>
<p dir="ltr"><strong>27. 12/10</strong> (Calella, Catalunya). Nom i cognoms desconeguts, 65 anys. Assassinat en robatori. Feminicidi per violència econòmica, xifra no oficial.</p>
<p dir="ltr"><strong>28. 02/11</strong> (Manacor, Illes Balears) María Sánchez Ruiz, 61 anys. Assassinat per robatori. Feminicidi per violència econòmica, xifra no oficial.</p>
<p><strong> </strong></p>
<p dir="ltr"><strong>Feminicidis/assassinats de dones sense dades suficients, en investigació</strong></p>
<p dir="ltr"><strong>29. 04/06</strong> (Reus, Catalunya) Noms i cognoms no coneguts, 59 anys. Trobada assassinada amb signes de violència a l’interior d’un vehicle al polígon l’Alba de Reus (Baix Camp). Segons Mossos d’Esquadra, era veïna del Morell. En investigació, xifra no oficial.</p>
<p dir="ltr"><strong>30. 25/03</strong> (Tarragona, Catalunya) Nom i cognoms desconeguts, edat desconeguda. La víctima ha estat trobada amb signes de mort per asfíxia en un edifici aparentment abandonat entorn de la rotonda Europa, a l’altura del quilòmetre 18 de la T-11. Els Mossos d&#8217;Esquadra han detingut un home, veí de la capital de província. El cas es troba sota secret de sumari. Xifra no oficial, sense dades suficients.</p>
<p dir="ltr"><strong>31. 01/04</strong> (Montagut i Oix, Catalunya). Nom i cognoms desconeguts, 43 anys. La dona va ser trobada morta al peu d’un penya-segat. Havia sortit d’acampada amb la seva parella. L’home té antecedents per violència de gènere amb una parella anterior. En investigació a càrrec dels Mossos d’Esquadra. Xifra no oficial, sense dades suficients.</p>
<p><strong> </strong></p>
<p dir="ltr"><strong>Assassinats de familiars directes, homes, per violència de gènere</strong></p>
<p dir="ltr"><strong>32. 29/03</strong> (Castelló de la Plana, País Valencià) Home gran, noms i cognoms no coneguts, 70 anys. Assassinat a ganivetades quan defensava la seva néta d’un intent d’agressió sexual a mans del seu exgendre. L’àvia de la jove també va resultar ferida. L’agressor i assassí, de 46 anys, ja havia estat condemnat i tenia una ordre d’allunyament per les amenaces a la seva exparella, mare de la noia. La jove, de 21 anys, ha sobreviscut malgrat les diverses punyalades rebudes. La dona amenaçada i la família s’havien mudat a domicilis diferents per posar-se a recer de la violència de gènere que patien: la mare estava a un centre d’acollida per a víctimes de violències masclistes, mentre la filla vivia al domicili dels avis.</p>
<p dir="ltr"><strong>33. 14/09</strong> (Portbou, França) Nom i cognoms desconeguts, 6 anys. El nen va ser assassinat pel seu pare en un accident de cotxe premeditat: l’adult, Pere A., va precipitar el vehicle en què els dos viatjaven per un barranc de vint metres de caiguda. L’infanticidi va ocórrer a una carretera de Portbou, on estava amb el menor durant els dies de vacances que li tocaven segons el règim de visites. El menor vivia a Sabadell, Catalunya, amb la seva mare, Laura U. El dia dels fets, Pere A. havia de retornar el fill a la mare. Quan no van aparèixer, ella va posar una denúncia per la desaparició del menor. Durant dues setmanes el cas ha estat en investigació i a l’octubre els Mossos d’Esquadra han determinat que es tracta d’un assassinat i suïcidi premeditats. L’adult va deixar una nota de suïcidi. Infanticidi d’un nen, xifra no oficial.</p>
<hr />
<h4>METODOLOGIA</h4>
<p>El feminicidi és una categoria política nascuda sota el paraigua de l&#8217;acadèmia feminista. S&#8217;utilitza per designar l&#8217;assassinat de dones pel sol fet de ser-ho i, avui dia, diversos col·lectius i persones que es reconeixen en els feminismes el volen situar al centre de l&#8217;arena pública. Com una de les expressions més extremes de les violències de gènere, els feminicidis són una de les facetes més mortíferes del patriarcat i de l&#8217;opressió per raons de gènere; es tracta d&#8217;un fenomen transversal que no entén de classes, orígens ètnics, religions, nivell educatiu, etcètera.</p>
<blockquote><p><span style="color: #a22e27;"><strong>Els feminicidis són una de les facetes més mortíferes del patriarcat i de l&#8217;opressió per raons de gènere; es tracta d&#8217;un fenomen transversal </strong></span></p></blockquote>
<p>La voluntat de <a href="https://feminicidio.net/" target="_blank" rel="noopener">Feminicidio.net</a> és crear una base de dades d&#8217;assassinats de dones comesos per homes, amb una doble funció política. En primer lloc, posar en evidència que els feminicidis són un fenomen quotidià i sistemàtic a les societats patriarcals contemporànies. En segon lloc, mostrar en el seguiment dels casos que l&#8217;eradicació dels feminicidis no és prioritària a l&#8217;agenda pública dels estats. Per això, aquesta plataforma no empra les dades oficials del Ministeri de l&#8217;Interior del govern espanyol, que en el seu recompte deixa de banda una enorme xifra de feminicidis i d&#8217;assassinats per violència de gènere. Des de la <em>Directa</em> mantenim aquest model, que ja vam aplicar en anys anteriors.</p>
<p>Les categories que establim són: xifres oficials, que inclouen els assassinats per violència de gènere reconeguts per l&#8217;Estat espanyol i que tenen com a premissa la relació sexoafectiva, vigent o passada, entre l&#8217;agressor i la víctima; xifres no oficials, que són tots aquells que, malgrat haver existit una relació íntima entre agressor i víctima, no han estat comptabilitzats a l&#8217;estadística espanyola, per causes diverses com ara la temporalitat de la mort; feminicidis no íntims, que contemplen tots aquells assassinats que s&#8217;han produït sense que hi hagi una relació sexoafectiva, prèvia o vigent a l&#8217;agressió mortal; familiars, quan hi ha relació de parentiu, com ara filial o fraternal, entre l&#8217;assassinada i l&#8217;assassí; familiars per connexió, o sigui, aquells casos en els quals el feminicidi ha estat causat pel fet de ser parent de la dona a qui es vol assassinar; infantils, que inclouen els infanticidis per violència de gènere; transfòbics, que inclouen un component d&#8217;odi per identitat sexual; assassinats de dones per robatori i, finalment, feminicidis comesos fora dels Països Catalans de dones que hi residien habitualment.</p>
  </div>
  <div class="tags">
    <a href="https://directa.cat/tag/anna-celma/" rel="tag">Anna Celma</a> <a href="https://directa.cat/tag/assassinats/" rel="tag">assassinats</a> <a href="https://directa.cat/tag/feminicidio-net/" rel="tag">Feminicidio.net</a> <a href="https://directa.cat/tag/feminicidis/" rel="tag">feminicidis</a> <a href="https://directa.cat/tag/feminisme/" rel="tag">feminisme</a> <a href="https://directa.cat/tag/genere/" rel="tag">gènere</a> <a href="https://directa.cat/tag/masclisme/" rel="tag">masclisme</a> <a href="https://directa.cat/tag/violencia/" rel="tag">violència</a>  </div>
  <div class="single-sidebar small-12">
    <section class="widget media_image-15 widget_media_image"><a href="http://directa.cat/subscripcio"><img width="900" height="300" src="/app/uploads/2018/06/faldó-web-provisional-2-1.gif" class="image wp-image-1405  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section>  </div>

  <footer>
    
    <div class="row columns post-nav text-center fix-3-down">
      <hr>
      <div class="columns medium-6 medium-text-left">
        &laquo; <a href="https://directa.cat/senyor-tellez-no-faci-allegats-politics/" rel="prev">&#8220;Senyor Téllez, no faci al·legats polítics&#8221;</a>      </div>
      <div class="columns medium-6 medium-text-right">
        <a href="https://directa.cat/la-fundacio-denaes-vinculada-a-vox-no-presenta-comptes-des-del-2014/" rel="next">La fundació Denaes, vinculada a Vox, no presenta comptes des del 2014</a> &raquo;      </div>
    </div>
  </footer>
  
<section id="comments" class="comments">
  
  
  </section>
</article>
    
              </main>
      </div>
      <div data-equalizer-watch="main" id="sidebar" class=" column large-3 medium-12 fix-2-up">
                  <aside class="sidebar primary-sidebar">
            <section class="widget media_image-7 widget_media_image"><a href="http://directa.cat/subscripcio" target="_blank"><img width="300" height="150" src="/app/uploads/2018/06/botó-provisional-web-01-300x150.jpg" class="image wp-image-1937  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="/app/uploads/2018/06/botó-provisional-web-01-300x150.jpg 300w, /app/uploads/2018/06/botó-provisional-web-01.jpg 625w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section class="widget media_image-13 widget_media_image"><a href="https://directa.cat/directa-468-2/" target="_blank"><img width="300" height="300" src="/app/uploads/2019/01/gif-temporal-doble-468.gif" class="image wp-image-10816  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section class="widget text-3 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="9" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-4 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="10" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-5 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="11" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-6 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-7 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="1" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-8 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="2" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-9 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="3" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-10 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="4" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-11 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="5" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-12 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="6" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-13 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="7" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-14 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="12" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section>          </aside>
              </div>
    </div>
        <footer class="content-info bg-red cl-gray">
  <span id="goup-button" class="bg-red">
  <a class="cl-white-sd" href="#top-bar" data-smooth-scroll data-animation-duration="200" data-animation-easing="swing">
    <i class="fas fa-arrow-up"></i>
  </a>
</span>
  
  <div class="row expanded bottom-footer bg-black fix-1-both">
    <div id="copyright" class="column small-4">
      <section class="widget_text widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><svg version="1.1" x="0px" y="0px" viewbox="0 0 361.7 106" style="enable-background:new 0 0 361.7 106;max-width:200px;" xml:space="preserve" width="" height="">
<style type="text/css">
.st1{fill:#fff;}
</style>
<defs>
</defs>
<g>
<g>
<path class="st1" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
<g>
<path class="st1" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
<path class="st1" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
<path class="st1" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
<path class="st1" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
C224.9,106,212.9,97.2,212.9,79.6"></path>
<path class="st1" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
<path class="st1" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
</g>
</g>
</g>
</svg></div></section>    </div>
    <div id="credit" class="text-right column small-8">
      <section class="widget_text widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="/politica-de-privacitat">Política de Privacitat</a></p></div></section>    </div>
  </div>
</footer>
    <script type='text/javascript' src='/app/themes/directa-theme/dist/scripts/main_a884f8f9.js'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
  </body>
</html>
