<!doctype html>
<html lang="ca">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>Montserrat Anguiano, un traç vital per decolonitzar les ments - directa.cat</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La jove artista afrocatalana incorpora nous registres a la seva obra, en la qual desplega un estil avantguardista que reivindica les dones africanes"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://directa.cat/montserrat-anguiano-un-trac-vital-per-descolonitzar-les-nostres-ments/" />
<meta property="og:locale" content="ca_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Montserrat Anguiano, un traç vital per decolonitzar les ments - directa.cat" />
<meta property="og:description" content="La jove artista afrocatalana incorpora nous registres a la seva obra, en la qual desplega un estil avantguardista que reivindica les dones africanes" />
<meta property="og:url" content="https://directa.cat/montserrat-anguiano-un-trac-vital-per-descolonitzar-les-nostres-ments/" />
<meta property="og:site_name" content="directa.cat" />
<meta property="article:tag" content="afropop" />
<meta property="article:tag" content="art" />
<meta property="article:tag" content="Arts plàstiques" />
<meta property="article:tag" content="Montserrat Anguiano" />
<meta property="article:tag" content="negritud" />
<meta property="article:tag" content="Pintura" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2021-03-03T13:39:29+00:00" />
<meta property="article:modified_time" content="2021-03-03T16:25:36+00:00" />
<meta property="og:updated_time" content="2021-03-03T16:25:36+00:00" />
<meta property="og:image" content="https://directa.cat/app/uploads/2021/03/foto-2-portada.jpg" />
<meta property="og:image:secure_url" content="https://directa.cat/app/uploads/2021/03/foto-2-portada.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La jove artista afrocatalana incorpora nous registres a la seva obra, en la qual desplega un estil avantguardista que reivindica les dones africanes" />
<meta name="twitter:title" content="Montserrat Anguiano, un traç vital per decolonitzar les ments - directa.cat" />
<meta name="twitter:image" content="https://directa.cat/app/uploads/2021/03/foto-2-portada.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://directa.cat/#website","url":"https://directa.cat/","name":"directa.cat","potentialAction":{"@type":"SearchAction","target":"https://directa.cat/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://directa.cat/montserrat-anguiano-un-trac-vital-per-descolonitzar-les-nostres-ments/#primaryimage","url":"/app/uploads/2021/03/foto-2-portada.jpg","width":1440,"height":960},{"@type":"WebPage","@id":"https://directa.cat/montserrat-anguiano-un-trac-vital-per-descolonitzar-les-nostres-ments/#webpage","url":"https://directa.cat/montserrat-anguiano-un-trac-vital-per-descolonitzar-les-nostres-ments/","inLanguage":"ca","name":"Montserrat Anguiano, un tra\u00e7 vital per decolonitzar les ments - directa.cat","isPartOf":{"@id":"https://directa.cat/#website"},"primaryImageOfPage":{"@id":"https://directa.cat/montserrat-anguiano-un-trac-vital-per-descolonitzar-les-nostres-ments/#primaryimage"},"datePublished":"2021-03-03T13:39:29+00:00","dateModified":"2021-03-03T16:25:36+00:00","author":{"@id":"https://directa.cat/#/schema/person/df34529249157fd67313599e3ca9c10f"},"description":"La jove artista afrocatalana incorpora nous registres a la seva obra, en la qual desplega un estil avantguardista que reivindica les dones africanes"},{"@type":["Person"],"@id":"https://directa.cat/#/schema/person/df34529249157fd67313599e3ca9c10f","name":"Maties Lorente","image":{"@type":"ImageObject","@id":"https://directa.cat/#authorlogo","url":"https://secure.gravatar.com/avatar/9646a075258ad23f8d3f2871271c97ab?s=96&d=mm&r=g","caption":"Maties Lorente"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='/app/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='/app/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='/app/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='/app/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='/app/themes/directa-theme/dist/styles/main_7096dfd3.css' type='text/css' media='all' />
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pwgc = {"ajaxurl":"\/wp\/wp-admin\/admin-ajax.php","denomination_attribute_slug":"gift-card-amount","other_amount_prompt":"Other amount","reload_key":"pw_gift_card_reload_number","decimal_places":"2","max_message_characters":"500","balance_check_icon":"<i class=\"fas fa-cog fa-spin fa-3x\"><\/i>","i18n":{"custom_amount_required_error":"Required","min_amount_error":"Minimum amount is &euro;","max_amount_error":"Maximum amount is &euro;","invalid_recipient_error":"The \"To\" field should only contain email addresses. The following recipients do not look like valid email addresses:","previousMonth":"Previous Month","nextMonth":"Next Month","jan":"January","feb":"February","mar":"March","apr":"April","may":"May","jun":"June","jul":"July","aug":"August","sep":"September","oct":"October","nov":"November","dec":"December","sun":"Sun","mon":"Mon","tue":"Tue","wed":"Wed","thu":"Thu","fri":"Fri","sat":"Sat","sunday":"Sunday","monday":"Monday","tuesday":"Tuesday","wednesday":"Wednesday","thursday":"Thursday","friday":"Friday","saturday":"Saturday"},"nonces":{"check_balance":"dcc26e14e7","apply_gift_card":"e04a3e3d3d","remove_card":"714869da08"}};
/* ]]> */
</script>
<script src="/app/plugins/pw-gift-cards/assets/js/pw-gift-cards.js?ver=1.151" defer="defer" type="text/javascript"></script>
<link rel='https://api.w.org/' href='https://directa.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://directa.cat/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://directa.cat/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<meta name="generator" content="WooCommerce 3.4.3" />
<link rel='shortlink' href='https://directa.cat/?p=127875' />
<link rel="alternate" type="application/json+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fmontserrat-anguiano-un-trac-vital-per-descolonitzar-les-nostres-ments%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fmontserrat-anguiano-un-trac-vital-per-descolonitzar-les-nostres-ments%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta property="og:title" content="Montserrat Anguiano, un traç vital per decolonitzar les ments" />
<meta property="og:url" content="https://directa.cat/montserrat-anguiano-un-trac-vital-per-descolonitzar-les-nostres-ments/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://directa.cat/app/uploads/2021/03/foto-2-portada-1024x683.jpg" />
<meta property="og:description" content="Ja fa deu anys d’ençà que Montserrat Anguiano va començar a desenvolupar la seva creació artística. Els primers passos van consistir a elaborar i interpretar cançons que acompanyava amb performances visuals i projeccions dels seus quadres. “Era la manera d’expressar el que sorgia de les meves entranyes”, explica Anguiano. Aquest impuls creatiu s’inspirava en algunes de les muses de referència, entre les quals la cantant i poeta Pj Harvey, Radiohead o Thom Yorke, de qui" />
<meta property="article:publisher" content="https://www.facebook.com/Directa/" />
<meta property="og:site_name" content="La Directa" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@La_Directa" />
<meta name="twitter:title" content="Montserrat Anguiano, un traç vital per decolonitzar les ments" />
<meta name="twitter:image" content="https://directa.cat/app/uploads/2021/03/foto-2-portada-1024x683.jpg" />
<meta name="twitter:description" content="Ja fa deu anys d’ençà que Montserrat Anguiano va començar a desenvolupar la seva creació artística. Els primers passos van consistir a elaborar i interpretar cançons que acompanyava amb performances visuals i projeccions dels seus quadres. “Era la manera d’expressar el que sorgia de les meves entranyes”, explica Anguiano. Aquest impuls creatiu s’inspirava en algunes de les muses de referència, entre les quals la cantant i poeta Pj Harvey, Radiohead o Thom Yorke, de qui" /><link rel="icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-32x32.png" sizes="32x32" />
<link rel="icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/app/uploads/2020/01/cropped-D-de-Directa-1-180x180.png" />
<meta name="msapplication-TileImage" content="/app/uploads/2020/01/cropped-D-de-Directa-1-270x270.png" />
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.directa.cat/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->


</head>
  <body class="post-template-default single single-post postid-127875 single-format-standard woocommerce-no-js montserrat-anguiano-un-trac-vital-per-descolonitzar-les-nostres-ments sidebar-primary type_reportatge app-data index-data singular-data single-data single-post-data single-post-montserrat-anguiano-un-trac-vital-per-descolonitzar-les-nostres-ments-data">
        <div class="social-bar row expanded bg-black cl-white fix-1-both">
    <div class="social-bar-left column large-4 medium-8 show-for-medium">
      <span>Periodisme cooperatiu per la transformació social</span>
    </div>

    <div class="social-bar-left column small-4 hide-for-medium">
      <span><a class="cl-white" title="directa.cat | Periodisme cooperatiu per la transformació social" href="/">directa.cat</a></span>
    </div>

    <div class="column large-8 medium-4 small-8">
    <div class="social-bar-right">
        <div class="menu social-bar-center text-right show-for-large">
                      <ul id="top-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="/qui-som/">Qui Som</a></li><li><a class="navbar-item " href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li><li><a class="navbar-item " href="https://directa.cat/punts-de-venda/">Punts de venda</a></li><li><a class="navbar-item " href="https://directa.cat/contacte/">Contacte</a></li><li><a class="navbar-item " href="https://directa.cat/espai-per-a-subscriptores/">Espai per a subscriptores</a></li></ul>
                  </div>
        <ul>
          <li><a target="_blank" title="La Directa a Facebook" href="https://es-es.facebook.com/Directa/"><i class="fab fa-facebook"></a></i></li>
          <li><a target="_blank" title="La Directa a Twitter" href="https://twitter.com/la_directa"><i class="fab fa-twitter"></a></i></li>
          <li><a target="_blank" title="La Directa a Youtube" href="https://www.youtube.com/user/avdirecta"><i class="fab fa-youtube"></a></i></li>
          <li><a target="_blank" title="La Directa a Instagram" href="https://www.instagram.com/directa.cat/"><i class="fab fa-instagram"></a></i></li>
        </ul>
      </div>
    </div>
  </div>

  <div class="show-for-large" data-sticky-container data-check-every="-1" data-show-for="large" data-hide-for="medium">
    <div class="top-bar" id="responsive-menu" data-sticky data-margin-top='0' data-margin-bottom='0' data-top-anchor='48'>

      <div class="row expanded">
        <div class="column medium-3 show-for-large " data-dropdown-menu>
          <a class="header-logo" href="https://directa.cat/">
            
                          <svg id="directa__brand" version="1.1" x="0px" y="0px" viewBox="0 0 400 106" style="enable-background:new 0 0 361.7 106;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs></defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
        <g>
      		<circle class="live-minut" cx="375" cy="42" r="8" />
      	</g>
      </g>
  </g>
</svg>
                      </a>
        </div>

        <div class="column medium-9 text-right fix-1-up">
          <div class="column top-bar-right top-bar-right-sticky">
                          <ul id="main-nav" data-dropdown-menu class="menu dropdown simple vertical large-horizontal text-right"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
                        </div>

          <ul id="top--search" class="menu menu-search bg-white">
    <li class="">
    <form role="search" method="get" action="/" name="mainSearch">
      <input id="search-form" class="hide" name="s" type="search" placeholder="Cerca" data-toggler="show" value="">
    </form>
    </li>
    <li class="">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form" >
        <i class="fas fa-search"></i>
      </button>
    </li>
</ul>

                      <span class="directa__header--buttons">
                              
                                  <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                                          </span>
                  </div>
      </div>

      <div class="row expanded nav-menus">

        <div class="column top-bar-left">
                      <ul id="" data-dropdown-menu class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://directa.cat/portada-catalunya/">Catalunya</a></li><li><a class="navbar-item " href="https://directa.cat/portada-pais-valencia/">País Valencià</a></li><li><a class="navbar-item " href="https://directa.cat/portada-illes/">Illes</a></li><li><a class="navbar-item " href="https://directa.cat/portada-catalunya-nord/">Catalunya Nord</a></li><li><a class="navbar-item " href="https://directa.cat/internacional/">Món</a></li></ul>
                    </div>

        <div class="column top-bar-right top-bar-right-unstuck">
                      <ul id="main-nav" data-dropdown-menu class="menu dropdown simple vertical large-horizontal text-right"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
                    </div>
      </div>
    </div>
  </div>

<div id="" class="hide-for-large" data-hide-for="large" data-sticky data-margin-top='0' data-check-every="0" data-margin-bottom='0' data-top-anchor='48' data-sticky-on="small">
  <div class="title-bar bg-white show-for-small" data-hide-for="large" data-responsive-toggle="responsive-menu-m">

  <div id="menuToggle">
    <input class="menu-icon" type="checkbox" data-toggle="responsive-menu-m">
      <span></span>
      <span></span>
      <span></span>
    </input>
  </div>

    <div class="title-bar-title ">
      <a class="responsive-logo header-logo" href="https://directa.cat/">
                          <svg id="directa__brand" version="1.1" x="0px" y="0px" viewBox="0 0 400 106" style="enable-background:new 0 0 361.7 106;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs></defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
        <g>
      		<circle class="live-minut" cx="375" cy="42" r="8" />
      	</g>
      </g>
  </g>
</svg>
              </a>
    </div>
    <div class="title-bar-right">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form-r" >
        <i class="fas fa-search"></i>
      </button>
    </div>
    <div class="row expanded search-input">
      <div class="column">
        <form id="search-form-r" class="hide input-group fix-1-up" data-toggler="show" role="search" method="get" action="/" name="mainSearch">

          <input name="s" class="input-group-field" type="search" placeholder="Cerca" value="">

          <div class=" input-group-button">
            <button type="submit" class="button bg-red cl-white" value="submit">
              ↵
            </button>
          </div>
        </form>
      </div>
    </div>

    <div id="responsive-menu-m" class="">
      <div class="social-bar-center">
                  <ul id="top-nav" class="menu horizontal align-left"><li><a class="navbar-item " href="/qui-som/">Qui Som</a></li><li><a class="navbar-item " href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li><li><a class="navbar-item " href="https://directa.cat/punts-de-venda/">Punts de venda</a></li><li><a class="navbar-item " href="https://directa.cat/contacte/">Contacte</a></li><li><a class="navbar-item " href="https://directa.cat/espai-per-a-subscriptores/">Espai per a subscriptores</a></li></ul>
                  </div>

        <div class="top-bar-left">
                      <ul id="" class="fix-1-both menu horizontal align-left"><li><a class="navbar-item " href="https://directa.cat/portada-catalunya/">Catalunya</a></li><li><a class="navbar-item " href="https://directa.cat/portada-pais-valencia/">País Valencià</a></li><li><a class="navbar-item " href="https://directa.cat/portada-illes/">Illes</a></li><li><a class="navbar-item " href="https://directa.cat/portada-catalunya-nord/">Catalunya Nord</a></li><li><a class="navbar-item " href="https://directa.cat/internacional/">Món</a></li></ul>
                      </div>

          <div class="top-bar-right bg-white fix-2-down">
                          <ul id="main-nav" class="vertical menu" data-responsive-menu="accordion large-dropdown"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
              
            <div class="text-center responsive--buttons fix-4-up bg-white">
                              <span class="directa__header--buttons">
                                      
                                          <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                                                      </span>
                          </div>
          </div>
        </div>
  </div>
</div>
    <div id="main--container" class="row fix-3-down" role="document">
      <div class=" column large-9 medium-12">
        <main id="content" class="main fix-2-up">
            <article id="main--container" class="post--reportage post-127875 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-afropop tag-art tag-arts-plastiques tag-montserrat-anguiano tag-negritud tag-pintura territori-catalunya content_type-reportatge">
    <div class="row column small-centered">
    <header>
      <div class="text-center">
        <div class="categories--single">
      <span class="category">
              <a href="https://directa.cat/categories/cultura/">Cultura</a>
          </span>
  </div>
      </div>
      <h1 class="entry-title text-center">
                Montserrat Anguiano, un traç vital per decolonitzar les ments
      </h1>
      <p class="lead subtitle text-center fix-2-down">L'artista afrocatalana incorpora nous registres a la seva obra pictòrica, en la qual desplega un estil avantguardista que reivindica el paper de les dones africanes i el seu compromís amb la lluita feminista, antiracista i per la igualtat social</p>
              <img class="fix-1-down small-centered" src="/app/uploads/2021/03/foto-2-portada.jpg" width="100%" />

                  <figcaption class="wp-caption-text fix-1-down text-right">
             <span class="interview--text">/ Guillem Vives</span>
          </figcaption>
                  </header>

      <div class="column medium-12 large-3">
        <div class="post--meta">
  <div class=" fix-1-down">

    
    
    
    <span class="author--name"><a href="https://directa.cat/persons/irene-cumplido-gavalda/">Irene Cumplido Gavaldà</a></span>

          <span>
        <a class="author--twitter" href="https://twitter.com/IreneCumplido">
          IreneCumplido
        </a>
      </span>
    
    
      </div>



    <span class="post-date single--date">
    <p>PUBLICAT:</p>
    Març 3, 2021
  </span>
      </div>
      </div>

      <div class="entry-content column medium-12 large-9">
                  <p>Ja fa deu anys d’ençà que <a href="https://www.montserratanguiano.com/">Montserrat Anguiano</a> va començar a desenvolupar la seva creació artística. Els primers passos van consistir a elaborar i interpretar cançons que acompanyava amb performances visuals i projeccions dels seus quadres. “Era la manera d’expressar el que sorgia de les meves entranyes”, explica Anguiano.</p>
<p>Aquest impuls creatiu s’inspirava en algunes de les muses de referència, entre les quals la cantant i poeta Pj Harvey, Radiohead o Thom Yorke, de qui va extreure un estil en què flueixen lletres melancòliques i tristes que, segons ella, l’han seguit fins avui i que, en part, també ha extret a força d’escoltar la màgica veu de Jeff Buckley.</p>
<blockquote><p><span style="color: #a22e27;"><strong>Si inicialment l’obra d’Anguiano s’havia centrat en la poesia i la música, a partir del 2015 va donar un tomb definitiu després que optés per la pintura com a principal via d’expressió</strong></span></p></blockquote>
<p>En aquest període, Anguiano (Barcelona, 1982) envoltava les lletres d’una atmosfera tèrbola i opaca. “Era una dona negra en un món de blancs, raó per la qual no és estrany que, sense ser-ne gaire conscient, les meves icones reflectissin gent oposada a allò que representava”. I és que, tal com recorda, va ser adoptada per una família catalana després que la seva mare, de Guinea Equatorial, decidís abandonar-la al poc de néixer, d’aquí que “constantment experimenti la vivència de dos universos paral·lels”. Més endavant, i a mesura que va acceptar la seva negritud, la fesomia de les seves creacions van integrar nous matisos. “És el moment que incorporo nous escrits amb la clara voluntat d’empoderar la dona a través de l’art”, comenta l’artista.</p>
<p>Un altre referent occidental per a Anguiano ha estat el poeta Leopoldo María Panero, que amb les seves lletres va amarar la seva adolescència i part de la seva maduresa, cosa que “em va servir de vehicle per purgar dimonis i fugir de les ombres”. Panero, exponent d’un art que transita per la família, el pas del temps i altres temes, ha esdevingut per ella la porta per coquetejar amb la sensualitat, el sexe i la feminitat; de la mateixa manera que Bukowski i Nick Cave han proporcionat als seus relats un to més surrealista.</p>
<p><strong><br />
El canvi de rumb</strong></p>
<p>Si fins llavors l’obra d’Anguiano s’havia centrat en la poesia i la música, a partir del 2015 va donar un tomb definitiu després que optés per la pintura com a principal via d’expressió. Una pintura que ella defineix com a “abstracció figurativa africana”, en la qual els conceptes més personals i descriptius es fusionen amb l’univers del seu entorn. No sols això: l’artista deixa enrere la foscor –aleshores només es mantindrà en els seus escrits– i abraça la llum i uns colors que donen una força extraordinària a cada un dels seus quadres. “Jugo amb fons coloristes, sobre els quals represento en blanc i negre les feminitats afrodescendents”. Un joc de contrastos amb què revela la dualitat que suposa, tant per ella com per altres dones afrodescendents, trobar-se “en els llimbs entre dos mons: la part occidental i la part africana”.</p>
<figure id="attachment_127612" class="wp-caption alignnone" style="max-width: 1034px;"><img class="wp-image-127612 size-large" src="/app/uploads/2021/03/foto-6-estudi-1024x683.jpg" alt="" width="1024" height="683" srcset="/app/uploads/2021/03/foto-6-estudi-1024x683.jpg 1024w, /app/uploads/2021/03/foto-6-estudi-300x200.jpg 300w, /app/uploads/2021/03/foto-6-estudi-768x512.jpg 768w, /app/uploads/2021/03/foto-6-estudi-600x400.jpg 600w, /app/uploads/2021/03/foto-6-estudi.jpg 1440w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">L’estudi de Montserrat Anguiano a Barcelona<span class="interview--text"> |Guillem Vives</figcaption></figure>
<p>Durant aquest procés, en què definia i revisava la seva identitat, Anguiano va viure un altre episodi que va marcar la seva obra: l’any 2017 va viatjar a la seva terra d’origen de la mà de la seva mentora, l’empresària i <em>coach</em> Bisila Bokoko, la primera dona negra que ha sigut portada de la revista <em>Vogue Espanya</em>.</p>
<p>En el curs del viatge a Guinea, Anguiano va quedar fascinada pels colors amb què estaven estampades les cases, molt oposats als primaris icònics i que han enriquit els seus quadres de tonalitats roses, blaves, turqueses i grogues. Aquesta explosió cromàtica que li ha permès exaltar encara més la bellesa de la feminitat negra, conscient que &#8220;hem de donar un cop a la taula i reivindicar qui som&#8221;, diu Anguiano, per qui en aquesta progressió també l’han inspirat artistes com Basquiat, Gustav Klimt, Schiele, Mucha, Modigliani, Kahlo o Lempicka. Aquests creadors l’han empès a definir un estil que ha vingut a anomenar <em>Afropop</em>, on sobre fons abstractes i coloristes retrata figures que han marcat la història de la comunitat afro.</p>
<p><strong><br />
Un plantejament holístic</strong></p>
<p>L’obra de Montserrat Anguiano mai no ha deixat de reflectir el seu itinerari vital, sempre permeable a noves tendències artístiques. Prova d’això és quan hi afegeix l&#8217;art corporal, que seguint la línia de colors i significats poètics, converteix el cos nu femení en el llenç perfecte. Va ser l’any 2019, moment en què Anguiano aconsegueix transcendir l’astaticitat dels quadres al moviment, fet que es tradueix en una obra que respira, dansa, balla i sent al mateix temps. &#8220;Mostro com la poesia crema, la poesia dol i cura i, en el seu conjunt, l’art esdevé una eina holística on afloren totes les emocions prohibides&#8221;.</p>
<p>En aquest sentit, l’obra de l’artista afrocatalana esdevé el mitjà a través del qual descobreix el seu interior i expressa la forma que té d’estimar i viure, ja que “m’allibera i em dona eines”. Però més enllà d’aquest recurs íntim i terapèutic, també conté un vessant pedagògic, atès que desconstrueix l’estereotip arcaic que existeix sobre la dona negra, motiu pel qual ens ensenya els seus referents autòctons i els de la diàspora, posant especial èmfasi en les afrodescendents catalanes i espanyoles. “A part de mirar els EUA, no hem d’oblidar que tenim exemples més a prop del que pensem; i això ens ajuda a descobrir un continent africà que està ple de saviesa, cultura i coneixement”.</p>
<blockquote><p><span style="color: #a22e27;"><strong>L’eclosió d’Anguiano com a artista polifacètica rau, per tant, en la seva capacitat de conjugar elements de la tradició africana amb tendències més modernes o contemporànies</strong></span></p></blockquote>
<p>L’eclosió d’Anguiano com a artista polifacètica rau, per tant, en la seva capacitat de conjugar elements de la tradició africana amb tendències més modernes o contemporànies. De la mateixa manera que fusiona sensualitat i dolçor al costat d’aquella mirada punyent que han encarnat dones tan compromeses com Josephine Baker, Sojouner Truth, Angela Davis, Rosa Parks, Marsha P. Johnson, Sara Baartman, Harriet Tubman, Lucía Mbomio, Bisila Bokoko i altres feministes. “Busco una mirada positiva, d’esperança i llum, sense defugir el conflicte social, racial i estructural que patim i del qual, més que mai, és necessari parlar”, explica.</p>
<figure id="attachment_127611" class="wp-caption alignnone" style="max-width: 1034px;"><img class="wp-image-127611 size-large" src="/app/uploads/2021/03/foto-4-mig-pla-1024x683.jpg" alt="" width="1024" height="683" srcset="/app/uploads/2021/03/foto-4-mig-pla-1024x683.jpg 1024w, /app/uploads/2021/03/foto-4-mig-pla-300x200.jpg 300w, /app/uploads/2021/03/foto-4-mig-pla-768x512.jpg 768w, /app/uploads/2021/03/foto-4-mig-pla-600x400.jpg 600w, /app/uploads/2021/03/foto-4-mig-pla.jpg 1440w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Anguiano ensenya els seus referents autòctons i els de la diàspora, posant especial èmfasi en les afrodescendents catalanes i espanyoles<span class="interview--text"> |Guillem Vives</figcaption></figure>
<p>Amb aquesta doble premissa, Montserrat Anguiano continua traçant noves disciplines i indagant altres accions amb què projectar les seves inquietuds. Un camí que també inclou el treball amb altres artistes, a través dels quals aprofundeix l&#8217;íntima relació que mantenen el feminisme, la igualtat social i l’antiracisme.</p>
<p>De les seves últimes propostes destaca la mostra <a href="https://www.montserratanguiano.com/etiqueta-producto/dona-mujer-woman/" target="_blank" rel="noopener"><em>Dona, mujer, woman</em></a>, realitzada amb l’artista gràfic Rubén Antón i on es representen 27 feminitats afrodescendents que tenen en comú la seva exemplaritat militant, a més de la creació de murals en espais públics i privats.</p>
<p>També, seguint el mateix patró, ha començat un projecte amb els reconeguts fotoperiodistes Jordi Ótix i Pere Josep Montiel, exposicions pictòriques que aniran recorrent diversos locals de Catalunya i la publicació del seu primer llibre de poemes. Un calidoscopi artístic amb què Montserrat Anguiano esplaia el seu segell inconfusible, on la bellesa de les composicions conviden l’espectador a ampliar l’esperit crític i descolonitzar les nostres ments.</p>
          
          <div class="">
                      </div>

              </div>
    </div>

  <div class="tags column large-9 small-12">
    <a href="https://directa.cat/tag/afropop/" rel="tag">afropop</a> <a href="https://directa.cat/tag/art/" rel="tag">art</a> <a href="https://directa.cat/tag/arts-plastiques/" rel="tag">Arts plàstiques</a> <a href="https://directa.cat/tag/montserrat-anguiano/" rel="tag">Montserrat Anguiano</a> <a href="https://directa.cat/tag/negritud/" rel="tag">negritud</a> <a href="https://directa.cat/tag/pintura/" rel="tag">Pintura</a>  </div>

  
  <div class="single-sidebar small-12">
    <section class="widget media_image-15 widget_media_image"><a href="https://directa.cat/subscriu-thi/"><img width="900" height="300" src="/app/uploads/2020/01/faldó-web-provisional-2019.gif" class="image wp-image-59787  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section>  </div>

  <footer>
    
    <div class="row columns post-nav text-center fix-3-down">
      <hr>
      <div class="columns medium-6 medium-text-left">
        &laquo; <a href="https://directa.cat/una-empresa-investigada-pel-cas-barcagate-esta-vinculada-a-la-fundacio-de-societat-civil-catalana/" rel="prev">Una empresa investigada pel cas Barçagate està vinculada a la Fundació de Societat Civil Catalana</a>      </div>
      <div class="columns medium-6 medium-text-right">
        <a href="https://directa.cat/la-pah-de-castello-fa-publica-lokupacio-dun-edifici-propietat-dun-fons-dinversio-i-caixabank/" rel="next">La PAH de Castelló fa pública l’okupació d’un edifici propietat d’un fons d’inversió i CaixaBank</a> &raquo;      </div>
    </div>
  </footer>
  
<section id="comments" class="comments">
  
  
  </section>
</article>
        </main>
      </div>
      <div id="sidebar" class=" column large-3 medium-12">
                  <aside class="sidebar primary-sidebar">
            <section class="widget paper_widget-2 widget_paper_widget"><div id="papers" class="" data-check-every="0">
  <div class="paper__widget bg-gray text-center">
                  <h3 class="paper__widget--title">NÚMERO 518</h3>
            <time class="paper__widget--date">23.02.21</time>
              <a href="https://directa.cat/papers/directa-518/">
            <img class="paper__widget--img" src="/app/uploads/2021/02/portada-518.jpg" alt="publicación número 518" />
        </a>
      
      
      <div>
        <button class="paper__widget--button show-for-large" data-toggle="paper__widget--summary" data-use-m-u-i="false">MOSTRAR SUMARI</button>
      </div>
      <button class="paper__widget--button"><a href="https://directa.cat/papers/">TOTS ELS NÚMEROS</a></button>
    
  </div>

  <div id="paper__widget--summary" class="hidden  expanded bg-gray" data-toggler="shown" data-closable>

          <div class="row medium-up-3 column large-7 large-push-1 fix-2-up">
        <button class="close-button" data-toggle="paper__widget--summary">&times;</button>
        <span class="cl-red open-sans">Consulta el resum del número 518</span>
                  <a class="cl-red" href="https://directa.cat/?p=79362">
            <h1 class="h3 entry-title"></h1>
          </a>
          <hr>
              </div>
    
    <div class="row medium-up-3 column large-7 large-push-1">
            <div class="column-block column">
        <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/a-fons/">A Fons</a></span>
        <ul class="summary__list summary__list--afons">
                      <li class="">
              <a class="cl-black" href="https://directa.cat/escac-a-la-llibertat-de-creacio-a-lestat-espanyol/">
                <h2 class="entry-title">Escac a la llibertat de creació a l&#039;Estat espanyol</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/onada-de-protestes-sense-res-a-perdre/">
                <h2 class="entry-title">Onada de protestes &#039;sense res a perdre&#039;</h2>
              </a>
            </li>
                  </ul>
      </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/cruilla/">Cruïlla</a></span>
          <ul class="summary__list summary__list--cruilla">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/cullerades-de-solidaritat/">
                  <h2 class="entry-title">Cullerades de solidaritat</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/expressions/">Expressions</a></span>
          <ul class="summary__list summary__list--expressions">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/esprais-per-la-llibertat/">
                  <h2 class="entry-title">Esprais per la llibertat</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/tu-lhas-vista-lhelena/">
                  <h2 class="entry-title">Tu l’has vista, l’Helena?</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/mi-rar-cap-a-dins/">
                  <h2 class="entry-title">Mi-rar cap a dins</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/conversant-amb-la-tragedia/">
                  <h2 class="entry-title">Conversant amb la tragèdia</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/observar-se-a-lespill-per-a-seguir-avancant/">
                  <h2 class="entry-title">Observar-se a l’espill per a seguir avançant</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/miralls/">Miralls</a></span>
          <ul class="summary__list summary__list--miralls">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/una-bossa-de-patates-no-es-un-aliment-es-un-producte-comestible-dissenyat-en-un-laboratori/">
                  <h2 class="entry-title">“Una bossa de patates no és un aliment, és un producte comestible dissenyat en un laboratori”</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/roda-el-mon/">Roda el mon</a></span>
          <ul class="summary__list summary__list--rodaelmon">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/museveni-saferra-al-poder-a-uganda/">
                <h2 class="entry-title">Museveni s’aferra al poder a Uganda</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/saqueig-transnacional-al-sahara-occidental/">
                <h2 class="entry-title">Saqueig transnacional al Sàhara Occidental</h2>
              </a>
            </li>
                  </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/indirecta/">InDirecta</a></span>
          <ul class="summary__list summary__list--indirecta">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/el-topless-posa-en-tensio-les-normes-del-patriarcat/">
                <h2 class="entry-title">&quot;El topless posa en tensió les normes del patriarcat&quot;</h2>
              </a>
            </li>
                  </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/impressions/">Impressions</a></span>
          <ul class="summary__list summary__list--impressions">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/quina-rao-justifica-lexplotacio-i-la-mort/">
                <h2 class="entry-title">Quina raó justifica la seva explotació i mort?</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/un-consum-digital-transformador/">
                <h2 class="entry-title">Un consum digital transformador</h2>
              </a>
            </li>
                  </ul>
        </div>
      
      
    </div>
</div>

  <script type="text/javascript">
    var $summary = jQuery('#papers');
    $summary.on('on.zf.toggler', function() {
      Foundation.reInit($summary);
    });
  </script>
</div>
<section class="widget column_widget-2 widget_column_widget"><h3>La columna</h3><div
  class="orbit orbit--column"
  role="region"
  aria-label="Slide últimas columnas"
  data-orbit
  data-auto-play="false">

  <div class="orbit-wrapper">

    <div class="orbit-controls">
      <button class="orbit-previous"><span class="show-for-sr">Anterior</span>&#9664;&#xFE0E;</button>
      <button class="orbit-next"><span class="show-for-sr">Siguiente</span>&#9654;&#xFE0E;</button>
    </div>

    <ul class="orbit-container">

              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/davant-murs-i-fronteres-el-seu-navegar-collectiu/">
                              <div class="author--image" style="background-image:url(/app/uploads/2021/02/florencia-miniatura-01.jpg);"></div>
                <span class="author--name--column">Florencia Brizuela Gonzalez</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/davant-murs-i-fronteres-el-seu-navegar-collectiu/">
                  Davant murs i fronteres, el seu navegar col·lectiu
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/un-punt/">
                              <div class="author--image" style="background-image:url(/app/uploads/2021/01/nacho-mini-01.jpg);"></div>
                <span class="author--name--column">Nacho Collado</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/un-punt/">
                  Un punt
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/arcadia/">
                              <div class="author--image" style="background-image:url(/app/uploads/2020/09/MINIATURA-rosa-vernet-01-1.jpg);"></div>
                <span class="author--name--column">Roser Vernet</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/arcadia/">
                  Arcàdia
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/alegries-proposta-de-minims/">
                              <div class="author--image" style="background-image:url(/app/uploads/2021/01/MINIATURA-mar-01.jpg);"></div>
                <span class="author--name--column">Mar Vallecillos</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/alegries-proposta-de-minims/">
                  Alegries, proposta de mínims
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/la-puput-i-les-oques/">
                              <div class="author--image" style="background-image:url(/app/uploads/2020/09/MINIATURA-marc-august-01.jpg);"></div>
                <span class="author--name--column">Marc August Muntanya</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/la-puput-i-les-oques/">
                  La puput i les oques
                </a>
              </h2>
            </div>
          </div>
        </li>
      
    </ul>

  </div>
</div>
<section class="widget text-49 widget_text">			<div class="textwidget"><p><IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N872862.2273502DIRECTA.CAT_HMMAD/B25463742.296512946;sz=300x500;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?" WIDTH=300 HEIGHT=500 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'><br />
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N872862.2273502DIRECTA.CAT_HMMAD/B25463742.296512946;abr=!ie;sz=300x500;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?"><br />
</SCRIPT><br />
</IFRAME></p>
</div>
		</section><section class="widget text-50 widget_text">			<div class="textwidget"><p><a href="https://affac.cat/cursanual2021/"><img class="alignnone size-full wp-image-127548" src="/app/uploads/2021/03/Baner-triple_AFFAC.gif" alt="" width="300" height="500" /></a></p>
</div>
		</section><section class="widget text-48 widget_text">			<div class="textwidget"><p><a href="https://www.crowdcoop.org/"><img class="alignnone size-full wp-image-125856" src="/app/uploads/2021/02/banner_ladirecta_v03-1.gif" alt="" width="300" height="500" /></a></p>
</div>
		</section><section class="widget text-52 widget_text">			<div class="textwidget"><p><a href="https://www.viruseditorial.net/es/libreria/libros/569/el-suport-mutu"><img class="alignnone size-full wp-image-127553" src="/app/uploads/2021/03/Baner-senzill_VIRUS.png" alt="" width="300" height="150" /></a></p>
</div>
		</section><section class="widget text-51 widget_text">			<div class="textwidget"><p><a href="https://arc.coop/"><img class="alignnone size-full wp-image-127552" src="/app/uploads/2021/03/Arç_baner-simple.gif" alt="" width="300" height="150" /></a></p>
</div>
		</section><section class="widget text-53 widget_text">			<div class="textwidget"><p><a href="http://www.iacta.coop/"><img class="alignnone size-full wp-image-127903" src="/app/uploads/2021/03/Baner-senzill_IACTA.gif" alt="" width="300" height="150" /></a></p>
</div>
		</section><section class="widget text-45 widget_text">			<div class="textwidget"><p><a href="https://www.pikaramagazine.com/"><img class="alignnone size-full wp-image-127551" src="/app/uploads/2021/03/Pikara_baner-simple.gif" alt="" width="300" height="150" /></a></p>
</div>
		</section><section class="widget text-46 widget_text">			<div class="textwidget"><p><a href="https://somconnexio.coop/"><img class="alignnone size-full wp-image-127550" src="/app/uploads/2021/03/Eticom_baner-simple.gif" alt="" width="300" height="150" /></a></p>
</div>
		</section><section class="widget text-43 widget_text">			<div class="textwidget"><p><a href="https://cuidarentreterres.directa.cat/"><img class="alignnone size-full wp-image-113989" src="/app/uploads/2020/12/gif-petit-1.gif" alt="" width="300" height="150" /></a></p>
</div>
		</section>          </aside>
              </div>
    </div>
            <footer class="content-info">
  <div class="row expanded top-footer fix-3-both">

    <div class="column row small-12">
      <img src="/app/uploads/2019/03/logos-directa_A-04-1-e1553505051654.png" alt="">
      <p>Periodisme cooperatiu per la transformació social</p>
    </div>

    <div class="column medium-4 small-12">
      <p>La Directa SCCL<br />
Riera d’Escuder, 38, Nau 1, Planta 1<br />
08028 Sants (Barcelona)<br />
Tel: 935 27 09 82 / 661 493 117<br />
<span style="color: #000000;"><a style="color: #000000;" href="mailto:directa@directa.cat"><u>directa@directa.cat</u></a></span></p>

    </div>

    <div class="column medium-4 small-12">
              <ul>
                                  <li><a href="https://directa.cat/qui-som/">Qui som</a></li>
                                  <li><a href="https://directa.cat/contacte/">Contacte</a></li>
                                  <li><a href="https://directa.cat/subscriu-thi/">Subscriu-t&#039;hi / Fes-te&#039;n sòcia</a></li>
                                  <li><a href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li>
                                  <li><a href="">#SomPaper</a></li>
                  </ul>
          </div>

    <div class="column medium-4 small-12">
            <img src="/app/uploads/2019/03/logo-CC-web-02-e1553772302809.png" />
    </div>
  </div>

  <div class="row expanded bottom-footer bg-red fix-1-both">
    <span id="goup-button" class="bg-red">
  <a class="cl-white-sd" href="#top-bar" data-smooth-scroll data-animation-duration="200" data-animation-easing="swing">
    <i class="fas fa-arrow-up"></i>
  </a>
</span>

    <div id="copyright" class="column medium-6">
              <ul class="menu simple horizontal">
                                  <li><a href=""></a></li>
                  </ul>
          </div>

    <div id="credit" class="text-right column medium-6">
      <ul class="menu simple horizontal">
        <li>
          <a href="http://talaios.coop/"><span class="cl-black">Web desenvolupat per:</span> Talaios Koop</a>
        </li>
      </ul>
    </div>
  </div>
</footer>
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualitza la cistella","cart_url":"https:\/\/directa.cat\/carret\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_83c1488c3aa38d4921be220e0bf44956","fragment_name":"wc_fragments_83c1488c3aa38d4921be220e0bf44956"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='/app/themes/directa-theme/dist/scripts/main_7096dfd3.js'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
  </body>
</html>
            