<!doctype html>
<html lang="ca">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>No sentir ràbia evidencia el privilegi - directa.cat</title>
	<meta name="description" content="Amb la retirada de les últimes restriccions sanitàries, el sector cultural valencià es reactiva sense canviar la seua metodologia de treball" />
	<link rel="canonical" href="https://directa.cat/no-sentir-rabia-evidencia-el-privilegi/" />
	<meta property="og:locale" content="ca_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="No sentir ràbia evidencia el privilegi" />
	<meta property="og:description" content="Amb la retirada de les últimes restriccions sanitàries per la pandèmia, el sector cultural valencià es reactiva sense canviar la seua metodologia de treball, caracteritzada pels ritmes productivistes i la precarietat. A més, es dona continuïtat a un imaginari masclista que, a més, criminalitza la protesta feminista i es justifica contínuament amb un discurs meritocràtic" />
	<meta property="og:url" content="https://directa.cat/no-sentir-rabia-evidencia-el-privilegi/" />
	<meta property="og:site_name" content="directa.cat" />
	<meta property="article:published_time" content="2022-05-10T07:04:18+00:00" />
	<meta property="article:modified_time" content="2022-05-10T07:26:22+00:00" />
	<meta property="og:image" content="https://directa.cat/app/uploads/2022/05/web-5-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="No sentir ràbia evidencia el privilegi" />
	<meta name="twitter:description" content="Amb la retirada de les últimes restriccions sanitàries per la pandèmia, el sector cultural valencià es reactiva sense canviar la seua metodologia de treball, caracteritzada pels ritmes productivistes i la precarietat. A més, es dona continuïtat a un imaginari masclista que, a més, criminalitza la protesta feminista i es justifica contínuament amb un discurs meritocràtic" />
	<meta name="twitter:image" content="https://directa.cat/app/uploads/2022/05/web-5-scaled.jpg" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Gemma Garcia" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minuts" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://directa.cat/#website","url":"https://directa.cat/","name":"directa.cat","description":"Mitj\u00e0 d&#039;informaci\u00f3 per la transformaci\u00f3 social","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://directa.cat/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ca"},{"@type":"ImageObject","@id":"https://directa.cat/no-sentir-rabia-evidencia-el-privilegi/#primaryimage","inLanguage":"ca","url":"/app/uploads/2022/05/web-5-scaled.jpg","contentUrl":"/app/uploads/2022/05/web-5-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://directa.cat/no-sentir-rabia-evidencia-el-privilegi/#webpage","url":"https://directa.cat/no-sentir-rabia-evidencia-el-privilegi/","name":"No sentir r\u00e0bia evidencia el privilegi - directa.cat","isPartOf":{"@id":"https://directa.cat/#website"},"primaryImageOfPage":{"@id":"https://directa.cat/no-sentir-rabia-evidencia-el-privilegi/#primaryimage"},"datePublished":"2022-05-10T07:04:18+00:00","dateModified":"2022-05-10T07:26:22+00:00","author":{"@id":"https://directa.cat/#/schema/person/fa7b46750d42d19581feef0669ccaa3e"},"description":"Amb la retirada de les \u00faltimes restriccions sanit\u00e0ries, el sector cultural valenci\u00e0 es reactiva sense canviar la seua metodologia de treball","breadcrumb":{"@id":"https://directa.cat/no-sentir-rabia-evidencia-el-privilegi/#breadcrumb"},"inLanguage":"ca","potentialAction":[{"@type":"ReadAction","target":["https://directa.cat/no-sentir-rabia-evidencia-el-privilegi/"]}]},{"@type":"BreadcrumbList","@id":"https://directa.cat/no-sentir-rabia-evidencia-el-privilegi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://directa.cat/"},{"@type":"ListItem","position":2,"name":"Not\u00edcies","item":"https://directa.cat/noticies/"},{"@type":"ListItem","position":3,"name":"No sentir r\u00e0bia evidencia el privilegi"}]},{"@type":"Person","@id":"https://directa.cat/#/schema/person/fa7b46750d42d19581feef0669ccaa3e","name":"Gemma Garcia","image":{"@type":"ImageObject","@id":"https://directa.cat/#personlogo","inLanguage":"ca","url":"https://secure.gravatar.com/avatar/f316fd3d65b1c87035762926e6b6010d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f316fd3d65b1c87035762926e6b6010d?s=96&d=mm&r=g","caption":"Gemma Garcia"},"url":"https://directa.cat/author/gemma-garcia/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://directa.cat/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='/app/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='/app/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='/app/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='/app/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='/app/plugins/woocommerce/assets/css/woocommerce.css?ver=6.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='/app/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.22.9' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='/app/themes/directa-theme/dist/styles/main_1332d35e.css' type='text/css' media='all' />
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='pw-gift-cards-js-extra'>
/* <![CDATA[ */
var pwgc = {"ajaxurl":"\/wp\/wp-admin\/admin-ajax.php","denomination_attribute_slug":"gift-card-amount","other_amount_prompt":"Other amount","reload_key":"pw_gift_card_reload_number","decimal_places":"2","max_message_characters":"500","balance_check_icon":"<i class=\"fas fa-cog fa-spin fa-3x\"><\/i>","i18n":{"custom_amount_required_error":"Required","min_amount_error":"Minimum amount is &euro;","max_amount_error":"Maximum amount is &euro;","invalid_recipient_error":"The \"To\" field should only contain email addresses. The following recipients do not look like valid email addresses:","previousMonth":"Previous Month","nextMonth":"Next Month","jan":"January","feb":"February","mar":"March","apr":"April","may":"May","jun":"June","jul":"July","aug":"August","sep":"September","oct":"October","nov":"November","dec":"December","sun":"Sun","mon":"Mon","tue":"Tue","wed":"Wed","thu":"Thu","fri":"Fri","sat":"Sat","sunday":"Sunday","monday":"Monday","tuesday":"Tuesday","wednesday":"Wednesday","thursday":"Thursday","friday":"Friday","saturday":"Saturday"},"nonces":{"check_balance":"e4b2916ab8","apply_gift_card":"4eac64f941","remove_card":"ae327f2b66"}};
/* ]]> */
</script>
<script src="/app/plugins/pw-gift-cards/assets/js/pw-gift-cards.js?ver=1.151" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.1/dist/alpine.min.js?ver=v2.8.1' id='alpine-js'></script>
<link rel="https://api.w.org/" href="https://directa.cat/wp-json/" /><link rel="alternate" type="application/json" href="https://directa.cat/wp-json/wp/v2/posts/163742" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://directa.cat/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://directa.cat/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<meta name="generator" content="WooCommerce 6.1.0" />
<link rel='shortlink' href='https://directa.cat/?p=163742' />
<link rel="alternate" type="application/json+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fno-sentir-rabia-evidencia-el-privilegi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fno-sentir-rabia-evidencia-el-privilegi%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta property="og:title" content="No sentir ràbia evidencia el privilegi" />
<meta property="og:url" content="https://directa.cat/no-sentir-rabia-evidencia-el-privilegi/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://directa.cat/app/uploads/2022/05/web-5-1024x683.jpg" />
<meta property="og:description" content="Escric aquestes línies a posteriori d'un fet detonant. Igualment, tot i que aquestes idees no són noves, sent la necessitat d'escriure-les després de molt de temps rumiant i amb moltes anotacions guardades -massa- que he anat fent des de la parada cultural (i obligada) per la pandèmia. D'entrada i arribat el 2022, per fi el sector cultural valencià s'està reactivant, torna a moure's. Ara que Ucraïna i Rússia estan en guerra, sembla que no existeix" />
<meta property="article:publisher" content="https://www.facebook.com/Directa/" />
<meta property="og:site_name" content="La Directa" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@La_Directa" />
<meta name="twitter:title" content="No sentir ràbia evidencia el privilegi" />
<meta name="twitter:image" content="https://directa.cat/app/uploads/2022/05/web-5-1024x683.jpg" />
<meta name="twitter:description" content="Escric aquestes línies a posteriori d'un fet detonant. Igualment, tot i que aquestes idees no són noves, sent la necessitat d'escriure-les després de molt de temps rumiant i amb moltes anotacions guardades -massa- que he anat fent des de la parada cultural (i obligada) per la pandèmia. D'entrada i arribat el 2022, per fi el sector cultural valencià s'està reactivant, torna a moure's. Ara que Ucraïna i Rússia estan en guerra, sembla que no existeix" /><link rel="icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-32x32.png" sizes="32x32" />
<link rel="icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-180x180.png" />
<meta name="msapplication-TileImage" content="/app/uploads/2020/01/cropped-D-de-Directa-1-270x270.png" />
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackAllContentImpressions']);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.directa.cat/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-6PVGZB1ZZD"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-6PVGZB1ZZD');
</script>


</head>
  <body class="post-template-default single single-post postid-163742 single-format-standard theme-directa-theme/resources woocommerce-no-js no-sentir-rabia-evidencia-el-privilegi sidebar-primary type_opinio app-data index-data singular-data single-data single-post-data single-post-no-sentir-rabia-evidencia-el-privilegi-data">
        <div class="social-bar row expanded bg-black cl-white fix-1-both">
    <div class="social-bar-left column large-4 medium-8 show-for-medium">
      <span>Periodisme cooperatiu per la transformació social</span>
    </div>

    <div class="social-bar-left column small-4 hide-for-medium">
      <span><a class="cl-white" title="directa.cat | Periodisme cooperatiu per la transformació social" href="/">directa.cat</a></span>
    </div>

    <div class="column large-8 medium-4 small-8">
    <div class="social-bar-right">
        <div class="menu social-bar-center text-right show-for-large">
                      <ul id="top-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="/qui-som/">Qui Som</a></li><li><a class="navbar-item " href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li><li><a class="navbar-item " href="https://directa.cat/punts-de-venda/">Punts de venda</a></li><li><a class="navbar-item " href="https://directa.cat/contacte/">Contacte</a></li><li><a class="navbar-item " href="https://directa.cat/espai-per-a-subscriptores/">Espai per a subscriptores</a></li></ul>
                  </div>
        <ul>
          <li><a target="_blank" title="La Directa a Facebook" href="https://es-es.facebook.com/Directa/"><i class="fab fa-facebook"></a></i></li>
          <li><a target="_blank" title="La Directa a Twitter" href="https://twitter.com/la_directa"><i class="fab fa-twitter"></a></i></li>
          <li><a target="_blank" title="La Directa a Youtube" href="https://www.youtube.com/user/avdirecta"><i class="fab fa-youtube"></a></i></li>
          <li><a target="_blank" title="La Directa a Instagram" href="https://www.instagram.com/directa.cat/"><i class="fab fa-instagram"></a></i></li>
        </ul>
      </div>
    </div>
  </div>

  <div class="show-for-large" data-sticky-container data-check-every="-1" data-show-for="large" data-hide-for="medium">
    <div class="top-bar" id="responsive-menu" data-sticky data-margin-top='0' data-margin-bottom='0' data-top-anchor='48'>

      <div class="row expanded">
        <div class="column medium-3 show-for-large " data-dropdown-menu>
          <a class="header-logo" href="https://directa.cat/">
            
                          <svg id="directa__brand" version="1.1" x="0px" y="0px" viewBox="0 0 400 106" style="enable-background:new 0 0 361.7 106;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs></defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
        <g>
      		<circle class="live-minut" cx="375" cy="42" r="8" />
      	</g>
      </g>
  </g>
</svg>
                      </a>
        </div>

        <div class="column medium-9 text-right fix-1-up">
          <div class="column top-bar-right top-bar-right-sticky">
                          <ul id="main-nav" data-dropdown-menu class="menu dropdown simple vertical large-horizontal text-right"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
                        </div>

          <ul id="top--search" class="menu menu-search bg-white">
    <li class="">
    <form role="search" method="get" action="/" name="mainSearch">
      <input id="search-form" class="hide" name="s" type="search" placeholder="Cerca" data-toggler="show" value="">
    </form>
    </li>
    <li class="">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form" >
        <i class="fas fa-search"></i>
      </button>
    </li>
</ul>

                      <span class="directa__header--buttons">
                              
                                  <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                                              
                                  <a href="https://directa.cat/campaigns/fes-una-donacio/" class="button small menu--button">FES UNA DONACIÓ</a>
                                          </span>
                  </div>
      </div>

      <div class="row expanded nav-menus">

        <div class="column top-bar-left">
                      <ul id="" data-dropdown-menu class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://directa.cat/portada-catalunya/">Catalunya</a></li><li><a class="navbar-item " href="https://directa.cat/portada-pais-valencia/">País Valencià</a></li><li><a class="navbar-item " href="https://directa.cat/portada-illes/">Illes</a></li><li><a class="navbar-item " href="https://directa.cat/portada-catalunya-nord/">Catalunya Nord</a></li><li><a class="navbar-item " href="https://directa.cat/internacional/">Món</a></li></ul>
                    </div>

        <div class="column top-bar-right top-bar-right-unstuck">
                      <ul id="main-nav" data-dropdown-menu class="menu dropdown simple vertical large-horizontal text-right"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
                    </div>
      </div>
    </div>
  </div>

<div id="" class="hide-for-large" data-hide-for="large" data-sticky data-margin-top='0' data-check-every="0" data-margin-bottom='0' data-top-anchor='48' data-sticky-on="small">
  <div class="title-bar bg-white show-for-small" data-hide-for="large" data-responsive-toggle="responsive-menu-m">

  <div id="menuToggle">
    <input class="menu-icon" type="checkbox" data-toggle="responsive-menu-m">
      <span></span>
      <span></span>
      <span></span>
    </input>
  </div>

    <div class="title-bar-title ">
      <a class="responsive-logo header-logo" href="https://directa.cat/">
                          <svg id="directa__brand" version="1.1" x="0px" y="0px" viewBox="0 0 400 106" style="enable-background:new 0 0 361.7 106;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs></defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
        <g>
      		<circle class="live-minut" cx="375" cy="42" r="8" />
      	</g>
      </g>
  </g>
</svg>
              </a>
    </div>

          <span class="directa__header--buttons">
                  
                      <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                            
                      <a href="https://directa.cat/campaigns/fes-una-donacio/" class="button small menu--button">FES UNA DONACIÓ</a>
                        </span>
    
    <div class="title-bar-right">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form-r" >
        <i class="fas fa-search"></i>
      </button>
    </div>
    <div class="row expanded search-input">
      <div class="column">
        <form id="search-form-r" class="hide input-group fix-1-up" data-toggler="show" role="search" method="get" action="/" name="mainSearch">

          <input name="s" class="input-group-field" type="search" placeholder="Cerca" value="">

          <div class=" input-group-button">
            <button type="submit" class="button bg-red cl-white" value="submit">
              ↵
            </button>
          </div>
        </form>
      </div>
    </div>

    <div id="responsive-menu-m" class="">
      <div class="social-bar-center">
                  <ul id="top-nav" class="menu horizontal align-left"><li><a class="navbar-item " href="/qui-som/">Qui Som</a></li><li><a class="navbar-item " href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li><li><a class="navbar-item " href="https://directa.cat/punts-de-venda/">Punts de venda</a></li><li><a class="navbar-item " href="https://directa.cat/contacte/">Contacte</a></li><li><a class="navbar-item " href="https://directa.cat/espai-per-a-subscriptores/">Espai per a subscriptores</a></li></ul>
                  </div>

        <div class="top-bar-left">
                      <ul id="" class="fix-1-both menu horizontal align-left"><li><a class="navbar-item " href="https://directa.cat/portada-catalunya/">Catalunya</a></li><li><a class="navbar-item " href="https://directa.cat/portada-pais-valencia/">País Valencià</a></li><li><a class="navbar-item " href="https://directa.cat/portada-illes/">Illes</a></li><li><a class="navbar-item " href="https://directa.cat/portada-catalunya-nord/">Catalunya Nord</a></li><li><a class="navbar-item " href="https://directa.cat/internacional/">Món</a></li></ul>
                      </div>

          <div class="top-bar-right bg-white fix-2-down">
                          <ul id="main-nav" class="vertical menu" data-responsive-menu="accordion large-dropdown"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
              
            <div class="text-center responsive--buttons fix-4-up bg-white">
                              <span class="directa__header--buttons">
                                      
                                          <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                                                          
                                          <a href="https://directa.cat/campaigns/fes-una-donacio/" class="button small menu--button">FES UNA DONACIÓ</a>
                                                      </span>
                          </div>
          </div>
        </div>
  </div>
</div>
    <div id="main--container" class="row fix-3-down" role="document">
      <div class=" column large-9 medium-12">
        <main id="content" class="main fix-2-up">
            <article class="row column small-centered post--opinion post-163742 post type-post status-publish format-standard has-post-thumbnail hentry category-opinio tag-capitalisme tag-concerts tag-festivals tag-fordisme tag-masclisme tag-musica tag-patriarcat territori-pais-valencia content_type-opinio">
    <header>
      <div class="text-center">
        <div class="categories--single">
      <span class="category">
              <a href="https://directa.cat/categories/opinio/">Opinió</a>
          </span>
  </div>
      </div>
      <h1 class="entry-title text-center">
                No sentir ràbia evidencia el privilegi
      </h1>
      <p class="lead subtitle text-center fix-2-down">Amb la retirada de les últimes restriccions sanitàries per la pandèmia, el sector cultural valencià es reactiva sense canviar la seua metodologia de treball, caracteritzada pels ritmes productivistes i la precarietat. A més, es dona continuïtat a un imaginari masclista que criminalitza la protesta feminista i es justifica contínuament amb un discurs meritocràtic</p>
              <img class="fix-1-down small-centered" src="/app/uploads/2022/05/web-5-scaled.jpg" width="100%" />
                  <figcaption class="wp-caption-text fix-1-down text-right">
             <span class="interview--text">/ Pau Fabregat</span>
          </figcaption>
                  </header>

    <div class="column medium-12 large-3">
      <div class="post--meta">
  <div class=" fix-1-down">

    
    
    
    <span class="author--name"><a href="https://directa.cat/persons/sandra-garcia/">Sandra García</a></span>

          <span>
        <a class="author--twitter" href="https://twitter.com/la_directa">
          la_directa
        </a>
      </span>
    
    
                  <div class="author--description fix-2-down">
          Sociòloga i treballadora cultural
        </div>
            </div>



    <span class="post-date single--date">
    <p>PUBLICAT:</p>
    maig 10, 2022
  </span>
      </div>
    </div>

    <div class="entry-content column medium-12 large-9">
              <p>Escric aquestes línies a posteriori d&#8217;un fet detonant. Igualment, tot i que aquestes idees no són noves, sent la necessitat d&#8217;escriure-les després de molt de temps rumiant i amb moltes anotacions guardades -massa- que he anat fent des de la parada cultural (i obligada) per la pandèmia. D&#8217;entrada i arribat el 2022, per fi el sector cultural valencià s&#8217;està reactivant, torna a moure&#8217;s. Ara que Ucraïna i Rússia estan en guerra, sembla que no existeix la Covid-19. Ja no hi ha restriccions. Per fi s&#8217;està tornant a la normalitat i el País Valencià torna a la seua essència: tornen les festivitats populars i amb elles, la música. De manera conseqüent, torna a moure&#8217;s una indústria de la qual, per sort o per desgràcia, forme part activa. Veiem cartells d&#8217;entrades exhaurides, sales, auditoris i estadis plens. Malgrat això, heu de tenir en compte que no parlaré de tota la plenitud musical de la nostra terra perquè al País Valencià, si se&#8217;l coneix entre moltes altres coses, és per la creació i la tradició musical: les bandes de música, les colles, les orquestres, els grups, és a dir, per la necessitat constant d&#8217;estar creant, generant i compartint música. Bé, en particular parlaré del sector o esfera de grups de música valencians amb un discurs transgressor que, fent ús del valencià o no, han aconseguit aplegar a les masses i crear-se una indústria.</p>
<p>Quan se&#8217;ns va aturar, va ser un fort colp per a tota persona treballadora <a href="https://directa.cat/el-sector-musical-presenta-mesures-per-a-una-desescalada-amb-garanties-per-treballadores-i-public/">d&#8217;aquest sector</a>, però malgrat la interrupció, les artistes van continuar creant, treballant i compartint la seua música amb els mitjans que tenien. Res de nou, sempre sobrevivint i obrint-se pas a través de les escletxes. S&#8217;ha demostrat durant dos llargs anys que la cultura és segura, que la cultura és segura i que com a societat, estem necessitades d&#8217;ella. Però ara que ens reactivem i tornem a les velles formes (perquè, carai, no se n&#8217;han buscat de noves), cal preguntar-nos què fèiem i de quina manera, d&#8217;on veníem i cap on anem. Veníem d&#8217;una bombolla de festivals de música i de concerts. Pràcticament, cada setmana hi havia esdeveniments musicals, fins i tot se superposaven. Els grups de música (d&#8217;alguns) havien de fer doblets per l&#8217;alta demanda, el paradís de tota treballadora: feina per a totes. No obstant això, ja fa molts anys que la meua anàlisi dels festivals i concerts (que tan sols es diferencien per la durada en el temps i grandària) és que tenen una metodologia de treball postfordista. Són, sense anar més lluny, una cadena de muntatge: s&#8217;arriba al lloc, s&#8217;escenifica, s&#8217;interpreta i passa el següent grup. Tot això dins d&#8217;uns horaris i espais molt estrictes i deshumanitzats, on les treballadores no tenen ni un segon més del que necessiten; s&#8217;han de reduir els errors al mínim perquè si no, el directe pot ser tota una desfeta. Model precari i precaritzant.</p>
<blockquote><p><span style="color: #a22e27;"><strong>Els festivals i concerts tenen una metodologia de treball postfordista. Són, sense anar més lluny, una cadena de muntatge: s&#8217;arriba al lloc, s&#8217;escenifica, s&#8217;interpreta i passa el següent grup</strong></span></p></blockquote>
<p>Certament, i és el punt del qual partisc, el fordisme va marcar l&#8217;inici i la matriu de la societat de consum en la qual ens trobem i amb aquesta afirmació no descobrisc res de nou a cap persona que m&#8217;estiga llegint; vivim en una societat amb una inèrcia capitalista aclaparadora, destructiva i arrasant. Crec que en això estarem totes d&#8217;acord: el segle XXI si és res, és capitalista. Tanmateix, em pregunte: està la cultura i aquesta indústria musical exemptes d&#8217;aquest sistema? Som les persones que formem part d&#8217;aquesta esfera subjectes independents i autònoms de les normes socials que ens rodegen? La música i les formes de crear-la i reproduir-la, pertanyen a l&#8217;era que protagonitzen o per ordre diví estan alliberades? Tenint en compte que el meu punt de referència crític és el feminisme anticapitalista (la meua militància en agrupacions feministes i marxistes influeix, òbviament, en la meua manera de concebre el món), tendisc sempre a buscar accions de lluita i subversió a l&#8217;ordre, malgrat que aquest forme part del meu sou i la meua vida diària. &#8220;Nunca muerdas la mano del que te da de comer&#8221;, diu ma mare, però a mi, que sembla que m&#8217;agrada sempre eixir amb els peus per davant, l&#8217;acabe mossegant.</p>
<p>Fets com els ocorreguts el passat 1 d&#8217;abril a la plaça de Bous de València evidencien que pertanyem sociològicament a l&#8217;entorn que ens envolta, com que no tenim una subjectivitat pura em reitere: som capitalistes i, en conseqüència, patriarcals. En les creacions i formacions musicals s&#8217;evidencien les estructures i posicions socials i es posen de manifest els interessos, les aspiracions i els usos dels mitjans de poder. Així, condicionades per l&#8217;entorn, pels compradors i pels patrocinadors,  ja no existeix una ideologia pròpia oposada al poder i ací m&#8217;ature, ho repetisc, si alguna cosa va ser aquesta part de la cultura valenciana més transgressora és lluitadora, reivindicativa i fidel als seus principis polítics. Què en queda l&#8217;any 2022?</p>
<blockquote><p><strong><span style="color: #a22e27;">He arribat a sentir companys d&#8217;escena dir que si no hi ha més dones a la indústria, és perquè no volem, perquè no ens ho treballem prou. Si no estem als cartells, és perquè no som prou bones. Com sempre, la culpa és nostra</span></strong></p></blockquote>
<p>Torne als fets concrets que em fan escriure aquestes línies, parle d&#8217;una plaça de bous amb 7.500 assistents gaudint d&#8217;un cartell format, cent per cent, per hòmens. Fem la suma: dinou artistes repartits en dos grups de música. Aquest fet, sense anar més lluny, marca un abans i un després; acaben les restriccions pandèmiques, tornem a funcionar; torna a moure&#8217;s el públic, els concerts i els festivals. Tornem a l&#8217;esperada normalitat. Davant d&#8217;aquesta indústria que es reprén, no sentir ràbia evidencia el privilegi i el que és més greu: criminalitzar  les persones que senten aquesta ràbia, evidencia la despolitització de la cultura i la societat valencianes.</p>
<p>De tota manera, quan sentim aquesta malícia -i sí, parle en plural perquè per sort <a href="https://directa.cat/les-treballadores-de-la-musica-valenciana-es-planten-davant-els-contractes-oportunistes-del-8-de-marc/">en som moltes</a>&#8211; l’experimentem amb tots els cartells (de qualsevol estil musical, siguen concerts o festivals) en què hi ha un percentatge mínim o inexistent de dones. Posem noms: Festardor, Festival F*ck Cnsrshp, Concerts del Pinar, Iboga Summer Festival, Abella Rock, Mediterrània Fest, Rabo Lagartija, Gazpatxo Rock, Faràndula, Music Port Fest, Festival de les Arts, Pirata Beach Fest i un llarg etcètera. Cartells copats per hòmens, amb logotips institucionals i amb les respectives subvencions i ajudes. Fa anys que s&#8217;està seguint amb un imaginari masclista basat exclusivament a treure rèdit econòmic de tota producció cultural valenciana. Aquest imaginari criminalitza la protesta feminista i es justifica contínuament amb un discurs meritocràtic. He arribat a sentir companys d&#8217;escena dir que si no hi ha més dones a la indústria és perquè no volem estar, perquè no ens ho treballem prou. Si no estem als cartells, és perquè no som prou bones. Com sempre, la culpa és nostra. Contradiccions desagradables: es venen com a feministes, però després fan ús de distincions i manipulacions i, a més, tot s&#8217;ha de dir, amb vulgarismes. Permeteu-me dubtar sobre si els triomfs s&#8217;aconsegueixen per victòries i conviccions plenament subjectives i pròpies. Permeteu-me, també, que mai em despolititze i que no vulga construir un país ni una cultura on no capiguem totes.</p>
                  </div>

  <div class="tags column large-9 small-12">
    <a href="https://directa.cat/tag/capitalisme/" rel="tag">capitalisme</a> <a href="https://directa.cat/tag/concerts/" rel="tag">concerts</a> <a href="https://directa.cat/tag/festivals/" rel="tag">festivals</a> <a href="https://directa.cat/tag/fordisme/" rel="tag">fordisme</a> <a href="https://directa.cat/tag/masclisme/" rel="tag">masclisme</a> <a href="https://directa.cat/tag/musica/" rel="tag">música</a> <a href="https://directa.cat/tag/patriarcat/" rel="tag">patriarcat</a>  </div>

  
  <div class="single-sidebar small-12">
    <section class="widget donacio_widget-3 widget_donacio_widget"><h3>Donacions</h3><div class="donacio-widget fix-2-down">
    <div class="donacio-wrap fix-2-both">
      <h3 class="cl-black-l text-center donacio-title">
        Fes una donació
      </h3>
      <ul class="donacio-prices no-bullet">
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=5">5€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=10">10€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=20">20€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=50">50€</a></li>
        <li class="icon-plus"><a href="https://directa.cat/campaigns/fes-una-donacio/">+</a></li>
      </ul>

    <a class="donacio-button bg-black-l" href="https://directa.cat/campaigns/fes-una-donacio/">FES UN DONATIU</a>
    </div>

</div>
<section class="widget media_image-15 widget_media_image"><a href="https://directa.cat/subscriu-thi/"><img width="900" height="300" src="/app/uploads/2020/01/faldó-web-provisional-2019.gif" class="image wp-image-59787  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section>  </div>

  <footer>
    
    <div class="row columns post-nav text-center fix-3-down">
      <hr>
      <div class="columns medium-6 medium-text-left">
        &laquo; <a href="https://directa.cat/laudiencia-de-barcelona-absol-un-mosso-desquadra-acusat-per-lesionar-el-cap-dun-manifestant/" rel="prev">L&#8217;Audiència de Barcelona absol un mosso d&#8217;esquadra acusat de lesionar el cap d&#8217;un manifestant</a>      </div>
      <div class="columns medium-6 medium-text-right">
        <a href="https://directa.cat/fem-directa-al-pirineu/" rel="next">Fem Directa al Pirineu</a> &raquo;      </div>
    </div>
  </footer>
  
<section id="comments" class="comments">
  
  
  </section>
</article>
        </main>
      </div>
      <div id="sidebar" class=" column large-3 medium-12">
                  <aside class="sidebar primary-sidebar">
            <section class="widget paper_widget-2 widget_paper_widget"><div id="papers" class="" data-check-every="0">
  <div class="paper__widget bg-gray text-center">
                  <h3 class="paper__widget--title">NÚMERO 547</h3>
            <time class="paper__widget--date">09.05.22</time>
              <a href="https://directa.cat/papers/directa-547/">
            <img class="paper__widget--img" src="/app/uploads/2022/05/1_portada.jpg" alt="publicación número 547" />
        </a>
      
            <span class="paper__widget--author">Portada | Ferran Coves</span>
      
      <div>
        <button class="paper__widget--button show-for-large" data-toggle="paper__widget--summary" data-use-m-u-i="false">MOSTRAR SUMARI</button>
      </div>
      <button class="paper__widget--button"><a href="https://directa.cat/papers/">TOTS ELS NÚMEROS</a></button>
    
  </div>

  <div id="paper__widget--summary" class="hidden  expanded bg-gray" data-toggler="shown" data-closable>

          <div class="row medium-up-3 column large-7 large-push-1 fix-2-up">
        <button class="close-button" data-toggle="paper__widget--summary">&times;</button>
        <span class="cl-red open-sans">Consulta el resum del número 547</span>
                  <a class="cl-red" href="https://directa.cat/que-hi-trobem-a-la-directa-547/">
            <h1 class="h3 entry-title">Què hi trobem, a la &#039;Directa&#039; 547?</h1>
          </a>
          <hr>
              </div>
    
    <div class="row medium-up-3 column large-7 large-push-1">
            <div class="column-block column">
        <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/a-fons/">A Fons</a></span>
        <ul class="summary__list summary__list--afons">
                      <li class="">
              <a class="cl-black" href="https://directa.cat/politica-i-negocis-anellats-pels-jocs-olimpics/">
                <h2 class="entry-title">Política i negocis anellats pels Jocs Olímpics</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/allau-de-totxo-olimpic/">
                <h2 class="entry-title">Allau de totxo olímpic</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/la-factura-olimpica-supera-30-anys-dinversions/">
                <h2 class="entry-title">La factura olímpica supera 30 anys d&#039;inversions</h2>
              </a>
            </li>
                  </ul>
      </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/cruilla/">Cruïlla</a></span>
          <ul class="summary__list summary__list--cruilla">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/pedalar-sense-anar-a-roda-del-mercat/">
                  <h2 class="entry-title">Pedalar sense anar a roda del mercat</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/expressions/">Expressions</a></span>
          <ul class="summary__list summary__list--expressions">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/trenta-sis-anys-estimant-lescola-en-valencia/">
                  <h2 class="entry-title">Trenta-sis anys estimant l’escola en valencià</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/temps-de-xicoies/">
                  <h2 class="entry-title">Temps de xicoies</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/relats-desagradables-que-entren-com-laigua/">
                  <h2 class="entry-title">Relats desagradables que entren com l’aigua</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/la-mirada-orgullosa-de-martin-chambi/">
                  <h2 class="entry-title">La mirada orgullosa de Martin Chambi</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/com-sapren-a-pensar/">
                  <h2 class="entry-title">Com s’aprèn a pensar</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/miralls/">Miralls</a></span>
          <ul class="summary__list summary__list--miralls">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/vam-desmentir-el-cas-dels-onze-del-raval-pero-encara-es-part-de-la-historia-oficial-del-terrorisme/">
                  <h2 class="entry-title">“Vam desmentir el cas dels Onze del Raval, però encara és part de la història oficial del terrorisme”</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/roda-el-mon/">Roda el mon</a></span>
          <ul class="summary__list summary__list--rodaelmon">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/la-guerra-contra-las-pandillas-imposa-un-gir-autoritari-al-salvador/">
                <h2 class="entry-title">La ‘guerra contra las pandillas’ imposa un gir autoritari al Salvador</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/pablo-gonzalez-dos-mesos-de-detencio-i-drets-vulnerats-a-polonia/">
                <h2 class="entry-title">Pablo González, dos mesos de detenció i drets vulnerats a Polònia</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/labocador-deuropa-es-a-africa/">
                <h2 class="entry-title">L’abocador d’Europa és a Àfrica</h2>
              </a>
            </li>
                  </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/indirecta/">InDirecta</a></span>
          <ul class="summary__list summary__list--indirecta">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/si-persistim-la-llum-tornara-a-la-canada-real/">
                <h2 class="entry-title">“Si persistim, la llum tornarà a la Cañada Real”</h2>
              </a>
            </li>
                  </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/impressions/">Impressions</a></span>
          <ul class="summary__list summary__list--impressions">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/una-mirada-des-de-la-justicia-i-la-misericordia/">
                <h2 class="entry-title">Una mirada des de la justícia i la misericòrdia</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/de-calabruix-llibres-i-models-per-impugnar/">
                <h2 class="entry-title">De calabruix, llibres i models per impugnar</h2>
              </a>
            </li>
                  </ul>
        </div>
      
      
    </div>
</div>

  <script type="text/javascript">
    var $summary = jQuery('#papers');
    $summary.on('on.zf.toggler', function() {
      Foundation.reInit($summary);
    });
  </script>
</div>
<section class="widget column_widget-2 widget_column_widget"><h3>La columna</h3><div
  class="orbit orbit--column"
  role="region"
  aria-label="Slide últimas columnas"
  data-orbit
  data-auto-play="false">

  <div class="orbit-wrapper">

    <div class="orbit-controls">
      <button class="orbit-previous"><span class="show-for-sr">Anterior</span>&#9664;&#xFE0E;</button>
      <button class="orbit-next"><span class="show-for-sr">Siguiente</span>&#9654;&#xFE0E;</button>
    </div>

    <ul class="orbit-container">

              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/mai-caminem-sols/">
                              <div class="author--image" style="background-image:url(/app/uploads/2020/08/COLUMNES-NOU-WEB-36.jpg);"></div>
                <span class="author--name--column">Aina Garcia-Carbó</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/mai-caminem-sols/">
                  Mai caminem sols
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/descavalcar-el-genet-de-pegasus/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/COLUMNES-NOU-WEB-21.jpg);"></div>
                <span class="author--name--column">David Fernàndez</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/descavalcar-el-genet-de-pegasus/">
                  Descavalcar el genet de Pegasus
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/lluitar-o-rendir-se/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/COLUMNES-NOU-WEB-16.jpg);"></div>
                <span class="author--name--column">Antoni Soy</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/lluitar-o-rendir-se/">
                  Lluitar o rendir-se
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/xoc-de-trens/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/COLUMNES-NOU-WEB-20.jpg);"></div>
                <span class="author--name--column">Margalida Ramis</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/xoc-de-trens/">
                  Xoc de trens
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/endinsar-se-al-mon/">
                              <div class="author--image" style="background-image:url(/app/uploads/2021/01/nacho-mini-01.jpg);"></div>
                <span class="author--name--column">Nacho Collado</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/endinsar-se-al-mon/">
                  Endinsar-se al món
                </a>
              </h2>
            </div>
          </div>
        </li>
      
    </ul>

  </div>
</div>
<section class="widget block-58 widget_block"><figure class="wp-block-image size-full"><a href="https://escolavalenciana.org/web/trobades/trobades-2022/" target="_blank" data-track-content="" data-content-name="2022_ESCOLA VALENCIANA_BANER TRIPLE"><img loading="lazy" width="300" height="500" src="/app/uploads/2022/05/ESCOLA-VALENCIANA_Baner-triple.jpg" alt="" class="wp-image-163204" srcset="/app/uploads/2022/05/ESCOLA-VALENCIANA_Baner-triple.jpg 300w, /app/uploads/2022/05/ESCOLA-VALENCIANA_Baner-triple-180x300.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure></section><section class="widget block-61 widget_block"><figure class="wp-block-image size-full"><a href="https://www.ub.edu/master-cooperacion/" target="_blank" data-track-content="" data-content-name="2022_UB_BANER TRIPLE"><img loading="lazy" width="300" height="500" src="/app/uploads/2022/05/MASTER-UB_Baner-triple.png" alt="" class="wp-image-163668" srcset="/app/uploads/2022/05/MASTER-UB_Baner-triple.png 300w, /app/uploads/2022/05/MASTER-UB_Baner-triple-180x300.png 180w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure>
</section><section class="widget block-59 widget_block"><figure class="wp-block-image size-full"><a href="https://somconnexio.coop/" target="_blank" data-track-content="" data-content-name="2022_ETICOM_BANER SIMPLE"><img loading="lazy" width="300" height="150" src="/app/uploads/2022/05/Eticom_baner-simple.gif" alt="" class="wp-image-163205"></a></figure></section><section class="widget block-60 widget_block"><figure class="wp-block-image size-full"><a href="https://www.pikaramagazine.com/" target="_blank" data-track-content="" data-content-name="2022_PIKARA_BANER SIMPLE"><img loading="lazy" width="300" height="150" src="/app/uploads/2022/05/Pikara_baner-simple.gif" alt="" class="wp-image-163206"></a></figure></section><section class="widget block-19 widget_block"><figure class="wp-block-image size-full"><a href="https://cuidarentreterres.directa.cat/" target="_blank" data-track-content="" data-content-name="2022_DIRECTA_CUIDAR ENTRE TERRES_BANER SIMPLE"><img loading="lazy" width="300" height="150" src="/app/uploads/2022/01/Cuidar-entre-terres_baner-simple.gif" alt="" class="wp-image-156497"></a></figure></section><section class="widget block-32 widget_block"><figure class="wp-block-image size-full"><a href="https://www.elsaltodiario.com/suscribirse/formulario" target="_blank" data-track-content="" data-content-name="2022_ELSALTO_BANER SIMPLE"><img loading="lazy" width="300" height="150" src="/app/uploads/2022/03/Salto_baner-simple.png" alt="" class="wp-image-159959"></a></figure></section>          </aside>
              </div>
    </div>
            <footer class="content-info">
  <div class="row expanded top-footer fix-3-both">

    <div class="column row small-12">
      <img src="/app/uploads/2019/03/logos-directa_A-04-1-e1553505051654.png" alt="">
      <p>Periodisme cooperatiu per la transformació social</p>
    </div>

    <div class="column medium-4 small-12">
      <p>La Directa SCCL<br />
Riera d’Escuder, 38, Nau 1, Planta 1<br />
08028 Sants (Barcelona)<br />
Tel: 935 27 09 82 / 661 493 117<br />
<span style="color: #000000;"><a style="color: #000000;" href="mailto:directa@directa.cat"><u>directa@directa.cat</u></a></span></p>

    </div>

    <div class="column medium-4 small-12">
              <ul>
                                  <li><a href="https://directa.cat/qui-som/">Qui som</a></li>
                                  <li><a href="https://directa.cat/contacte/">Contacte</a></li>
                                  <li><a href="https://directa.cat/subscriu-thi/">Subscriu-t&#039;hi / Fes-te&#039;n sòcia</a></li>
                                  <li><a href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li>
                                  <li><a href="">#SomPaper</a></li>
                  </ul>
          </div>

    <div class="column medium-4 small-12">
            <img src="/app/uploads/2019/03/logo-CC-web-02-e1553772302809.png" />
    </div>
  </div>

  <div class="row expanded bottom-footer bg-red fix-1-both">
    <span id="goup-button" class="bg-red">
  <a class="cl-white-sd" href="#top-bar" data-smooth-scroll data-animation-duration="200" data-animation-easing="swing">
    <i class="fas fa-arrow-up"></i>
  </a>
</span>

    <div id="copyright" class="column medium-6">
              <ul class="menu simple horizontal">
                                  <li><a href=""></a></li>
                  </ul>
          </div>

    <div id="credit" class="text-right column medium-6">
      <ul class="menu simple horizontal">
        <li>
          <a href="http://talaios.coop/"><span class="cl-black">Web desenvolupat per:</span> Talaios Koop</a>
        </li>
      </ul>
    </div>
  </div>
</footer>
    	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.1.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualitza la cistella","cart_url":"https:\/\/directa.cat\/carret\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.1.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.1.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.1.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_83c1488c3aa38d4921be220e0bf44956","fragment_name":"wc_fragments_83c1488c3aa38d4921be220e0bf44956","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.1.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='/app/themes/directa-theme/dist/scripts/main_1332d35e.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
  </body>
</html>
      