<!doctype html>
<html lang="ca">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Un vídeo dels Mossos demostra com van infringir els protocols en disparar una veïna de Sabadell amb una pistola Taser - directa.cat</title>
	<meta name="description" content="Declaren al jutjat com a investigats per un delicte contra la integritat física i moral i per un de lesions lleus els quatre policies que van detenir una dona amb una crisi d&#039;ansietat a les portes del CAP Creu de Barberà, en una actuació que va quedar enregistrada per la càmera que portava a sobre el caporal que li va disparar en tres ocasions amb una pistola elèctrica" />
	<link rel="canonical" href="https://directa.cat/un-video-dels-mossos-demostra-com-van-infringir-els-protocols-en-disparar-una-veina-de-sabadell-amb-una-pistola-taser/" />
	<meta property="og:locale" content="ca_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Un vídeo dels Mossos demostra com van infringir els protocols en disparar una veïna de Sabadell amb una pistola Taser" />
	<meta property="og:description" content="Declaren al jutjat com a investigats per un delicte contra la integritat física i moral i per un de lesions lleus els quatre policies que van detenir una dona amb una crisi d&#039;ansietat a les portes del CAP Creu de Barberà, en una actuació que va quedar enregistrada per la càmera que portava a sobre el caporal que li va disparar en tres ocasions amb una pistola elèctrica" />
	<meta property="og:url" content="https://directa.cat/un-video-dels-mossos-demostra-com-van-infringir-els-protocols-en-disparar-una-veina-de-sabadell-amb-una-pistola-taser/" />
	<meta property="og:site_name" content="directa.cat" />
	<meta property="article:published_time" content="2022-09-27T05:00:27+00:00" />
	<meta property="article:modified_time" content="2022-09-27T09:15:51+00:00" />
	<meta property="og:image" content="https://directa.cat/app/uploads/2022/09/web_taser_2.jpg" />
	<meta property="og:image:width" content="1440" />
	<meta property="og:image:height" content="960" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Un vídeo dels Mossos demostra com van infringir els protocols en disparar una veïna de Sabadell amb una pistola Taser" />
	<meta name="twitter:description" content="Declaren al jutjat com a investigats per un delicte contra la integritat física i moral i per un de lesions lleus els quatre policies que van detenir una dona amb una crisi d&#039;ansietat a les portes del CAP Creu de Barberà, en una actuació que va quedar enregistrada per la càmera que portava a sobre el caporal que li va disparar en tres ocasions amb una pistola elèctrica" />
	<meta name="twitter:image" content="https://directa.cat/app/uploads/2022/09/web_taser_2.jpg" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="David Bou" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="8 minuts" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://directa.cat/#website","url":"https://directa.cat/","name":"directa.cat","description":"Mitj\u00e0 d&#039;informaci\u00f3 per la transformaci\u00f3 social","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://directa.cat/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ca"},{"@type":"ImageObject","@id":"https://directa.cat/un-video-dels-mossos-demostra-com-van-infringir-els-protocols-en-disparar-una-veina-de-sabadell-amb-una-pistola-taser/#primaryimage","inLanguage":"ca","url":"/app/uploads/2022/09/web_taser_2.jpg","contentUrl":"/app/uploads/2022/09/web_taser_2.jpg","width":1440,"height":960},{"@type":"WebPage","@id":"https://directa.cat/un-video-dels-mossos-demostra-com-van-infringir-els-protocols-en-disparar-una-veina-de-sabadell-amb-una-pistola-taser/#webpage","url":"https://directa.cat/un-video-dels-mossos-demostra-com-van-infringir-els-protocols-en-disparar-una-veina-de-sabadell-amb-una-pistola-taser/","name":"Un v\u00eddeo dels Mossos demostra com van infringir els protocols en disparar una ve\u00efna de Sabadell amb una pistola Taser - directa.cat","isPartOf":{"@id":"https://directa.cat/#website"},"primaryImageOfPage":{"@id":"https://directa.cat/un-video-dels-mossos-demostra-com-van-infringir-els-protocols-en-disparar-una-veina-de-sabadell-amb-una-pistola-taser/#primaryimage"},"datePublished":"2022-09-27T05:00:27+00:00","dateModified":"2022-09-27T09:15:51+00:00","author":{"@id":"https://directa.cat/#/schema/person/9b9e81d0b0e8b251f06ea6c10d90d148"},"description":"Declaren al jutjat com a investigats per un delicte contra la integritat f\u00edsica i moral i per un de lesions lleus els quatre policies que van detenir una dona amb una crisi d'ansietat a les portes del CAP Creu de Barber\u00e0, en una actuaci\u00f3 que va quedar enregistrada per la c\u00e0mera que portava a sobre el caporal que li va disparar en tres ocasions amb una pistola el\u00e8ctrica","breadcrumb":{"@id":"https://directa.cat/un-video-dels-mossos-demostra-com-van-infringir-els-protocols-en-disparar-una-veina-de-sabadell-amb-una-pistola-taser/#breadcrumb"},"inLanguage":"ca","potentialAction":[{"@type":"ReadAction","target":["https://directa.cat/un-video-dels-mossos-demostra-com-van-infringir-els-protocols-en-disparar-una-veina-de-sabadell-amb-una-pistola-taser/"]}]},{"@type":"BreadcrumbList","@id":"https://directa.cat/un-video-dels-mossos-demostra-com-van-infringir-els-protocols-en-disparar-una-veina-de-sabadell-amb-una-pistola-taser/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://directa.cat/"},{"@type":"ListItem","position":2,"name":"Not\u00edcies","item":"https://directa.cat/noticies/"},{"@type":"ListItem","position":3,"name":"Un v\u00eddeo dels Mossos demostra com van infringir els protocols en disparar una ve\u00efna de Sabadell amb una pistola Taser"}]},{"@type":"Person","@id":"https://directa.cat/#/schema/person/9b9e81d0b0e8b251f06ea6c10d90d148","name":"David Bou","image":{"@type":"ImageObject","@id":"https://directa.cat/#personlogo","inLanguage":"ca","url":"https://secure.gravatar.com/avatar/829c4afa94965dc704d33f1564a2ad3a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/829c4afa94965dc704d33f1564a2ad3a?s=96&d=mm&r=g","caption":"David Bou"},"url":"https://directa.cat/author/david-bou/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://directa.cat/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='/app/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=7.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='/app/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=7.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='/app/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='/app/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.5.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='/app/plugins/woocommerce/assets/css/woocommerce.css?ver=6.5.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='/app/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.22.9' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='/app/themes/directa-theme/dist/styles/main_0ffa642f.css' type='text/css' media='all' />
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='pw-gift-cards-js-extra'>
/* <![CDATA[ */
var pwgc = {"ajaxurl":"\/wp\/wp-admin\/admin-ajax.php","denomination_attribute_slug":"gift-card-amount","other_amount_prompt":"Other amount","reload_key":"pw_gift_card_reload_number","decimal_places":"2","max_message_characters":"500","balance_check_icon":"<i class=\"fas fa-cog fa-spin fa-3x\"><\/i>","i18n":{"custom_amount_required_error":"Required","min_amount_error":"Minimum amount is &euro;","max_amount_error":"Maximum amount is &euro;","invalid_recipient_error":"The \"To\" field should only contain email addresses. The following recipients do not look like valid email addresses:","previousMonth":"Previous Month","nextMonth":"Next Month","jan":"January","feb":"February","mar":"March","apr":"April","may":"May","jun":"June","jul":"July","aug":"August","sep":"September","oct":"October","nov":"November","dec":"December","sun":"Sun","mon":"Mon","tue":"Tue","wed":"Wed","thu":"Thu","fri":"Fri","sat":"Sat","sunday":"Sunday","monday":"Monday","tuesday":"Tuesday","wednesday":"Wednesday","thursday":"Thursday","friday":"Friday","saturday":"Saturday"},"nonces":{"check_balance":"c60906db23","apply_gift_card":"5fa5c6eef9","remove_card":"8d11ceea6b"}};
/* ]]> */
</script>
<script src="/app/plugins/pw-gift-cards/assets/js/pw-gift-cards.js?ver=1.151" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.1/dist/alpine.min.js?ver=v2.8.1' id='alpine-js'></script>
<link rel="https://api.w.org/" href="https://directa.cat/wp-json/" /><link rel="alternate" type="application/json" href="https://directa.cat/wp-json/wp/v2/posts/168931" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://directa.cat/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://directa.cat/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<meta name="generator" content="WooCommerce 6.5.1" />
<link rel='shortlink' href='https://directa.cat/?p=168931' />
<link rel="alternate" type="application/json+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fun-video-dels-mossos-demostra-com-van-infringir-els-protocols-en-disparar-una-veina-de-sabadell-amb-una-pistola-taser%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fun-video-dels-mossos-demostra-com-van-infringir-els-protocols-en-disparar-una-veina-de-sabadell-amb-una-pistola-taser%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.25 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta property="og:title" content="Un vídeo dels Mossos demostra com van infringir els protocols en disparar una veïna de Sabadell amb una pistola Taser" />
<meta property="og:url" content="https://directa.cat/un-video-dels-mossos-demostra-com-van-infringir-els-protocols-en-disparar-una-veina-de-sabadell-amb-una-pistola-taser/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://directa.cat/app/uploads/2022/09/web_taser_2-1024x683.jpg" />
<meta property="og:description" content="Plaça Castelao de Sabadell (el Vallès Occidental), cinc minuts abans de les dotze del migdia de dimecres 25 de novembre de 2020, casualment, Dia internacional per a l'eliminació de la violència contra les dones. Davant la porta principal d'accés al centre d'atenció primària (CAP) Creu de Barberà, Paula, una dona de 26 anys, crida contra els policies que no la deixen accedir a l'edifici. Està visiblement alterada per la picabaralla prèvia que ha tingut amb" />
<meta property="article:publisher" content="https://www.facebook.com/Directa/" />
<meta property="og:site_name" content="La Directa" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@La_Directa" />
<meta name="twitter:title" content="Un vídeo dels Mossos demostra com van infringir els protocols en disparar una veïna de Sabadell amb una pistola Taser" />
<meta name="twitter:image" content="https://directa.cat/app/uploads/2022/09/web_taser_2-1024x683.jpg" />
<meta name="twitter:description" content="Plaça Castelao de Sabadell (el Vallès Occidental), cinc minuts abans de les dotze del migdia de dimecres 25 de novembre de 2020, casualment, Dia internacional per a l'eliminació de la violència contra les dones. Davant la porta principal d'accés al centre d'atenció primària (CAP) Creu de Barberà, Paula, una dona de 26 anys, crida contra els policies que no la deixen accedir a l'edifici. Està visiblement alterada per la picabaralla prèvia que ha tingut amb" /><link rel="icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-32x32.png" sizes="32x32" />
<link rel="icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-180x180.png" />
<meta name="msapplication-TileImage" content="/app/uploads/2020/01/cropped-D-de-Directa-1-270x270.png" />
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackAllContentImpressions']);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.directa.cat/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-227718072-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-227718072-1');
</script>


</head>
  <body class="post-template-default single single-post postid-168931 single-format-standard theme-directa-theme/resources woocommerce-no-js un-video-dels-mossos-demostra-com-van-infringir-els-protocols-en-disparar-una-veina-de-sabadell-amb-una-pistola-taser sidebar-primary type_video app-data index-data singular-data single-data single-post-data single-post-un-video-dels-mossos-demostra-com-van-infringir-els-protocols-en-disparar-una-veina-de-sabadell-amb-una-pistola-taser-data">
        <div class="social-bar row expanded bg-black cl-white fix-1-both">
    <div class="social-bar-left column large-4 medium-8 show-for-medium">
      <span>Periodisme cooperatiu per la transformació social</span>
    </div>

    <div class="social-bar-left column small-4 hide-for-medium">
      <span><a class="cl-white" title="directa.cat | Periodisme cooperatiu per la transformació social" href="/">directa.cat</a></span>
    </div>

    <div class="column large-8 medium-4 small-8">
    <div class="social-bar-right">
        <div class="menu social-bar-center text-right show-for-large">
                      <ul id="top-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="/qui-som/">Qui Som</a></li><li><a class="navbar-item " href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li><li><a class="navbar-item " href="https://directa.cat/punts-de-venda/">Punts de venda</a></li><li><a class="navbar-item " href="https://directa.cat/contacte/">Contacte</a></li><li><a class="navbar-item " href="https://directa.cat/espai-per-a-subscriptores/">Espai per a subscriptores</a></li></ul>
                  </div>
        <ul>
          <li><a target="_blank" title="La Directa a Facebook" href="https://es-es.facebook.com/Directa/"><i class="fab fa-facebook"></a></i></li>
          <li><a target="_blank" title="La Directa a Twitter" href="https://twitter.com/la_directa"><i class="fab fa-twitter"></a></i></li>
          <li><a target="_blank" title="La Directa a Youtube" href="https://www.youtube.com/user/avdirecta"><i class="fab fa-youtube"></a></i></li>
          <li><a target="_blank" title="La Directa a Instagram" href="https://www.instagram.com/directa.cat/"><i class="fab fa-instagram"></a></i></li>
        </ul>
      </div>
    </div>
  </div>

  <div class="show-for-large" data-sticky-container data-check-every="-1" data-show-for="large" data-hide-for="medium">
    <div class="top-bar" id="responsive-menu" data-sticky data-margin-top='0' data-margin-bottom='0' data-top-anchor='48'>

      <div class="row expanded">
        <div class="column medium-3 show-for-large " data-dropdown-menu>
          <a class="header-logo" href="https://directa.cat/">
            
                          <svg id="directa__brand" version="1.1" x="0px" y="0px" viewBox="0 0 400 106" style="enable-background:new 0 0 361.7 106;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs></defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
        <g>
      		<circle class="live-minut" cx="375" cy="42" r="8" />
      	</g>
      </g>
  </g>
</svg>
                      </a>
        </div>

        <div class="column medium-9 text-right fix-1-up">
          <div class="column top-bar-right top-bar-right-sticky">
                          <ul id="main-nav" data-dropdown-menu class="menu dropdown simple vertical large-horizontal text-right"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
                        </div>

          <ul id="top--search" class="menu menu-search bg-white">
    <li class="">
    <form role="search" method="get" action="/" name="mainSearch">
      <input id="search-form" class="hide" name="s" type="search" placeholder="Cerca" data-toggler="show" value="">
    </form>
    </li>
    <li class="">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form" >
        <i class="fas fa-search"></i>
      </button>
    </li>
</ul>

                      <span class="directa__header--buttons">
                              
                                  <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                                              
                                  <a href="https://directa.cat/campaigns/fes-una-donacio/" class="button small menu--button">FES UNA DONACIÓ</a>
                                          </span>
                  </div>
      </div>

      <div class="row expanded nav-menus">

        <div class="column top-bar-left">
                      <ul id="" data-dropdown-menu class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://directa.cat/portada-catalunya/">Catalunya</a></li><li><a class="navbar-item " href="https://directa.cat/portada-pais-valencia/">País Valencià</a></li><li><a class="navbar-item " href="https://directa.cat/portada-illes/">Illes</a></li><li><a class="navbar-item " href="https://directa.cat/portada-catalunya-nord/">Catalunya Nord</a></li><li><a class="navbar-item " href="https://directa.cat/internacional/">Món</a></li></ul>
                    </div>

        <div class="column top-bar-right top-bar-right-unstuck">
                      <ul id="main-nav" data-dropdown-menu class="menu dropdown simple vertical large-horizontal text-right"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
                    </div>
      </div>
    </div>
  </div>

<div id="" class="hide-for-large" data-hide-for="large" data-sticky data-margin-top='0' data-check-every="0" data-margin-bottom='0' data-top-anchor='48' data-sticky-on="small">
  <div class="title-bar bg-white show-for-small" data-hide-for="large" data-responsive-toggle="responsive-menu-m">

  <div id="menuToggle">
    <input class="menu-icon" type="checkbox" data-toggle="responsive-menu-m">
      <span></span>
      <span></span>
      <span></span>
    </input>
  </div>

    <div class="title-bar-title ">
      <a class="responsive-logo header-logo" href="https://directa.cat/">
                          <svg id="directa__brand" version="1.1" x="0px" y="0px" viewBox="0 0 400 106" style="enable-background:new 0 0 361.7 106;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs></defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
        <g>
      		<circle class="live-minut" cx="375" cy="42" r="8" />
      	</g>
      </g>
  </g>
</svg>
              </a>
    </div>

          <span class="directa__header--buttons">
                  
                      <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                            
                      <a href="https://directa.cat/campaigns/fes-una-donacio/" class="button small menu--button">FES UNA DONACIÓ</a>
                        </span>
    
    <div class="title-bar-right">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form-r" >
        <i class="fas fa-search"></i>
      </button>
    </div>
    <div class="row expanded search-input">
      <div class="column">
        <form id="search-form-r" class="hide input-group fix-1-up" data-toggler="show" role="search" method="get" action="/" name="mainSearch">

          <input name="s" class="input-group-field" type="search" placeholder="Cerca" value="">

          <div class=" input-group-button">
            <button type="submit" class="button bg-red cl-white" value="submit">
              ↵
            </button>
          </div>
        </form>
      </div>
    </div>

    <div id="responsive-menu-m" class="">
      <div class="social-bar-center">
                  <ul id="top-nav" class="menu horizontal align-left"><li><a class="navbar-item " href="/qui-som/">Qui Som</a></li><li><a class="navbar-item " href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li><li><a class="navbar-item " href="https://directa.cat/punts-de-venda/">Punts de venda</a></li><li><a class="navbar-item " href="https://directa.cat/contacte/">Contacte</a></li><li><a class="navbar-item " href="https://directa.cat/espai-per-a-subscriptores/">Espai per a subscriptores</a></li></ul>
                  </div>

        <div class="top-bar-left">
                      <ul id="" class="fix-1-both menu horizontal align-left"><li><a class="navbar-item " href="https://directa.cat/portada-catalunya/">Catalunya</a></li><li><a class="navbar-item " href="https://directa.cat/portada-pais-valencia/">País Valencià</a></li><li><a class="navbar-item " href="https://directa.cat/portada-illes/">Illes</a></li><li><a class="navbar-item " href="https://directa.cat/portada-catalunya-nord/">Catalunya Nord</a></li><li><a class="navbar-item " href="https://directa.cat/internacional/">Món</a></li></ul>
                      </div>

          <div class="top-bar-right bg-white">
                          <ul id="main-nav" class="vertical menu" data-responsive-menu="accordion large-dropdown"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
              
            
          </div>
        </div>
  </div>
</div>

      <article class="row column small-centered post--video fix-2-up post-168931 post type-post status-publish format-standard has-post-thumbnail hentry category-repressio tag-mossos tag-mossos-desquadra tag-pistoles-taser tag-sabadell tag-stop-tasers-sabadell tag-taser tag-valles-occidental content_type-video territori-catalunya">
    <header>
      <div class="text-left">
        <div class="categories--single">
      <span class="category">
              <a href="https://directa.cat/categories/repressio/">Repressió</a>
          </span>
  </div>
      </div>
      <h1 class="entry-title">
                
                  Un vídeo dels Mossos demostra com van infringir els protocols en disparar una veïna de Sabadell amb una pistola Taser
              </h1>

              <div class="youtube-embed responsive-embed widescreen">
          <iframe title="Un vídeo dels Mossos demostra com van infringir els protocols en disparar amb una pistola taser" width="640" height="360" src="https://www.youtube.com/embed/vVQ_7j1DGCU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
        </div>
            

      

    </header>

    <div class="column medium-12 large-3">
      <div class="post--meta">
  <div class=" fix-1-down">

    
    
    
    <span class="author--name"><a href="https://directa.cat/persons/david-bou/">David Bou</a></span>

          <span>
        <a class="author--twitter" href="https://twitter.com/dvdbou">
          dvdbou
        </a>
      </span>
    
    
      </div>



    <span class="post-date single--date">
    <p>PUBLICAT:</p>
    setembre 27, 2022
  </span>
      </div>
    </div>

    <div class="entry-content column medium-12 large-9">
      <p class="lead subtitle">Els quatre policies que van detenir una dona amb una crisi d'ansietat a les portes del CAP Creu de Barberà declaren al jutjat com a investigats per un delicte contra la integritat física i moral i per un de lesions lleus. L'actuació va quedar enregistrada per la càmera que portava a sobre el caporal que li va disparar en tres ocasions amb una pistola elèctrica</p>
      <p>Plaça Castelao de Sabadell (el Vallès Occidental), cinc minuts abans de les dotze del migdia de dimecres 25 de novembre de 2020, casualment, Dia internacional per a l&#8217;eliminació de la violència contra les dones. Davant la porta principal d&#8217;accés al centre d&#8217;atenció primària (CAP) Creu de Barberà, Paula, una dona de 26 anys, crida contra els policies que no la deixen accedir a l&#8217;edifici. Està visiblement alterada per la picabaralla prèvia que ha tingut amb una psiquiatra mentre la visitava per primera vegada. Segons explica, ha demanat que la seva mare l&#8217;acompanyés a la consulta –perquè estava molt nerviosa després de patir diversos quadres d&#8217;ansietat–, però la metgessa li ha negat argüint el protocol covid. Un cop a dins, en veure la presència d&#8217;un estudiant en pràctiques, ha trobat injusta l&#8217;exclusió de la seva progenitora i s&#8217;ha dirigit a la recepció per demanar explicacions, però no ha rebut el tracte que esperava per part del responsable del centre i això ha agreujat el conflicte.</p>
<p>La presència dels Mossos d&#8217;Esquadra, als qui el personal del CAP han trucat, complica encara més la situació. Després d&#8217;uns minuts de discussió amb els agents perquè la deixessin tornar a entrar a recollir les dades de la doctora i del responsable per formular queixa i denúncia pel tracte rebut, el caporal amb Targeta d&#8217;Identificació Personal (TIP) 11166 decideix que la millor manera d&#8217;evitar-ho i de controlar la situació és disparant la seva <a href="https://directa.cat/tag/taser/" target="_blank" rel="noopener">pistola Taser</a> contra la Paula. El vídeo que la <em>Directa</em> publica en exclusiva capta una seqüència de quinze minuts enregistrada pel dispositiu personal de gravació reglamentari que el mateix caporal porta penjat de l&#8217;armilla. Les imatges, que qualsevol agent està obligat a gravar en cas d&#8217;utilitzar el que el cos policial anomena Dispositiu conductor d&#8217;energia (DCE), mostren com aquest encén l&#8217;arma –després de dir-li en diverses ocasions que marxi– i pregunta a la jove &#8220;saps el que és això?&#8221;. A continuació, Paula contesta, &#8220;una Taser de merda&#8221;, i el mosso afirma, &#8220;és una pistola Taser, separis i marxi, no vull utilitzar-la&#8221;.</p>
<blockquote><p><span style="color: #a22e27;"><strong>Altres tres agents que participen de l&#8217;actuació escorten el seu superior i envolten la noia indefensa, mentre familiars i veïnat els recriminen el seu <em>modus operandi</em> i enregistren els fets tot i l&#8217;advertència dels policies de què no ho facin</strong></span></p></blockquote>
<p>Instants després, l&#8217;agent, que en aquells moments actua com a cap de torn i responsable de Seguretat Ciutadana de l&#8217;Àrea Bàsica Policial (ABP) de Sabadell, colpeja la noia per apartar-la. Ella reacciona cridant-li &#8220;a mi no em toquis&#8221;, intenta desempallegar-se del policia i aquest dispara el tret que impulsa els dards conductius al cos de la noia, perforant-li la roba fins a clavar-se&#8217;ls al braç i l&#8217;estèrnum. Després d&#8217;uns segons de desconcert, el caporal efectua la primera descàrrega elèctrica d&#8217;alt voltatge, la noia cau rodona a terra i comença a cridar retorçant-se de dolor. Els tres agents més que participen de l&#8217;actuació –amb TIP 13333, 18256 i 22096, respectivament– escorten el seu superior i envolten la noia indefensa, mentre familiars, amics i veïnat els recriminen el seu <em>modus operandi</em> i enregistren els fets tot i l&#8217;advertència dels policies de què no ho facin.</p>
<p>Més d&#8217;un minut després, segons es pot veure al minutatge de la mateixa gravació que apareix a la part inferior esquerra de les imatges, el caporal ordena a un company que immobilitzi la dona. Ella convulsiona i l&#8217;agent torna a pitjar el gatell per efectuar una tercera descàrrega elèctrica. Finalment, els agents l&#8217;immobilitzen pressionant-li el cos amb braços i cames, alhora que ella intenta arrencar-se els cables de la pistola Taser. Un home aconsegueix acostar-se a Paula i suplica al caporal: &#8220;Tu ets un tipus de noranta quilos, deixa que s&#8217;aixequi, si us plau, està de psiquiatre, necessita un metge, no li facis això per favor&#8221;.</p>
<figure id="attachment_169231" class="wp-caption aligncenter" style="max-width: 1450px;"><img loading="lazy" class="size-full wp-image-169231" src="/app/uploads/2022/09/web_camaramossos_2.jpg" alt="" width="1440" height="960" srcset="/app/uploads/2022/09/web_camaramossos_2.jpg 1440w, /app/uploads/2022/09/web_camaramossos_2-300x200.jpg 300w, /app/uploads/2022/09/web_camaramossos_2-1024x683.jpg 1024w, /app/uploads/2022/09/web_camaramossos_2-768x512.jpg 768w, /app/uploads/2022/09/web_camaramossos_2-600x400.jpg 600w" sizes="(max-width: 1440px) 100vw, 1440px" /><figcaption class="wp-caption-text">Un dispositiu personal de gravació dels Mossos d’Esquadra com el que va utilitzar el caporal 11166 per enregistrar la seva actuació amb la pistola Taser<span class="interview--text"> |Arxiu</figcaption></figure>
<p>&nbsp;</p>
<p>Han passat més de quatre minuts des de la primera descàrrega elèctrica i l&#8217;agent s&#8217;adona que cal trucar al Servei d&#8217;Emergències Mèdiques (SEM). &#8220;Activi SEM urgent a plaça Castelao, l&#8217;hem hagut de disparar amb la Taser a aquesta noia, ha agredit als agents&#8221;. Mentrestant, Paula es queixa desesperada amb frases com &#8220;treu-me aquesta cama de sobre, bèstia fastigosa&#8221; o &#8220;aquest fill de puta em retorça i em fa mal&#8221;. Tanmateix, el caporal 11166 no desisteix i anuncia &#8220;està detinguda, m&#8217;ha colpejat, està detinguda&#8221;. Tot seguit, commina als altres agents que l&#8217;ajudin a entrar Paula al vestíbul del CAP: &#8220;De bocaterrosa!&#8221;, ordena que col·loquin a la jove, sobrepassada per la situació i amb una respiració anòmala i accelerada. Un agent es col·loca de genolls sobre les cames de la Paula, l&#8217;altre li agafa els braços i el caporal que li ha disparat, l&#8217;emmanilla.</p>
<p>A continuació, les imatges mostren com el caporal s&#8217;afanya a compilar testimonis que corroborin el seu relat dels fets: &#8220;Vas a comissaria, a declarar, tots els treballadors del centre, la psiquiatra, l&#8217;estudiant i els que han estat aquí a l&#8217;espectacle&#8221;. El primer moment en el qual Paula té contacte amb personal mèdic és deu minuts després de l&#8217;inici de la gravació, quan una treballadora del centre s&#8217;acosta a ella per provar de relaxar-la. Paral·lelament, amb els seus gemecs de fons, el caporal comunica per l&#8217;emissora interna que l&#8217;acusa dels delictes d&#8217;atemptat i de resistència contra l&#8217;autoritat. Després de set minuts emmanillada de bocaterrosa, el personal del CAP aconsella al caporal que posin Paula en posició lateral perquè respiri millor i &#8220;perquè no faci una hiperventilació&#8221;. Els agents li fan mitja volta i ella agafa una glopada d&#8217;aire que li alleuja la situació d&#8217;ofec en la que es trobava. Catorze minuts després de l&#8217;inici de l&#8217;enregistrament, el caporal 11166 apaga la càmera.</p>
<p><strong><br />
Vulneració de protocols</strong></p>
<p>Després d&#8217;aquest episodi, Paula va ser traslladada al Parc Taulí en condició de detinguda pels presumptes delictes de resistència i atemptat contra l&#8217;autoritat. Allà, la van haver d&#8217;intervenir quirúrgicament amb anestèsia per retirar-li de la pell els dards de la pistola Taser, un dels quals –el de l&#8217;estèrnum– se li havia clavat en excés a causa de les immobilitzacions dels policies i de la posició de bocaterrosa en la qual la van col·locar durant uns minuts. Finalment, la noia està sent investigada per danys, coaccions i atemptat contra l&#8217;autoritat, els dos primers delictes gràcies a l&#8217;acusació particular del Departament de Salut en representació del CAP, i el tercer per iniciativa dels Mossos.</p>
<blockquote><p><span style="color: #a22e27;"><strong>Paula està sent investigada per danys, coaccions i atemptat contra l&#8217;autoritat, els dos primers delictes gràcies a l&#8217;acusació particular del Departament de Salut i el tercer per iniciativa dels Mossos</strong></span></p></blockquote>
<p>Per la seva banda, la representació legal de Paula –a càrrec d&#8217;<a href="https://alerta.cat/" target="_blank" rel="noopener">Alerta Solidària</a> amb el suport de la plataforma <a href="https://twitter.com/stoptaserssbd" target="_blank" rel="noopener">Stop Tasers Sabadell</a>– va interposar una querella criminal contra els quatre agents que van intervenir per un delicte contra la integritat física i moral, així com per un altre de lesions lleus, considerant a la Generalitat de Catalunya com a responsable civil subsidiari per la condició de funcionaris públics dels policies. Les denuncies creuades han estat acumulades en un mateix procediment que a hores d&#8217;ara es troba en mans del jutjat d&#8217;instrucció número 2 de Sabadell.</p>
<p>Com demostra l&#8217;enregistrament, l&#8217;actuació dels agents vulnera com a mínim dos protocols d&#8217;actuació: la <a href="https://mossos.gencat.cat/web/.content/home/01_els_mossos_desquadra/eines_policials/doc/Instruccio-4-2018-de-20-dabril-sobre-la-regulacio-de-lus-dels-dispositius-conductors-denergia-per-part-dels-membres-de-la-PG-ME.pdf" target="_blank" rel="noopener">Instrucció 4/2018, de 16 d&#8217;abril de 2018, sobre la regulació dels dispositius conductors d&#8217;energia per part dels membres de la Policia de la Generalitat – Mossos d’Esquadra</a>, així com el <a href="https://salutintegralbcn.gencat.cat/web/.content/30_ambits/urgencies/Jornades/ProtocolConjuntAgitacioPsicomotora.pdf" target="_blank" rel="noopener">Protocol conjunt d&#8217;actuació en l&#8217;agitació psicomotora</a>. El primer és la normativa interna que regula qui i quan pot fer servir aquestes eines així com la supervisió i el control de traçabilitat un cop s’utilitzen. El segon, pactat pel Departament de Salut i CatSalut, entre d&#8217;altres, amb els Mossos d&#8217;Esquadra i la Guàrdia Urbana de Barcelona, defineix com actuar enfront una <span id="page8R_mcid15" class="markedContent"><span dir="ltr" role="presentation">síndrome clínica caracteritzada per l&#8217;</span></span><span id="page8R_mcid23" class="markedContent"><span dir="ltr" role="presentation">alteració de la conducta i de l’esfera emocional d&#8217;una persona, situació en la qual es trobava Paula el dia dels fets. En situacions com aquesta, el protocol estableix que la contenció física ha de ser sempre &#8220;l&#8217;últim recurs&#8221; <span id="page27R_mcid5" class="markedContent">i cal aplicar-la &#8220;quan han fallat les altres mesures (verbal i farmacològica voluntària)&#8221;, considerant-la &#8220;una mesura terapèutica (no repressora)&#8221;.</span></span></span></p>
<figure id="attachment_111840" class="wp-caption alignnone" style="max-width: 1450px;"><img loading="lazy" class="size-full wp-image-111840" src="/app/uploads/2020/12/web_DSC07939.jpg" alt="taser sabadell" width="1440" height="960" srcset="/app/uploads/2020/12/web_DSC07939.jpg 1440w, /app/uploads/2020/12/web_DSC07939-300x200.jpg 300w, /app/uploads/2020/12/web_DSC07939-768x512.jpg 768w, /app/uploads/2020/12/web_DSC07939-1024x683.jpg 1024w, /app/uploads/2020/12/web_DSC07939-600x400.jpg 600w" sizes="(max-width: 1440px) 100vw, 1440px" /><figcaption class="wp-caption-text">Roda de premsa de la plataforma Stop Tasers Sabadell i Alerta Solidària per denunciar el cas el mes de desembre de 2020<span class="interview--text"> |Plataforma Stop Tasers Sabadell</figcaption></figure>
<p>&nbsp;</p>
<p>En aquests casos del que s&#8217;anomena &#8220;agitació psicomotora amb risc&#8221;, on es requereixi contenció física, el protocol estableix que &#8220;s&#8217;ha d&#8217;a<span id="page29R_mcid16" class="markedContent"><span dir="ltr" role="presentation">ssegurar que es dona una informació correcta al pacient i, especialment, als </span><span dir="ltr" role="presentation">familiars i acompanyants&#8221;, sempre amb l&#8217;objectiu de &#8220;</span><span dir="ltr" role="presentation">protegir el pacient davant d’un episodi violent </span><span dir="ltr" role="presentation">en curs o la sospita d’un desencadenament imminent&#8221;. A més a més, estipula que sempre que sigui possible, la contenció </span><span dir="ltr" role="presentation">física s’efectuarà sota la supervisió d&#8217;un metge o infermer </span>i que &#8220;l<span dir="ltr" role="presentation">’equip del SEM hauria d’estar present en tot moment durant les maniobres de contenció </span><span dir="ltr" role="presentation">física, supervisant l’estat clínic de la persona i aplicant el tractament farmacològic necessari </span><span dir="ltr" role="presentation">tan aviat com sigui possible&#8221;. Res de tot això va succeir aquell dia a Sabadell, encara menys quelcom que </span></span>el protocol deixa clar: &#8220;<span id="page29R_mcid46" class="markedContent"><span dir="ltr" role="presentation">evitar la posició bocaterrosa per evitar problemes respiratoris de la persona&#8221;, a banda &#8220;d<span id="page29R_mcid50" class="markedContent">’evitar el compromís de vies respiratòries o compressió de la caixa toràcica&#8221;.</span></span></span></p>
<p>Lògicament, aquest manual d&#8217;intervenció pactat amb els Mossos per persones amb la situació que Paula es trobava el 25 de novembre de 2020, no contempla en cap cas l&#8217;ús de la pistola Taser per contenir-les. Ni tan sols ho fa la instrucció citada anteriorment que regula la utilització d&#8217;aquestes armes, tal com explica Eva Pous, advocada d’Alerta Solidària, &#8220;independentment de quina fos l’actitud de la Paula, al lloc dels fets hi havia diferents agents amb una estructura corporal prou forta per utilitzar altres formes de reducció a una persona, si és que n’hi havia d’haver, que no fossin a través de descàrregues elèctriques&#8221;. Efectivament, la instrucció estableix que només es pot fer ús d’aquesta arma que pot ser letal quan hi ha un risc real per a la vida humana dels agents, de la víctima o de terceres persones, i que sempre ha de ser l’última opció possible quan s’han esgotat tota la resta d’eines disponibles per l’agent. De fet, el cas de Paula no compleix cap dels cinc supòsits que habiliten l&#8217;ús de la Taser segons la mateixa policia autonòmica catalana.</p>
    </div>

  <div class="tags column large-9 small-12">
    <a href="https://directa.cat/tag/mossos/" rel="tag">Mossos</a> <a href="https://directa.cat/tag/mossos-desquadra/" rel="tag">Mossos d'Esquadra</a> <a href="https://directa.cat/tag/pistoles-taser/" rel="tag">Pistoles taser</a> <a href="https://directa.cat/tag/sabadell/" rel="tag">Sabadell</a> <a href="https://directa.cat/tag/stop-tasers-sabadell/" rel="tag">Stop Tasers Sabadell</a> <a href="https://directa.cat/tag/taser/" rel="tag">Taser</a> <a href="https://directa.cat/tag/valles-occidental/" rel="tag">Vallès Occidental</a>  </div>

      <div class="column medium-12 large-9 float-right">
      <hr class="related--hr">
<h3 class="text-center fix-1-down">Articles relacionats</h3>
<div class="row small-up-1 medium-up-3">
      
    <div class="columns column-block post__frontpage--card" data-equalizer-watch="singlePerson">
  <div class="card">
    <div class="img-wrapper">
      <a href="https://directa.cat/stop-tasers-sabadell-i-alerta-solidaria-reclamen-la-retirada-total-de-les-pistoles-electriques-dels-cossos-policials/" class="frontpage--actualitat">
                  <img src="/app/uploads/2020/12/web_DSC07939-1024x683.jpg" class="" />
              </a>
    </div>
    <div class="card-section bg-white">
      
      <div class="categories--cards">
      <span class="category">
              <a href="https://directa.cat/categories/repressio/">Repressió</a>
          </span>
  </div>

      <h2 class="entry-title h5">
        <a href="https://directa.cat/stop-tasers-sabadell-i-alerta-solidaria-reclamen-la-retirada-total-de-les-pistoles-electriques-dels-cossos-policials/">
                    Stop Tasers Sabadell i Alerta Solidària reclamen la retirada total de les pistoles elèctriques dels cossos policials
        </a>
      </h2>

              <span class="author--name"><a href="https://directa.cat/persons/guillem-marti/">Guillem Martí</a></span>
      
              <span class="interview--text"><span class="cl-black">Fotografies</span> | Plataforma Stop Tasers Sabadell</span>
          </div>
  </div>
</div>
      
    <div class="columns column-block post__frontpage--card" data-equalizer-watch="singlePerson">
  <div class="card">
    <div class="img-wrapper">
      <a href="https://directa.cat/pistoles-taser-electricitat-letal/" class="frontpage--docs">
                  <img src="/app/uploads/2018/06/taser4.jpg" class="" />
              </a>
    </div>
    <div class="card-section bg-white">
      
      <div class="categories--cards">
      <span class="category">
              <a href="https://directa.cat/categories/repressio/">Repressió</a>
          </span>
  </div>

      <h2 class="entry-title h5">
        <a href="https://directa.cat/pistoles-taser-electricitat-letal/">
                    Pistoles Taser: electricitat letal
        </a>
      </h2>

              <span class="author--name"><a href="https://directa.cat/persons/sonia-calvo/">Sònia Calvó</a></span>
      
              <span class="interview--text"><span class="cl-black">Fotografies</span> | Arxiu</span>
          </div>
  </div>
</div>
  </div>
    </div>
  
    <div class="single-sidebar medium-12 large-9 float-right fix-1-both">
      <section class="widget donacio_widget-3 widget_donacio_widget"><h3>Donacions</h3><div class="donacio-widget fix-2-down">
    <div class="donacio-wrap fix-2-both">
      <h3 class="cl-black-l text-center donacio-title">
        Fes una donació
      </h3>
      <ul class="donacio-prices no-bullet">
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=5">5€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=10">10€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=20">20€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=50">50€</a></li>
        <li class="icon-plus"><a href="https://directa.cat/campaigns/fes-una-donacio/">+</a></li>
      </ul>

    <a class="donacio-button bg-black-l" href="https://directa.cat/campaigns/fes-una-donacio/">FES UN DONATIU</a>
    </div>

</div>
<section class="widget media_image-15 widget_media_image"><a href="https://directa.cat/subscriu-thi/"><img width="900" height="300" src="/app/uploads/2022/05/GIF_MAIG_22.gif" class="image wp-image-164182  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section>    </div>

  <footer>
    
    <div class="row columns post-nav text-center fix-3-down medium-12 large-9 float-right">
      <hr>
      <div class="columns medium-6 medium-text-left">
        &laquo; <a href="https://directa.cat/revolta-municipal-en-defensa-de-lus-del-catala-i-loccita-als-plenaris-de-lestat-frances/" rel="prev">Revolta municipal en defensa de l&#8217;ús del català als plenaris de Catalunya Nord</a>      </div>
      <div class="columns medium-6 medium-text-right">
        <a href="https://directa.cat/sagrat-i-impropi/" rel="next">Sagrat i impropi</a> &raquo;      </div>
    </div>
  </footer>
  
<section id="comments" class="comments">
  
  
  </section>
</article>
    
        <footer class="content-info">
  <div class="row expanded top-footer fix-3-both">

    <div class="column row small-12">
      <img src="/app/uploads/2019/03/logos-directa_A-04-1-e1553505051654.png" alt="">
      <p>Periodisme cooperatiu per la transformació social</p>
    </div>

    <div class="column medium-4 small-12">
      <p>La Directa SCCL<br />
Riera d’Escuder, 38, Nau 1, Planta 1<br />
08028 Sants (Barcelona)<br />
Tel: 935 27 09 82 / 661 493 117<br />
<span style="color: #000000;"><a style="color: #000000;" href="mailto:directa@directa.cat"><u>directa@directa.cat</u></a></span></p>

    </div>

    <div class="column medium-4 small-12">
              <ul>
                                  <li><a href="https://directa.cat/qui-som/">Qui som</a></li>
                                  <li><a href="https://directa.cat/contacte/">Contacte</a></li>
                                  <li><a href="https://directa.cat/subscriu-thi/">Subscriu-t&#039;hi / Fes-te&#039;n sòcia</a></li>
                                  <li><a href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li>
                                  <li><a href="https://directa.cat/papers/">#SomPaper</a></li>
                  </ul>
          </div>

    <div class="column medium-4 small-12">
            <img src="/app/uploads/2019/03/logo-CC-web-02-e1553772302809.png" />
    </div>
  </div>

  <div class="row expanded bottom-footer bg-red fix-1-both">
    <span id="goup-button" class="bg-red">
  <a class="cl-white-sd" href="#top-bar" data-smooth-scroll data-animation-duration="200" data-animation-easing="swing">
    <i class="fas fa-arrow-up"></i>
  </a>
</span>

    <div id="copyright" class="column medium-6">
              <ul class="menu simple horizontal">
                                  <li><a href=""></a></li>
                  </ul>
          </div>

    <div id="credit" class="text-right column medium-6">
      <ul class="menu simple horizontal">
        <li>
          <a href="http://talaios.coop/"><span class="cl-black">Web desenvolupat per:</span> Talaios Koop</a>
        </li>
      </ul>
    </div>
  </div>
</footer>
    	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/directa.cat\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.5.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualitza la cistella","cart_url":"https:\/\/directa.cat\/carret\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.5.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.5.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.5.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_83c1488c3aa38d4921be220e0bf44956","fragment_name":"wc_fragments_83c1488c3aa38d4921be220e0bf44956","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.5.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='/app/themes/directa-theme/dist/scripts/main_0ffa642f.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
  </body>
</html>
      
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
