<!doctype html>
<html lang="ca">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Condemnen sis activistes hondurenys per bloquejar una mina que contaminava el riu Guapinol - directa.cat</title>
	<meta name="description" content="La dura sentència d&#039;un tribunal del departament de Colón els declara culpable, després de dos anys en presó preventiva" />
	<link rel="canonical" href="https://directa.cat/una-dura-sentencia-contra-activistes-hondurenys-coincideix-amb-larribada-del-nou-govern-progressista/" />
	<meta property="og:locale" content="ca_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Condemnen sis activistes hondurenys per bloquejar una mina que contaminava el riu Guapinol" />
	<meta property="og:description" content="La dura sentència d&#039;un tribunal del departament de Colón els declara culpables, després de dos anys en presó preventiva. La decisió judicial coincideix amb l&#039;arribada al poder de la nova presidenta Xiomara Castro, qui havia criticat durament el procediment" />
	<meta property="og:url" content="https://directa.cat/una-dura-sentencia-contra-activistes-hondurenys-coincideix-amb-larribada-del-nou-govern-progressista/" />
	<meta property="og:site_name" content="directa.cat" />
	<meta property="article:published_time" content="2022-02-10T14:33:30+00:00" />
	<meta property="article:modified_time" content="2022-02-10T15:20:02+00:00" />
	<meta property="og:image" content="https://directa.cat/app/uploads/2020/09/Guapinol.jpg" />
	<meta property="og:image:width" content="1440" />
	<meta property="og:image:height" content="961" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Condemnen sis activistes hondurenys per bloquejar una mina que contaminava el riu Guapinol" />
	<meta name="twitter:description" content="La dura sentència d&#039;un tribunal del departament de Colón els declara culpables, després de dos anys en presó preventiva. La decisió judicial coincideix amb l&#039;arribada al poder de la nova presidenta Xiomara Castro, qui havia criticat durament el procediment" />
	<meta name="twitter:image" content="https://directa.cat/app/uploads/2020/09/Guapinol.jpg" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Gemma Garcia" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minuts" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://directa.cat/#website","url":"https://directa.cat/","name":"directa.cat","description":"Mitj\u00e0 d&#039;informaci\u00f3 per la transformaci\u00f3 social","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://directa.cat/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ca"},{"@type":"ImageObject","@id":"https://directa.cat/una-dura-sentencia-contra-activistes-hondurenys-coincideix-amb-larribada-del-nou-govern-progressista/#primaryimage","inLanguage":"ca","url":"/app/uploads/2020/09/Guapinol.jpg","contentUrl":"/app/uploads/2020/09/Guapinol.jpg","width":1440,"height":961,"caption":"Protesta l'any 2018 contra les detencions pel bloqueig de la mina d'extracci\u00f3 de ferro de l'empresa Inversiones Los Pinares"},{"@type":"WebPage","@id":"https://directa.cat/una-dura-sentencia-contra-activistes-hondurenys-coincideix-amb-larribada-del-nou-govern-progressista/#webpage","url":"https://directa.cat/una-dura-sentencia-contra-activistes-hondurenys-coincideix-amb-larribada-del-nou-govern-progressista/","name":"Condemnen sis activistes hondurenys per bloquejar una mina que contaminava el riu Guapinol - directa.cat","isPartOf":{"@id":"https://directa.cat/#website"},"primaryImageOfPage":{"@id":"https://directa.cat/una-dura-sentencia-contra-activistes-hondurenys-coincideix-amb-larribada-del-nou-govern-progressista/#primaryimage"},"datePublished":"2022-02-10T14:33:30+00:00","dateModified":"2022-02-10T15:20:02+00:00","author":{"@id":"https://directa.cat/#/schema/person/fa7b46750d42d19581feef0669ccaa3e"},"description":"La dura sent\u00e8ncia d'un tribunal del departament de Col\u00f3n els declara culpable, despr\u00e9s de dos anys en pres\u00f3 preventiva","breadcrumb":{"@id":"https://directa.cat/una-dura-sentencia-contra-activistes-hondurenys-coincideix-amb-larribada-del-nou-govern-progressista/#breadcrumb"},"inLanguage":"ca","potentialAction":[{"@type":"ReadAction","target":["https://directa.cat/una-dura-sentencia-contra-activistes-hondurenys-coincideix-amb-larribada-del-nou-govern-progressista/"]}]},{"@type":"BreadcrumbList","@id":"https://directa.cat/una-dura-sentencia-contra-activistes-hondurenys-coincideix-amb-larribada-del-nou-govern-progressista/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://directa.cat/"},{"@type":"ListItem","position":2,"name":"Not\u00edcies","item":"https://directa.cat/noticies/"},{"@type":"ListItem","position":3,"name":"Condemnen sis activistes hondurenys per bloquejar una mina que contaminava el riu Guapinol"}]},{"@type":"Person","@id":"https://directa.cat/#/schema/person/fa7b46750d42d19581feef0669ccaa3e","name":"Gemma Garcia","image":{"@type":"ImageObject","@id":"https://directa.cat/#personlogo","inLanguage":"ca","url":"https://secure.gravatar.com/avatar/f316fd3d65b1c87035762926e6b6010d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f316fd3d65b1c87035762926e6b6010d?s=96&d=mm&r=g","caption":"Gemma Garcia"},"url":"https://directa.cat/author/gemma-garcia/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://directa.cat/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='/app/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='/app/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='/app/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='/app/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='/app/plugins/woocommerce/assets/css/woocommerce.css?ver=6.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='/app/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.22.9' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='/app/themes/directa-theme/dist/styles/main_1332d35e.css' type='text/css' media='all' />
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='pw-gift-cards-js-extra'>
/* <![CDATA[ */
var pwgc = {"ajaxurl":"\/wp\/wp-admin\/admin-ajax.php","denomination_attribute_slug":"gift-card-amount","other_amount_prompt":"Other amount","reload_key":"pw_gift_card_reload_number","decimal_places":"2","max_message_characters":"500","balance_check_icon":"<i class=\"fas fa-cog fa-spin fa-3x\"><\/i>","i18n":{"custom_amount_required_error":"Required","min_amount_error":"Minimum amount is &euro;","max_amount_error":"Maximum amount is &euro;","invalid_recipient_error":"The \"To\" field should only contain email addresses. The following recipients do not look like valid email addresses:","previousMonth":"Previous Month","nextMonth":"Next Month","jan":"January","feb":"February","mar":"March","apr":"April","may":"May","jun":"June","jul":"July","aug":"August","sep":"September","oct":"October","nov":"November","dec":"December","sun":"Sun","mon":"Mon","tue":"Tue","wed":"Wed","thu":"Thu","fri":"Fri","sat":"Sat","sunday":"Sunday","monday":"Monday","tuesday":"Tuesday","wednesday":"Wednesday","thursday":"Thursday","friday":"Friday","saturday":"Saturday"},"nonces":{"check_balance":"a956a08ec6","apply_gift_card":"64f9651ede","remove_card":"17bc7cba56"}};
/* ]]> */
</script>
<script src="/app/plugins/pw-gift-cards/assets/js/pw-gift-cards.js?ver=1.151" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.1/dist/alpine.min.js?ver=v2.8.1' id='alpine-js'></script>
<link rel="https://api.w.org/" href="https://directa.cat/wp-json/" /><link rel="alternate" type="application/json" href="https://directa.cat/wp-json/wp/v2/posts/158406" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://directa.cat/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://directa.cat/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<meta name="generator" content="WooCommerce 6.1.0" />
<link rel='shortlink' href='https://directa.cat/?p=158406' />
<link rel="alternate" type="application/json+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Funa-dura-sentencia-contra-activistes-hondurenys-coincideix-amb-larribada-del-nou-govern-progressista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Funa-dura-sentencia-contra-activistes-hondurenys-coincideix-amb-larribada-del-nou-govern-progressista%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta property="og:title" content="Condemnen sis activistes hondurenys per bloquejar una mina que contaminava el riu Guapinol" />
<meta property="og:url" content="https://directa.cat/una-dura-sentencia-contra-activistes-hondurenys-coincideix-amb-larribada-del-nou-govern-progressista/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://directa.cat/app/uploads/2020/09/Guapinol-1024x683.jpg" />
<meta property="og:description" content="El Tribunal de Sentència de Trujillo, al departament hondureny de Colón, ha declarat culpables sis dels vuit activistes coneguts com a “defensores de Guapinol”. José Daniel Márquez, Kelvin Alejandro Romero, José Abelino Cedillo, Porfirio Sorto Cedillo, Ewer Alexander Cedillo i Orbin Nahún Hernández han estat condemnats pels delictes de danys simples, danys agreujats i privació il·legal de llibertat. Arnol Javier Alemán i Jeremías Martínez Díaz han estat absolts. Les sentències individualitzades és llegiran el pròxim" />
<meta property="article:publisher" content="https://www.facebook.com/Directa/" />
<meta property="og:site_name" content="La Directa" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@La_Directa" />
<meta name="twitter:title" content="Condemnen sis activistes hondurenys per bloquejar una mina que contaminava el riu Guapinol" />
<meta name="twitter:image" content="https://directa.cat/app/uploads/2020/09/Guapinol-1024x683.jpg" />
<meta name="twitter:description" content="El Tribunal de Sentència de Trujillo, al departament hondureny de Colón, ha declarat culpables sis dels vuit activistes coneguts com a “defensores de Guapinol”. José Daniel Márquez, Kelvin Alejandro Romero, José Abelino Cedillo, Porfirio Sorto Cedillo, Ewer Alexander Cedillo i Orbin Nahún Hernández han estat condemnats pels delictes de danys simples, danys agreujats i privació il·legal de llibertat. Arnol Javier Alemán i Jeremías Martínez Díaz han estat absolts. Les sentències individualitzades és llegiran el pròxim" /><link rel="icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-32x32.png" sizes="32x32" />
<link rel="icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-180x180.png" />
<meta name="msapplication-TileImage" content="/app/uploads/2020/01/cropped-D-de-Directa-1-270x270.png" />
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.directa.cat/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->


</head>
  <body class="post-template-default single single-post postid-158406 single-format-standard theme-directa-theme/resources woocommerce-no-js una-dura-sentencia-contra-activistes-hondurenys-coincideix-amb-larribada-del-nou-govern-progressista sidebar-primary type_actualitat app-data index-data singular-data single-data single-post-data single-post-una-dura-sentencia-contra-activistes-hondurenys-coincideix-amb-larribada-del-nou-govern-progressista-data">
        <div class="social-bar row expanded bg-black cl-white fix-1-both">
    <div class="social-bar-left column large-4 medium-8 show-for-medium">
      <span>Periodisme cooperatiu per la transformació social</span>
    </div>

    <div class="social-bar-left column small-4 hide-for-medium">
      <span><a class="cl-white" title="directa.cat | Periodisme cooperatiu per la transformació social" href="/">directa.cat</a></span>
    </div>

    <div class="column large-8 medium-4 small-8">
    <div class="social-bar-right">
        <div class="menu social-bar-center text-right show-for-large">
                      <ul id="top-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="/qui-som/">Qui Som</a></li><li><a class="navbar-item " href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li><li><a class="navbar-item " href="https://directa.cat/punts-de-venda/">Punts de venda</a></li><li><a class="navbar-item " href="https://directa.cat/contacte/">Contacte</a></li><li><a class="navbar-item " href="https://directa.cat/espai-per-a-subscriptores/">Espai per a subscriptores</a></li></ul>
                  </div>
        <ul>
          <li><a target="_blank" title="La Directa a Facebook" href="https://es-es.facebook.com/Directa/"><i class="fab fa-facebook"></a></i></li>
          <li><a target="_blank" title="La Directa a Twitter" href="https://twitter.com/la_directa"><i class="fab fa-twitter"></a></i></li>
          <li><a target="_blank" title="La Directa a Youtube" href="https://www.youtube.com/user/avdirecta"><i class="fab fa-youtube"></a></i></li>
          <li><a target="_blank" title="La Directa a Instagram" href="https://www.instagram.com/directa.cat/"><i class="fab fa-instagram"></a></i></li>
        </ul>
      </div>
    </div>
  </div>

  <div class="show-for-large" data-sticky-container data-check-every="-1" data-show-for="large" data-hide-for="medium">
    <div class="top-bar" id="responsive-menu" data-sticky data-margin-top='0' data-margin-bottom='0' data-top-anchor='48'>

      <div class="row expanded">
        <div class="column medium-3 show-for-large " data-dropdown-menu>
          <a class="header-logo" href="https://directa.cat/">
            
                          <svg id="directa__brand" version="1.1" x="0px" y="0px" viewBox="0 0 400 106" style="enable-background:new 0 0 361.7 106;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs></defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
        <g>
      		<circle class="live-minut" cx="375" cy="42" r="8" />
      	</g>
      </g>
  </g>
</svg>
                      </a>
        </div>

        <div class="column medium-9 text-right fix-1-up">
          <div class="column top-bar-right top-bar-right-sticky">
                          <ul id="main-nav" data-dropdown-menu class="menu dropdown simple vertical large-horizontal text-right"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
                        </div>

          <ul id="top--search" class="menu menu-search bg-white">
    <li class="">
    <form role="search" method="get" action="/" name="mainSearch">
      <input id="search-form" class="hide" name="s" type="search" placeholder="Cerca" data-toggler="show" value="">
    </form>
    </li>
    <li class="">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form" >
        <i class="fas fa-search"></i>
      </button>
    </li>
</ul>

                      <span class="directa__header--buttons">
                              
                                  <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                                              
                                  <a href="https://directa.cat/campaigns/fes-una-donacio/" class="button small menu--button">FES UNA DONACIÓ</a>
                                          </span>
                  </div>
      </div>

      <div class="row expanded nav-menus">

        <div class="column top-bar-left">
                      <ul id="" data-dropdown-menu class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://directa.cat/portada-catalunya/">Catalunya</a></li><li><a class="navbar-item " href="https://directa.cat/portada-pais-valencia/">País Valencià</a></li><li><a class="navbar-item " href="https://directa.cat/portada-illes/">Illes</a></li><li><a class="navbar-item " href="https://directa.cat/portada-catalunya-nord/">Catalunya Nord</a></li><li><a class="navbar-item " href="https://directa.cat/internacional/">Món</a></li></ul>
                    </div>

        <div class="column top-bar-right top-bar-right-unstuck">
                      <ul id="main-nav" data-dropdown-menu class="menu dropdown simple vertical large-horizontal text-right"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
                    </div>
      </div>
    </div>
  </div>

<div id="" class="hide-for-large" data-hide-for="large" data-sticky data-margin-top='0' data-check-every="0" data-margin-bottom='0' data-top-anchor='48' data-sticky-on="small">
  <div class="title-bar bg-white show-for-small" data-hide-for="large" data-responsive-toggle="responsive-menu-m">

  <div id="menuToggle">
    <input class="menu-icon" type="checkbox" data-toggle="responsive-menu-m">
      <span></span>
      <span></span>
      <span></span>
    </input>
  </div>

    <div class="title-bar-title ">
      <a class="responsive-logo header-logo" href="https://directa.cat/">
                          <svg id="directa__brand" version="1.1" x="0px" y="0px" viewBox="0 0 400 106" style="enable-background:new 0 0 361.7 106;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs></defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
        <g>
      		<circle class="live-minut" cx="375" cy="42" r="8" />
      	</g>
      </g>
  </g>
</svg>
              </a>
    </div>

          <span class="directa__header--buttons">
                  
                      <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                            
                      <a href="https://directa.cat/campaigns/fes-una-donacio/" class="button small menu--button">FES UNA DONACIÓ</a>
                        </span>
    
    <div class="title-bar-right">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form-r" >
        <i class="fas fa-search"></i>
      </button>
    </div>
    <div class="row expanded search-input">
      <div class="column">
        <form id="search-form-r" class="hide input-group fix-1-up" data-toggler="show" role="search" method="get" action="/" name="mainSearch">

          <input name="s" class="input-group-field" type="search" placeholder="Cerca" value="">

          <div class=" input-group-button">
            <button type="submit" class="button bg-red cl-white" value="submit">
              ↵
            </button>
          </div>
        </form>
      </div>
    </div>

    <div id="responsive-menu-m" class="">
      <div class="social-bar-center">
                  <ul id="top-nav" class="menu horizontal align-left"><li><a class="navbar-item " href="/qui-som/">Qui Som</a></li><li><a class="navbar-item " href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li><li><a class="navbar-item " href="https://directa.cat/punts-de-venda/">Punts de venda</a></li><li><a class="navbar-item " href="https://directa.cat/contacte/">Contacte</a></li><li><a class="navbar-item " href="https://directa.cat/espai-per-a-subscriptores/">Espai per a subscriptores</a></li></ul>
                  </div>

        <div class="top-bar-left">
                      <ul id="" class="fix-1-both menu horizontal align-left"><li><a class="navbar-item " href="https://directa.cat/portada-catalunya/">Catalunya</a></li><li><a class="navbar-item " href="https://directa.cat/portada-pais-valencia/">País Valencià</a></li><li><a class="navbar-item " href="https://directa.cat/portada-illes/">Illes</a></li><li><a class="navbar-item " href="https://directa.cat/portada-catalunya-nord/">Catalunya Nord</a></li><li><a class="navbar-item " href="https://directa.cat/internacional/">Món</a></li></ul>
                      </div>

          <div class="top-bar-right bg-white fix-2-down">
                          <ul id="main-nav" class="vertical menu" data-responsive-menu="accordion large-dropdown"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
              
            <div class="text-center responsive--buttons fix-4-up bg-white">
                              <span class="directa__header--buttons">
                                      
                                          <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                                                          
                                          <a href="https://directa.cat/campaigns/fes-una-donacio/" class="button small menu--button">FES UNA DONACIÓ</a>
                                                      </span>
                          </div>
          </div>
        </div>
  </div>
</div>
    <div id="main--container" class="row fix-3-down" role="document">
      <div class=" column large-9 medium-12">
        <main id="content" class="main fix-2-up">
          <article class="row column small-centered post--news post-158406 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-berta-caceres tag-colon tag-defensores tag-guapinol tag-hondures tag-trujillo tag-xiomara-castro territori-internacional content_type-actualitat">
  <header>
    <div class="text-left">
      <div class="categories--single">
      <span class="category">
              <a href="https://directa.cat/categories/internacional/">Internacional</a>
          </span>
  </div>
    </div>
    <h1 class="entry-title">
      
      Condemnen sis activistes hondurenys per bloquejar una mina que contaminava el riu Guapinol
    </h1>

    <p class="lead subtitle">La dura sentència d'un tribunal del departament de Colón els declara culpables, després de dos anys en presó preventiva. La decisió judicial coincideix amb l'arribada al poder de la nova presidenta Xiomara Castro, qui havia criticat durament el procediment</p>

          <img class="fix-1-down small-centered" src="/app/uploads/2020/09/Guapinol.jpg" width="100%" />

              <figcaption class="wp-caption-text fix-1-down text-right">
          Protesta l&#039;any 2018 contra les detencions pel bloqueig de la mina d&#039;extracció de ferro de l&#039;empresa Inversiones Los Pinares <span class="interview--text">/ Arxiu</span>
        </figcaption>
            </header>

    <div class="column medium-12 large-3">
      <div class="post--meta">
  <div class=" fix-1-down">

    
    
    
    <span class="author--name"><a href="https://directa.cat/persons/nacho-ibanez/">Nacho Ibáñez</a></span>

          <span>
        <a class="author--twitter" href="https://twitter.com/geoconflictos">
          geoconflictos
        </a>
      </span>
    
    
      </div>



    <span class="post-date single--date">
    <p>PUBLICAT:</p>
    febrer 10, 2022
  </span>
      </div>
    </div>

    <div class="entry-content column medium-12 large-9">
                  <p>El Tribunal de Sentència de Trujillo, al departament hondureny de Colón, ha declarat culpables sis dels vuit activistes coneguts com a “<a href="https://www.guapinolresiste.org/" target="_blank" rel="noopener">defensores de Guapinol</a>”. José Daniel Márquez, Kelvin Alejandro Romero, José Abelino Cedillo, Porfirio Sorto Cedillo, Ewer Alexander Cedillo i Orbin Nahún Hernández han estat condemnats pels delictes de danys simples, danys agreujats i privació il·legal de llibertat. Arnol Javier Alemán i Jeremías Martínez Díaz han estat absolts. Les sentències individualitzades és llegiran el pròxim 21 de febrer.</p>
<p>Els fets que se’ls acusa i pels quals porten dos anys en presó preventiva es remunten a l’any 2018, quan, organitzades en el Comitè Municipal de Defensa dels Béns Comuns i Públics de Tocoa, van decidir plantar-se davant les activitats de la mina d’extracció de ferro explotada per Inversiones Los Pinares. Després d’observar de forma directa la contaminació dels rius Guapinol i San Pedro per a la construcció d’una carretera d’accés a la mina, les comunitats locals van organitzar un bloqueig que va durar 88 dies, i que va ser violentament desallotjat. Pocs dies després, detenien els vuit activistes de forma arbitrària.</p>
<p><strong><br />
Irregularitats durant el procés</strong></p>
<p>Durant tot el judici, la defensa dels encausats ha denunciat les irregularitats comeses en el procés. Només començar el judici, el Ministeri Públic afegia l’acusació de danys agreujats contra els acusats i, aquest mes de gener, el tribunal decidia continuar amb el judici abans de la resolució per part de la Cort Suprema de Justícia de l&#8217;<em>habeas corpus</em> presentat per la defensa. A més, els jutges van acceptar com a prova fragments de vídeo presentats per l’empresa, on en cap moment s’identifica els acusats cometent cap delicte. En canvi, el que demostra aquest material és que l’empresa va vigilar i gravar de forma fraudulenta les manifestants durant el període que va durar el bloqueig.</p>
<p>Des dels col·lectius de suport a les activistes consideren que &#8220;la decisió ja estava presa abans del judici&#8221;, i és que, un cop més, l’afinitat entre el Ministeri Públic, la Justícia i les grans empreses provoca la criminalització de qui s’oposa als grans projectes extractius. &#8220;Han convertit el dret penal en una espasa afilada per ferir al poble i protegir als rics&#8221;, afirma Guapinol Resiste en un comunicat.</p>
<figure id="attachment_155151" class="wp-caption alignnone" style="max-width: 1449px;"><img loading="lazy" class="size-full wp-image-155151" src="/app/uploads/2021/12/roda_p24_Directa_537_Honduras_Guapinol_ARXIU.jpg" alt="Hondures jutja ‘les vuit’ de Guapinol per defensar els rius" width="1439" height="960" srcset="/app/uploads/2021/12/roda_p24_Directa_537_Honduras_Guapinol_ARXIU.jpg 1439w, /app/uploads/2021/12/roda_p24_Directa_537_Honduras_Guapinol_ARXIU-300x200.jpg 300w, /app/uploads/2021/12/roda_p24_Directa_537_Honduras_Guapinol_ARXIU-1024x683.jpg 1024w, /app/uploads/2021/12/roda_p24_Directa_537_Honduras_Guapinol_ARXIU-768x512.jpg 768w, /app/uploads/2021/12/roda_p24_Directa_537_Honduras_Guapinol_ARXIU-600x400.jpg 600w" sizes="(max-width: 1439px) 100vw, 1439px" /><figcaption class="wp-caption-text">Campament de resistència de la comunitat de Guapinol, l’any 2018 a Hondures<span class="interview--text"> |Arxiu</figcaption></figure>
<p>&nbsp;</p>
<p>Inversiones Los Pinares és propietat de Lenir Pérez i Ana Facussé, tots dos acusats en diverses ocasions per delictes de corrupció, i que, des del cop d’estat de 2009 que derrocava Manuel Zelaya, se’ls ha adjudicat un gran nombre de contractes per a explotacions mineres i energètiques. L’últim fa pocs dies, quan s’aprovava un conveni energètic milionari a favor d’una empresa de Pérez, saltant-se els criteris de licitació i les llicències ambientals. Això forma part d’una política generalitzada des del 2009 per la qual es van multiplicar les concessions per a projectes extractivistes, al capdavant dels quals se situarien les elits nacionals amb el beneplàcit de l’Estat. Des d&#8217;aleshores, es compten per centenars les defensores del medi ambient que han estat assassinades, assetjades i empresonades per càrrecs criminals falsificats.</p>
<p><strong><br />
Amnistia Internacional i l&#8217;ONU alcen la veu</strong></p>
<p>La mateixa concessió de la mina de Guapinol ha estat denunciada per irregularitat en l’expedició de llicències, a més de per la inexistència d’una consulta prèvia a les comunitats afectades. A això cal sumar-hi les greus conseqüències sobre el medi ambient i els mitjans de vida de la població. L’ús de les forces repressives contra una protesta pacífica i la utilització de les institucions legals en defensa dels interessos privats d’una empresa no fan més que demostrar la connivència dels Estats amb els grans empresaris.</p>
<blockquote><p><span style="color: #a22e27;"><strong>“Els defensors són víctimes d&#8217;una detenció arbitrària i d&#8217;un enjudiciament penal infundat, únicament pel seu treball legítim de defensa del dret a l&#8217;aigua i a un medi ambient saludable”, afirma Erica Guevara-Rosas, directora americana d’Amnistia Internacional</strong></span></p></blockquote>
<p>&#8220;Els defensors són víctimes d&#8217;una detenció arbitrària i d&#8217;un enjudiciament penal infundat, únicament pel seu treball legítim de defensa del dret a l&#8217;aigua i a un medi ambient saludable&#8221;, afirma Erica Guevara-Rosas, directora americana d’Amnistia Internacional. Per la seva banda, l’Alt Comissariat de les Nacions Unides pels Drets Humans (OACNUDH) ha expressat la seva preocupació i considera que es tracta de &#8220;defensors de la terra i el medi ambient que exerceixen un treball encomiable a favor de la democràcia&#8221; i, per tant, demanen &#8220;el seu alliberament i reparació de forma immediata&#8221;.</p>
<p>Aquest últim organisme s’ha mostrat especialment crític amb el procés i l’ha monitorat des del principi. Ha criticat el paper del Ministeri Públic i afirma que &#8220;en cap moment ha estat guiat pel principi d’objectivitat, incomplint cap estàndard mínim en la presentació de proves que demostressin la seva culpabilitat&#8221;. L’OACNUDH ha posat l’Estat hondureny en el centre de les crítiques i ha assenyalat que aquest &#8220;ha de garantir el dret a què la defensa dels drets humans sigui possible sense cap classe de pressió arbitrària i abusiva que obstaculitzi el seu exercici legítim&#8221;.</p>
<p><strong><br />
Esperança pel canvi de govern</strong></p>
<p>La sentència arriba poc després de la presa de possessió de la presidenta Xiomara Castro, la primera dona progressista en el càrrec després de més d’un segle de bipartidisme dels partits liberal i conservador. En el seu primer discurs va exigir la llibertat dels presos de Guapinol així com l’inici d’una investigació per l’assassinat de l’activista Berta Cáceres, activista feminista pels drets de la comunitat lenca i especialment enfrontada a les grans empreses extractivistes. A més, Castro va prometre que no es permetran més concessions mineres ni permisos per a l’explotació de recursos naturals.</p>
<figure id="attachment_100024" class="wp-caption alignnone" style="max-width: 1450px;"><img loading="lazy" class="size-full wp-image-100024" src="/app/uploads/2020/09/Guapinol-Honduras.jpg" alt="" width="1440" height="961" srcset="/app/uploads/2020/09/Guapinol-Honduras.jpg 1440w, /app/uploads/2020/09/Guapinol-Honduras-300x200.jpg 300w, /app/uploads/2020/09/Guapinol-Honduras-768x513.jpg 768w, /app/uploads/2020/09/Guapinol-Honduras-1024x683.jpg 1024w, /app/uploads/2020/09/Guapinol-Honduras-600x400.jpg 600w" sizes="(max-width: 1440px) 100vw, 1440px" /><figcaption class="wp-caption-text">El bloqueig contra l&#8217;extracció minera que contaminava el riu Guapinol va acabar amb una dura intervenció policial<span class="interview--text"> |Arxiu</figcaption></figure>
<p>&nbsp;</p>
<p>Els col·lectius ecologistes i defensors de drets humans han vist amb esperança l’arribada de la nova presidenta, que encara s’espera que es pronunciï sobre la recent sentència. La llei d’amnistia, promoguda fa poques setmanes, pretén alliberar als presos polítics durant dotze anys de dictadura. En principi, afectaria els funcionaris i treballadors estatals encausats entre el 27 de gener de 2006 i el 28 de juny de 2009, però en un altre apartat de la llei es fa referència a aquelles que &#8220;han realitzat actes de defensa de la sobirania nacional, la democràcia, el territori o les fonts d’aigua en defensa de les seves comunitats&#8221;. Per tant, no queda clar si les defensores de Guapinol podran acollir-se a l’amnistia, ja que s&#8217;ha fet pública la sentència ja iniciada la legislatura de Castro.</p>
<blockquote><p><span style="color: #a22e27;"><strong>“La causa de Guapinol no és solament la causa contra vuit defensors, és una causa que ha d’involucrar a tot l’Estat hondureny a construir un model de desenvolupament econòmic equitatiu i sostenible&#8221;, considera una representant de Nacions Unides</strong></span></p></blockquote>
<p>Sigui com sigui, la presidenta no ho tindrà fàcil si vol revertir les polítiques de molts anys de persecució sistemàtica de la protesta social. I la sentència acusatòria així ho demostra. &#8220;La causa de Guapinol no és solament la causa contra vuit defensors, és una causa que ha d’involucrar tot l’Estat hondureny a construir un model de desenvolupament econòmic equitatiu i sostenible que garanteixi els drets de les comunitats afectades i contribueixi a millorar la qualitat de vida de tota la població&#8221;, sentencia la representant de Nacions Unides.</p>
                      </div>

  <div class="tags column large-9 small-12">
    <a href="https://directa.cat/tag/berta-caceres/" rel="tag">Berta Cáceres</a> <a href="https://directa.cat/tag/colon/" rel="tag">Colón</a> <a href="https://directa.cat/tag/defensores/" rel="tag">defensores</a> <a href="https://directa.cat/tag/guapinol/" rel="tag">Guapinol</a> <a href="https://directa.cat/tag/hondures/" rel="tag">Hondures</a> <a href="https://directa.cat/tag/trujillo/" rel="tag">Trujillo</a> <a href="https://directa.cat/tag/xiomara-castro/" rel="tag">Xiomara Castro</a>  </div>

  
  <div class="single-sidebar small-12">
    <section class="widget donacio_widget-3 widget_donacio_widget"><h3>Donacions</h3><div class="donacio-widget fix-2-down">
    <div class="donacio-wrap fix-2-both">
      <h3 class="cl-black-l text-center donacio-title">
        Fes una donació
      </h3>
      <ul class="donacio-prices no-bullet">
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=5">5€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=10">10€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=20">20€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=50">50€</a></li>
        <li class="icon-plus"><a href="https://directa.cat/campaigns/fes-una-donacio/">+</a></li>
      </ul>

    <a class="donacio-button bg-black-l" href="https://directa.cat/campaigns/fes-una-donacio/">FES UN DONATIU</a>
    </div>

</div>
<section class="widget media_image-15 widget_media_image"><a href="https://directa.cat/subscriu-thi/"><img width="900" height="300" src="/app/uploads/2020/01/faldó-web-provisional-2019.gif" class="image wp-image-59787  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section>  </div>

  <footer>
    
    <div class="row columns post-nav text-center fix-3-down">
      <hr>
      <div class="columns medium-6 medium-text-left">
        &laquo; <a href="https://directa.cat/economia-politica-i-feminista-i-precursores/" rel="prev">Economia política i feminista (I): precursores</a>      </div>
      <div class="columns medium-6 medium-text-right">
              </div>
    </div>
  </footer>
  
<section id="comments" class="comments">
  
  
  </section>
</article>
        </main>
      </div>
      <div id="sidebar" class=" column large-3 medium-12">
                  <aside class="sidebar primary-sidebar">
            <section class="widget paper_widget-2 widget_paper_widget"><div id="papers" class="" data-check-every="0">
  <div class="paper__widget bg-gray text-center">
                  <h3 class="paper__widget--title">NÚMERO 540</h3>
            <time class="paper__widget--date">01.02.22</time>
              <a href="https://directa.cat/papers/157833-2/">
            <img class="paper__widget--img" src="/app/uploads/2022/02/portada_540.jpg" alt="publicación número 540" />
        </a>
      
            <span class="paper__widget--author">Portada | Pepe Serra</span>
      
      <div>
        <button class="paper__widget--button show-for-large" data-toggle="paper__widget--summary" data-use-m-u-i="false">MOSTRAR SUMARI</button>
      </div>
      <button class="paper__widget--button"><a href="https://directa.cat/papers/">TOTS ELS NÚMEROS</a></button>
    
  </div>

  <div id="paper__widget--summary" class="hidden  expanded bg-gray" data-toggler="shown" data-closable>

          <div class="row medium-up-3 column large-7 large-push-1 fix-2-up">
        <button class="close-button" data-toggle="paper__widget--summary">&times;</button>
        <span class="cl-red open-sans">Consulta el resum del número 540</span>
                  <a class="cl-red" href="https://directa.cat/que-hi-trobem-a-la-directa-540/">
            <h1 class="h3 entry-title">Què hi trobem, a la ‘Directa’ 540?</h1>
          </a>
          <hr>
              </div>
    
    <div class="row medium-up-3 column large-7 large-push-1">
            <div class="column-block column">
        <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/a-fons/">A Fons</a></span>
        <ul class="summary__list summary__list--afons">
                      <li class="">
              <a class="cl-black" href="https://directa.cat/ibex-35-lindex-que-assenyala-el-poder/">
                <h2 class="entry-title">Ibex-35, l&#039;índex que assenyala el poder</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/la-periferia-dun-club-molt-centralitzat/">
                <h2 class="entry-title">La perifèria d&#039;un club molt centralitzat</h2>
              </a>
            </li>
                  </ul>
      </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/cruilla/">Cruïlla</a></span>
          <ul class="summary__list summary__list--cruilla">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/sororitat-a-colps/">
                  <h2 class="entry-title">Sororitat a colps</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/expressions/">Expressions</a></span>
          <ul class="summary__list summary__list--expressions">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/acabar-amb-la-sagrada-familia/">
                  <h2 class="entry-title">Acabar (amb) la Sagrada Família</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/somnis/">
                  <h2 class="entry-title">Somnis</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/a-la-cerca-dun-poeta-salvatge/">
                  <h2 class="entry-title">A la cerca d’un poeta salvatge</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/lanarquisme-segons-chomsky/">
                  <h2 class="entry-title">L’anarquisme segons Chomsky</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/memories-dun-solidari/">
                  <h2 class="entry-title">Memòries d’un solidari</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/miralls/">Miralls</a></span>
          <ul class="summary__list summary__list--miralls">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/sota-el-neoliberalisme-existim-com-un-projecte-de-perfeccionament-infinit/">
                  <h2 class="entry-title">“Sota el neoliberalisme, existim com un projecte de perfeccionament infinit”</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/roda-el-mon/">Roda el mon</a></span>
          <ul class="summary__list summary__list--rodaelmon">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/ucraina-una-crisi-entre-dos-pols/">
                <h2 class="entry-title">Ucraïna, una crisi entre dos pols</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/les-forces-kurdes-denuncien-que-turquia-fa-servir-armes-quimiques/">
                <h2 class="entry-title">Les forces kurdes denuncien que Turquia fa servir armes químiques</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/repsol-al-peru-ecocidi-i-justicia-ambiental/">
                <h2 class="entry-title">Repsol al Perú: ecocidi i justícia ambiental</h2>
              </a>
            </li>
                  </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/indirecta/">InDirecta</a></span>
          <ul class="summary__list summary__list--indirecta">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/quaranta-un-dies-per-rebre-leutanasia-en-casos-greus-es-molt-de-temps/">
                <h2 class="entry-title">“Quaranta-un dies per rebre l’eutanàsia en casos greus és molt de temps”</h2>
              </a>
            </li>
                  </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/impressions/">Impressions</a></span>
          <ul class="summary__list summary__list--impressions">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/converses-encara-incomodes-sobre-feminisme/">
                <h2 class="entry-title">Converses encara incòmodes sobre feminisme</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/serem-cami/">
                <h2 class="entry-title">Serem camí</h2>
              </a>
            </li>
                  </ul>
        </div>
      
      
    </div>
</div>

  <script type="text/javascript">
    var $summary = jQuery('#papers');
    $summary.on('on.zf.toggler', function() {
      Foundation.reInit($summary);
    });
  </script>
</div>
<section class="widget column_widget-2 widget_column_widget"><h3>La columna</h3><div
  class="orbit orbit--column"
  role="region"
  aria-label="Slide últimas columnas"
  data-orbit
  data-auto-play="false">

  <div class="orbit-wrapper">

    <div class="orbit-controls">
      <button class="orbit-previous"><span class="show-for-sr">Anterior</span>&#9664;&#xFE0E;</button>
      <button class="orbit-next"><span class="show-for-sr">Siguiente</span>&#9654;&#xFE0E;</button>
    </div>

    <ul class="orbit-container">

              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/economia-politica-i-feminista-i-precursores/">
                              <div class="author--image" style="background-image:url(/app/uploads/2021/10/MINIATURA_carmencalvo-01.jpg);"></div>
                <span class="author--name--column">Carmen Castro García</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/economia-politica-i-feminista-i-precursores/">
                  Economia política i feminista (I): precursores
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/que-fer-amb-la-inflacio/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/COLUMNES-NOU-WEB-16.jpg);"></div>
                <span class="author--name--column">Antoni Soy</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/que-fer-amb-la-inflacio/">
                  Què fer amb la inflació?
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/artificis-despullats/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/COLUMNES-NOU-WEB-20.jpg);"></div>
                <span class="author--name--column">Margalida Ramis</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/artificis-despullats/">
                  Artificis despullats
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/que-fer/">
                              <div class="author--image" style="background-image:url(/app/uploads/2021/01/MINIATURA-mar-01.jpg);"></div>
                <span class="author--name--column">Mar Vallecillos</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/que-fer/">
                  Què fer
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/un-encontre/">
                              <div class="author--image" style="background-image:url(/app/uploads/2021/01/nacho-mini-01.jpg);"></div>
                <span class="author--name--column">Nacho Collado</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/un-encontre/">
                  Un encontre
                </a>
              </h2>
            </div>
          </div>
        </li>
      
    </ul>

  </div>
</div>
<section class="widget block-14 widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://arrelsadvocats.cat/" target="_blank"><img loading="lazy" width="300" height="500" src="/app/uploads/2022/01/Baner-triple_ARRELS.gif" alt="" class="wp-image-157386"/></a></figure>
</section><section class="widget block-16 widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://directa.cat/com-afecta-lentorn-socioeconomic-al-pas-per-la-preso/" target="_blank"><img loading="lazy" width="300" height="500" src="/app/uploads/2022/02/PRESONS_TRIPLE.gif" alt="" class="wp-image-158209"/></a></figure>
</section><section class="widget block-5 widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://somconnexio.coop/" target="_blank"><img loading="lazy" width="300" height="150" src="/app/uploads/2022/02/Eticom_baner-simple.gif" alt="" class="wp-image-158192"/></a></figure>
</section><section class="widget block-15 widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.pikaramagazine.com/" target="_blank"><img loading="lazy" width="300" height="150" src="/app/uploads/2022/02/Pikara_baner-simple.gif" alt="" class="wp-image-158193"/></a></figure>
</section><section class="widget block-13 widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://cuidarentreterres.directa.cat/" target="_blank"><img loading="lazy" width="300" height="150" src="/app/uploads/2022/01/Cuidar-entre-terres_baner-simple.gif" alt="" class="wp-image-156497"/></a></figure>
</section>          </aside>
              </div>
    </div>
            <footer class="content-info">
  <div class="row expanded top-footer fix-3-both">

    <div class="column row small-12">
      <img src="/app/uploads/2019/03/logos-directa_A-04-1-e1553505051654.png" alt="">
      <p>Periodisme cooperatiu per la transformació social</p>
    </div>

    <div class="column medium-4 small-12">
      <p>La Directa SCCL<br />
Riera d’Escuder, 38, Nau 1, Planta 1<br />
08028 Sants (Barcelona)<br />
Tel: 935 27 09 82 / 661 493 117<br />
<span style="color: #000000;"><a style="color: #000000;" href="mailto:directa@directa.cat"><u>directa@directa.cat</u></a></span></p>

    </div>

    <div class="column medium-4 small-12">
              <ul>
                                  <li><a href="https://directa.cat/qui-som/">Qui som</a></li>
                                  <li><a href="https://directa.cat/contacte/">Contacte</a></li>
                                  <li><a href="https://directa.cat/subscriu-thi/">Subscriu-t&#039;hi / Fes-te&#039;n sòcia</a></li>
                                  <li><a href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li>
                                  <li><a href="">#SomPaper</a></li>
                  </ul>
          </div>

    <div class="column medium-4 small-12">
            <img src="/app/uploads/2019/03/logo-CC-web-02-e1553772302809.png" />
    </div>
  </div>

  <div class="row expanded bottom-footer bg-red fix-1-both">
    <span id="goup-button" class="bg-red">
  <a class="cl-white-sd" href="#top-bar" data-smooth-scroll data-animation-duration="200" data-animation-easing="swing">
    <i class="fas fa-arrow-up"></i>
  </a>
</span>

    <div id="copyright" class="column medium-6">
              <ul class="menu simple horizontal">
                                  <li><a href=""></a></li>
                  </ul>
          </div>

    <div id="credit" class="text-right column medium-6">
      <ul class="menu simple horizontal">
        <li>
          <a href="http://talaios.coop/"><span class="cl-black">Web desenvolupat per:</span> Talaios Koop</a>
        </li>
      </ul>
    </div>
  </div>
</footer>
    	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.1.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualitza la cistella","cart_url":"https:\/\/directa.cat\/carret\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.1.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.1.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.1.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_83c1488c3aa38d4921be220e0bf44956","fragment_name":"wc_fragments_83c1488c3aa38d4921be220e0bf44956","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.1.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='/app/themes/directa-theme/dist/scripts/main_1332d35e.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
  </body>
</html>
      