<!doctype html>
<html lang="ca">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Els partits independentistes al Congrés espanyol demanen la compareixença del policia infiltrat - directa.cat</title>
	<meta name="description" content="La CUP, Junts, PDeCAT i ERC han sol·licitat la presència de l&#039;agent de la policia espanyola I. J. E. G. a la Comissió d&#039;Interior" />
	<link rel="canonical" href="https://directa.cat/els-partits-independentistes-al-congres-espanyol-demanen-la-compareixenca-del-policia-infiltrat/" />
	<meta property="og:locale" content="ca_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Els partits independentistes al Congrés espanyol demanen la compareixença del policia infiltrat" />
	<meta property="og:description" content="La CUP, Junts, PDeCAT i ERC han sol·licitat la presència de l&#039;agent de la policia espanyola I. J. E. G. a la Comissió d&#039;Interior. Sota la identitat falsa Marc Hernàndez Pon, s&#039;ha infiltrat durant dos anys a l&#039;esquerra independentista i al moviment pel dret a l&#039;habitatge" />
	<meta property="og:url" content="https://directa.cat/els-partits-independentistes-al-congres-espanyol-demanen-la-compareixenca-del-policia-infiltrat/" />
	<meta property="og:site_name" content="directa.cat" />
	<meta property="article:published_time" content="2022-06-13T07:04:56+00:00" />
	<meta property="article:modified_time" content="2022-06-13T11:50:12+00:00" />
	<meta property="og:image" content="https://directa.cat/app/uploads/2022/06/SEPC-WEB.jpg" />
	<meta property="og:image:width" content="1440" />
	<meta property="og:image:height" content="960" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Els partits independentistes al Congrés espanyol demanen la compareixença del policia infiltrat" />
	<meta name="twitter:description" content="La CUP, Junts, PDeCAT i ERC han sol·licitat la presència de l&#039;agent de la policia espanyola I. J. E. G. a la Comissió d&#039;Interior. Sota la identitat falsa Marc Hernàndez Pon, s&#039;ha infiltrat durant dos anys a l&#039;esquerra independentista i al moviment pel dret a l&#039;habitatge" />
	<meta name="twitter:image" content="https://directa.cat/app/uploads/2022/06/SEPC-WEB.jpg" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Gemma Garcia" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minuts" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://directa.cat/#website","url":"https://directa.cat/","name":"directa.cat","description":"Mitj\u00e0 d&#039;informaci\u00f3 per la transformaci\u00f3 social","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://directa.cat/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ca"},{"@type":"ImageObject","@id":"https://directa.cat/els-partits-independentistes-al-congres-espanyol-demanen-la-compareixenca-del-policia-infiltrat/#primaryimage","inLanguage":"ca","url":"/app/uploads/2022/06/SEPC-WEB.jpg","contentUrl":"/app/uploads/2022/06/SEPC-WEB.jpg","width":1440,"height":960,"caption":"A l'esquerra de la imatge, el policia infiltrat durant la tancada del moviment estudiantil al Rectorat de la UB, el 2021"},{"@type":"WebPage","@id":"https://directa.cat/els-partits-independentistes-al-congres-espanyol-demanen-la-compareixenca-del-policia-infiltrat/#webpage","url":"https://directa.cat/els-partits-independentistes-al-congres-espanyol-demanen-la-compareixenca-del-policia-infiltrat/","name":"Els partits independentistes al Congr\u00e9s espanyol demanen la compareixen\u00e7a del policia infiltrat - directa.cat","isPartOf":{"@id":"https://directa.cat/#website"},"primaryImageOfPage":{"@id":"https://directa.cat/els-partits-independentistes-al-congres-espanyol-demanen-la-compareixenca-del-policia-infiltrat/#primaryimage"},"datePublished":"2022-06-13T07:04:56+00:00","dateModified":"2022-06-13T11:50:12+00:00","author":{"@id":"https://directa.cat/#/schema/person/fa7b46750d42d19581feef0669ccaa3e"},"description":"La CUP, Junts, PDeCAT i ERC han sol\u00b7licitat la pres\u00e8ncia de l'agent de la policia espanyola I. J. E. G. a la Comissi\u00f3 d'Interior","breadcrumb":{"@id":"https://directa.cat/els-partits-independentistes-al-congres-espanyol-demanen-la-compareixenca-del-policia-infiltrat/#breadcrumb"},"inLanguage":"ca","potentialAction":[{"@type":"ReadAction","target":["https://directa.cat/els-partits-independentistes-al-congres-espanyol-demanen-la-compareixenca-del-policia-infiltrat/"]}]},{"@type":"BreadcrumbList","@id":"https://directa.cat/els-partits-independentistes-al-congres-espanyol-demanen-la-compareixenca-del-policia-infiltrat/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://directa.cat/"},{"@type":"ListItem","position":2,"name":"Not\u00edcies","item":"https://directa.cat/noticies/"},{"@type":"ListItem","position":3,"name":"Els partits independentistes al Congr\u00e9s espanyol demanen la compareixen\u00e7a del policia infiltrat"}]},{"@type":"Person","@id":"https://directa.cat/#/schema/person/fa7b46750d42d19581feef0669ccaa3e","name":"Gemma Garcia","image":{"@type":"ImageObject","@id":"https://directa.cat/#personlogo","inLanguage":"ca","url":"https://secure.gravatar.com/avatar/f316fd3d65b1c87035762926e6b6010d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f316fd3d65b1c87035762926e6b6010d?s=96&d=mm&r=g","caption":"Gemma Garcia"},"url":"https://directa.cat/author/gemma-garcia/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://directa.cat/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='/app/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=7.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='/app/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=7.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='/app/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='/app/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.5.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='/app/plugins/woocommerce/assets/css/woocommerce.css?ver=6.5.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='/app/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.22.9' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='/app/themes/directa-theme/dist/styles/main_1332d35e.css' type='text/css' media='all' />
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='pw-gift-cards-js-extra'>
/* <![CDATA[ */
var pwgc = {"ajaxurl":"\/wp\/wp-admin\/admin-ajax.php","denomination_attribute_slug":"gift-card-amount","other_amount_prompt":"Other amount","reload_key":"pw_gift_card_reload_number","decimal_places":"2","max_message_characters":"500","balance_check_icon":"<i class=\"fas fa-cog fa-spin fa-3x\"><\/i>","i18n":{"custom_amount_required_error":"Required","min_amount_error":"Minimum amount is &euro;","max_amount_error":"Maximum amount is &euro;","invalid_recipient_error":"The \"To\" field should only contain email addresses. The following recipients do not look like valid email addresses:","previousMonth":"Previous Month","nextMonth":"Next Month","jan":"January","feb":"February","mar":"March","apr":"April","may":"May","jun":"June","jul":"July","aug":"August","sep":"September","oct":"October","nov":"November","dec":"December","sun":"Sun","mon":"Mon","tue":"Tue","wed":"Wed","thu":"Thu","fri":"Fri","sat":"Sat","sunday":"Sunday","monday":"Monday","tuesday":"Tuesday","wednesday":"Wednesday","thursday":"Thursday","friday":"Friday","saturday":"Saturday"},"nonces":{"check_balance":"85e03edbbe","apply_gift_card":"3039bf5ae3","remove_card":"7c8aa0c5df"}};
/* ]]> */
</script>
<script src="/app/plugins/pw-gift-cards/assets/js/pw-gift-cards.js?ver=1.151" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.1/dist/alpine.min.js?ver=v2.8.1' id='alpine-js'></script>
<link rel="https://api.w.org/" href="https://directa.cat/wp-json/" /><link rel="alternate" type="application/json" href="https://directa.cat/wp-json/wp/v2/posts/165559" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://directa.cat/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://directa.cat/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<meta name="generator" content="WooCommerce 6.5.1" />
<link rel='shortlink' href='https://directa.cat/?p=165559' />
<link rel="alternate" type="application/json+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fels-partits-independentistes-al-congres-espanyol-demanen-la-compareixenca-del-policia-infiltrat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fels-partits-independentistes-al-congres-espanyol-demanen-la-compareixenca-del-policia-infiltrat%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta property="og:title" content="Els partits independentistes al Congrés espanyol demanen la compareixença del policia infiltrat" />
<meta property="og:url" content="https://directa.cat/els-partits-independentistes-al-congres-espanyol-demanen-la-compareixenca-del-policia-infiltrat/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://directa.cat/app/uploads/2022/06/SEPC-WEB-1024x683.jpg" />
<meta property="og:description" content="Arran de la investigació publicada per la Directa el passat 7 de juny, la CUP, Junts, PDeCAT i ERC han sol·licitat la compareixença de l’agent de la policia espanyola I. J. E. G. Sota la identitat falsa Marc Hernàndez Pon, l'agent s'ha infiltrat durant dos anys en el moviment pel dret a l’habitatge a través de Resistim al Gòtic i en l’esquerra independentista per mitjà del Casal Popular Lina Òdena, fins a esdevenir coordinador del" />
<meta property="article:publisher" content="https://www.facebook.com/Directa/" />
<meta property="og:site_name" content="La Directa" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@La_Directa" />
<meta name="twitter:title" content="Els partits independentistes al Congrés espanyol demanen la compareixença del policia infiltrat" />
<meta name="twitter:image" content="https://directa.cat/app/uploads/2022/06/SEPC-WEB-1024x683.jpg" />
<meta name="twitter:description" content="Arran de la investigació publicada per la Directa el passat 7 de juny, la CUP, Junts, PDeCAT i ERC han sol·licitat la compareixença de l’agent de la policia espanyola I. J. E. G. Sota la identitat falsa Marc Hernàndez Pon, l'agent s'ha infiltrat durant dos anys en el moviment pel dret a l’habitatge a través de Resistim al Gòtic i en l’esquerra independentista per mitjà del Casal Popular Lina Òdena, fins a esdevenir coordinador del" /><link rel="icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-32x32.png" sizes="32x32" />
<link rel="icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-180x180.png" />
<meta name="msapplication-TileImage" content="/app/uploads/2020/01/cropped-D-de-Directa-1-270x270.png" />
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackAllContentImpressions']);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.directa.cat/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-6PVGZB1ZZD"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-6PVGZB1ZZD');
</script>


</head>
  <body class="post-template-default single single-post postid-165559 single-format-standard theme-directa-theme/resources woocommerce-no-js els-partits-independentistes-al-congres-espanyol-demanen-la-compareixenca-del-policia-infiltrat sidebar-primary type_actualitat app-data index-data singular-data single-data single-post-data single-post-els-partits-independentistes-al-congres-espanyol-demanen-la-compareixenca-del-policia-infiltrat-data">
        <div class="social-bar row expanded bg-black cl-white fix-1-both">
    <div class="social-bar-left column large-4 medium-8 show-for-medium">
      <span>Periodisme cooperatiu per la transformació social</span>
    </div>

    <div class="social-bar-left column small-4 hide-for-medium">
      <span><a class="cl-white" title="directa.cat | Periodisme cooperatiu per la transformació social" href="/">directa.cat</a></span>
    </div>

    <div class="column large-8 medium-4 small-8">
    <div class="social-bar-right">
        <div class="menu social-bar-center text-right show-for-large">
                      <ul id="top-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="/qui-som/">Qui Som</a></li><li><a class="navbar-item " href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li><li><a class="navbar-item " href="https://directa.cat/punts-de-venda/">Punts de venda</a></li><li><a class="navbar-item " href="https://directa.cat/contacte/">Contacte</a></li><li><a class="navbar-item " href="https://directa.cat/espai-per-a-subscriptores/">Espai per a subscriptores</a></li></ul>
                  </div>
        <ul>
          <li><a target="_blank" title="La Directa a Facebook" href="https://es-es.facebook.com/Directa/"><i class="fab fa-facebook"></a></i></li>
          <li><a target="_blank" title="La Directa a Twitter" href="https://twitter.com/la_directa"><i class="fab fa-twitter"></a></i></li>
          <li><a target="_blank" title="La Directa a Youtube" href="https://www.youtube.com/user/avdirecta"><i class="fab fa-youtube"></a></i></li>
          <li><a target="_blank" title="La Directa a Instagram" href="https://www.instagram.com/directa.cat/"><i class="fab fa-instagram"></a></i></li>
        </ul>
      </div>
    </div>
  </div>

  <div class="show-for-large" data-sticky-container data-check-every="-1" data-show-for="large" data-hide-for="medium">
    <div class="top-bar" id="responsive-menu" data-sticky data-margin-top='0' data-margin-bottom='0' data-top-anchor='48'>

      <div class="row expanded">
        <div class="column medium-3 show-for-large " data-dropdown-menu>
          <a class="header-logo" href="https://directa.cat/">
            
                          <svg id="directa__brand" version="1.1" x="0px" y="0px" viewBox="0 0 400 106" style="enable-background:new 0 0 361.7 106;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs></defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
        <g>
      		<circle class="live-minut" cx="375" cy="42" r="8" />
      	</g>
      </g>
  </g>
</svg>
                      </a>
        </div>

        <div class="column medium-9 text-right fix-1-up">
          <div class="column top-bar-right top-bar-right-sticky">
                          <ul id="main-nav" data-dropdown-menu class="menu dropdown simple vertical large-horizontal text-right"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
                        </div>

          <ul id="top--search" class="menu menu-search bg-white">
    <li class="">
    <form role="search" method="get" action="/" name="mainSearch">
      <input id="search-form" class="hide" name="s" type="search" placeholder="Cerca" data-toggler="show" value="">
    </form>
    </li>
    <li class="">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form" >
        <i class="fas fa-search"></i>
      </button>
    </li>
</ul>

                      <span class="directa__header--buttons">
                              
                                  <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                                              
                                  <a href="https://directa.cat/campaigns/fes-una-donacio/" class="button small menu--button">FES UNA DONACIÓ</a>
                                          </span>
                  </div>
      </div>

      <div class="row expanded nav-menus">

        <div class="column top-bar-left">
                      <ul id="" data-dropdown-menu class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://directa.cat/portada-catalunya/">Catalunya</a></li><li><a class="navbar-item " href="https://directa.cat/portada-pais-valencia/">País Valencià</a></li><li><a class="navbar-item " href="https://directa.cat/portada-illes/">Illes</a></li><li><a class="navbar-item " href="https://directa.cat/portada-catalunya-nord/">Catalunya Nord</a></li><li><a class="navbar-item " href="https://directa.cat/internacional/">Món</a></li></ul>
                    </div>

        <div class="column top-bar-right top-bar-right-unstuck">
                      <ul id="main-nav" data-dropdown-menu class="menu dropdown simple vertical large-horizontal text-right"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
                    </div>
      </div>
    </div>
  </div>

<div id="" class="hide-for-large" data-hide-for="large" data-sticky data-margin-top='0' data-check-every="0" data-margin-bottom='0' data-top-anchor='48' data-sticky-on="small">
  <div class="title-bar bg-white show-for-small" data-hide-for="large" data-responsive-toggle="responsive-menu-m">

  <div id="menuToggle">
    <input class="menu-icon" type="checkbox" data-toggle="responsive-menu-m">
      <span></span>
      <span></span>
      <span></span>
    </input>
  </div>

    <div class="title-bar-title ">
      <a class="responsive-logo header-logo" href="https://directa.cat/">
                          <svg id="directa__brand" version="1.1" x="0px" y="0px" viewBox="0 0 400 106" style="enable-background:new 0 0 361.7 106;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs></defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
        <g>
      		<circle class="live-minut" cx="375" cy="42" r="8" />
      	</g>
      </g>
  </g>
</svg>
              </a>
    </div>

          <span class="directa__header--buttons">
                  
                      <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                            
                      <a href="https://directa.cat/campaigns/fes-una-donacio/" class="button small menu--button">FES UNA DONACIÓ</a>
                        </span>
    
    <div class="title-bar-right">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form-r" >
        <i class="fas fa-search"></i>
      </button>
    </div>
    <div class="row expanded search-input">
      <div class="column">
        <form id="search-form-r" class="hide input-group fix-1-up" data-toggler="show" role="search" method="get" action="/" name="mainSearch">

          <input name="s" class="input-group-field" type="search" placeholder="Cerca" value="">

          <div class=" input-group-button">
            <button type="submit" class="button bg-red cl-white" value="submit">
              ↵
            </button>
          </div>
        </form>
      </div>
    </div>

    <div id="responsive-menu-m" class="">
      <div class="social-bar-center">
                  <ul id="top-nav" class="menu horizontal align-left"><li><a class="navbar-item " href="/qui-som/">Qui Som</a></li><li><a class="navbar-item " href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li><li><a class="navbar-item " href="https://directa.cat/punts-de-venda/">Punts de venda</a></li><li><a class="navbar-item " href="https://directa.cat/contacte/">Contacte</a></li><li><a class="navbar-item " href="https://directa.cat/espai-per-a-subscriptores/">Espai per a subscriptores</a></li></ul>
                  </div>

        <div class="top-bar-left">
                      <ul id="" class="fix-1-both menu horizontal align-left"><li><a class="navbar-item " href="https://directa.cat/portada-catalunya/">Catalunya</a></li><li><a class="navbar-item " href="https://directa.cat/portada-pais-valencia/">País Valencià</a></li><li><a class="navbar-item " href="https://directa.cat/portada-illes/">Illes</a></li><li><a class="navbar-item " href="https://directa.cat/portada-catalunya-nord/">Catalunya Nord</a></li><li><a class="navbar-item " href="https://directa.cat/internacional/">Món</a></li></ul>
                      </div>

          <div class="top-bar-right bg-white fix-2-down">
                          <ul id="main-nav" class="vertical menu" data-responsive-menu="accordion large-dropdown"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
              
            <div class="text-center responsive--buttons fix-4-up bg-white">
                              <span class="directa__header--buttons">
                                      
                                          <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                                                          
                                          <a href="https://directa.cat/campaigns/fes-una-donacio/" class="button small menu--button">FES UNA DONACIÓ</a>
                                                      </span>
                          </div>
          </div>
        </div>
  </div>
</div>
    <div id="main--container" class="row fix-3-down" role="document">
      <div class=" column large-9 medium-12">
        <main id="content" class="main fix-2-up">
          <article class="row column small-centered post--news post-165559 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-espionatgedestat tag-casal-popular-lina-odena tag-cos-nacional-de-policia tag-cup tag-erc tag-espionatge tag-junts tag-pdecat tag-policia-infiltrat tag-resistim-al-gotic tag-sepc tag-tal-destat territori-catalunya territori-no-assignat content_type-actualitat">
  <header>
    <div class="text-left">
      <div class="categories--single">
      <span class="category">
              <a href="https://directa.cat/categories/politica/">Política</a>
          </span>
  </div>
    </div>
    <h1 class="entry-title">
      
      Els partits independentistes al Congrés espanyol demanen la compareixença del policia infiltrat
    </h1>

    <p class="lead subtitle">La CUP, Junts, PDeCAT i ERC han sol·licitat la presència de l'agent de la policia espanyola I. J. E. G. a la Comissió d'Interior. Sota la identitat falsa Marc Hernàndez Pon, s'ha infiltrat durant dos anys a l'esquerra independentista i al moviment pel dret a l'habitatge</p>

          <img class="fix-1-down small-centered" src="/app/uploads/2022/06/SEPC-WEB.jpg" width="100%" />

              <figcaption class="wp-caption-text fix-1-down text-right">
          A l&#039;esquerra de la imatge, el policia infiltrat durant la tancada del moviment estudiantil al Rectorat de la UB, el 2021 <span class="interview--text">/ Gerard Mercadé i Jiménez</span>
        </figcaption>
            </header>

    <div class="column medium-12 large-3">
      <div class="post--meta">
  <div class=" fix-1-down">

    
    
    
    <span class="author--name"><a href="https://directa.cat/persons/gemma-garcia/">Gemma Garcia</a></span>

          <span>
        <a class="author--twitter" href="https://twitter.com/gemma_g_fabrega">
          gemma_g_fabrega
        </a>
      </span>
    
    
      </div>



    <span class="post-date single--date">
    <p>PUBLICAT:</p>
    juny 13, 2022
  </span>
      </div>
    </div>

    <div class="entry-content column medium-12 large-9">
                  <p>Arran de <a href="https://directa.cat/un-espia-camuflat-en-lactivisme/">la investigació</a> publicada per la<em> Directa</em> el passat 7 de juny, la CUP, Junts, PDeCAT i ERC han sol·licitat la compareixença de l’agent de la policia espanyola I. J. E. G. Sota la identitat falsa Marc Hernàndez Pon, l&#8217;agent s&#8217;ha infiltrat durant dos anys en el moviment pel dret a l’habitatge a través de <a href="https://directa.cat/de-resistim-al-gotic-a-la-campanya-contra-cerberus/">Resistim al Gòtic</a> i en l’esquerra independentista per mitjà del <a href="https://directa.cat/el-casal-popular-lina-odena-porta-dacces-a-lesquerra-independentista/">Casal Popular Lina Òdena</a>, fins a esdevenir coordinador del nucli del campus Mundet de la UB del Sindicat d’Estudiants dels Països Catalans (SEPC).</p>
<p>La Junta de Portaveus és qui ha d&#8217;avalar la compareixença, que es votarà a la Comissió d&#8217;Interior, presidida pel socialista José Luis Ábalos. Per ara, l&#8217;única manifestació per part del Govern espanyol ha arribat per part del ministre d’Interior espanyol, Fernando Grande-Marlaska, qui ha titllat el cas d&#8217;“especulacions sense cap prova&#8221;. La<em> Directa</em> va contactar amb el Ministeri, que ha declinat fer declaracions i va dirigir el mitjà a la Direcció General de Policia, a Madrid, que no va voler ni confirmar ni desmentir el cas, amb un breu &#8220;no tenim res a dir&#8221;.</p>
<blockquote><p><span style="color: #a22e27;"><strong>La Junta de Portaveus és qui ha d&#8217;avalar la compareixença, que es votarà a la Comissió d&#8217;Interior, presidida pel socialista José Luis Ábalos</strong></span></p></blockquote>
<p>Precisament, el dia que aquest mitjà va publicar la investigació, els mateixos partits independentistes ja van demanar la <a href="https://directa.cat/els-partits-independentistes-demanen-la-compareixenca-de-grande-marlaska-al-congres-pel-cas-del-policia-infiltrat/">compareixença de Grande-Marlaska</a>, que s&#8217;haurà de resoldre en les dues setmanes vinents. A més, la CUP <a href="https://directa.cat/els-partits-independentistes-demanen-la-compareixenca-de-grande-marlaska-al-congres-pel-cas-del-policia-infiltrat/">va registrar</a> una bateria de preguntes al Parlament de Catalunya dirigides a la Conselleria d’Interior i a la d’Universitats, i des del Congrés dels Diputats espanyol per al Govern de Pedro Sánchez. Per la seva banda, Junts també ha registrat al Senat espanyol algunes preguntes per saber si el govern espanyol dona validesa a la informació sobre l&#8217;operació i perquè en doni detalls.</p>
<p>Entre les qüestions que es demanen aclarir, tant la CUP com Junts, hi ha les raons de la infiltració i si actualment hi ha altres agents infiltrats a l&#8217;esquerra independentista o a altres organitzacions polítiques i moviments socials a Catalunya. Els anticapitalistes, a més, interroga el Govern espanyol sobre el cost que ha tingut per a les arques públiques l&#8217;operació, si existeix una causa judicial oberta contra el Sindicat d’Estudiants dels Països Catalans (SEPC), el Casal Popular Lina Òdena o Resistim al Gòtic o si el pis on vivia l’agent camuflat forma part dels béns que té a la seva disposició el CNI.</p>
                      </div>

  <div class="tags column large-9 small-12">
    <a href="https://directa.cat/tag/espionatgedestat/" rel="tag">#EspionatgedEstat</a> <a href="https://directa.cat/tag/casal-popular-lina-odena/" rel="tag">Casal Popular Lina Òdena</a> <a href="https://directa.cat/tag/cos-nacional-de-policia/" rel="tag">Cos Nacional de Policia</a> <a href="https://directa.cat/tag/cup/" rel="tag">CUP</a> <a href="https://directa.cat/tag/erc/" rel="tag">ERC</a> <a href="https://directa.cat/tag/espionatge/" rel="tag">Espionatge</a> <a href="https://directa.cat/tag/junts/" rel="tag">Junts</a> <a href="https://directa.cat/tag/pdecat/" rel="tag">PDeCAT</a> <a href="https://directa.cat/tag/policia-infiltrat/" rel="tag">Policia Infiltrat</a> <a href="https://directa.cat/tag/resistim-al-gotic/" rel="tag">Resistim al Gòtic</a> <a href="https://directa.cat/tag/sepc/" rel="tag">SEPC</a> <a href="https://directa.cat/tag/tal-destat/" rel="tag">tal d'estat</a>  </div>

      <hr class="related--hr">
<h3 class="text-center fix-1-down">Articles relacionats</h3>
<div class="row small-up-1 medium-up-3">
      
    <div class="columns column-block post__frontpage--card" data-equalizer-watch="singlePerson">
  <div class="card">
    <div class="img-wrapper">
      <a href="https://directa.cat/un-agent-de-la-policia-espanyola-sinfiltra-a-lesquerra-independentista-i-al-moviment-pel-dret-a-lhabitatge/" class="frontpage--investigacio">
                  <img src="/app/uploads/2022/06/A-FONS_549_Mesa-de-trabajo-1-1024x683.jpg" class="" />
              </a>
    </div>
    <div class="card-section bg-white">
      
      <div class="categories--cards">
      <span class="category">
              <a href="https://directa.cat/categories/investigacio/">Investigació</a>
          </span>
  </div>

      <h2 class="entry-title h5">
        <a href="https://directa.cat/un-agent-de-la-policia-espanyola-sinfiltra-a-lesquerra-independentista-i-al-moviment-pel-dret-a-lhabitatge/">
                    Un agent de la policia espanyola s&#039;infiltra a l&#039;esquerra independentista i al moviment pel dret a l&#039;habitatge
        </a>
      </h2>

              <span class="author--name"><a href="https://directa.cat/persons/jesus-rodriguez/">Jesús Rodríguez</a></span>
      
              <span class="interview--text"><span class="cl-black">Fotografies</span> | Arxiu</span>
          </div>
  </div>
</div>
      
    <div class="columns column-block post__frontpage--card" data-equalizer-watch="singlePerson">
  <div class="card">
    <div class="img-wrapper">
      <a href="https://directa.cat/un-espia-camuflat-en-lactivisme/" class="frontpage--reportatge">
                  <img src="/app/uploads/2022/06/A-FONS_549_Mesa-de-trabajo-1-copia-4-1024x683.jpg" class="" />
              </a>
    </div>
    <div class="card-section bg-white">
      
      <div class="categories--cards">
      <span class="category">
              <a href="https://directa.cat/categories/paper/a-fons/">A Fons</a>
          </span>
  </div>

      <h2 class="entry-title h5">
        <a href="https://directa.cat/un-espia-camuflat-en-lactivisme/">
                                    <i class="fas cl-red fa-lock"></i>
                                Un espia camuflat en l’activisme
        </a>
      </h2>

              <span class="author--name"><a href="https://directa.cat/persons/jesus-rodriguez/">Jesús Rodríguez</a></span>
      
              <span class="interview--text"><span class="cl-black">Fotografies</span> | Arxiu</span>
          </div>
  </div>
</div>
      
    <div class="columns column-block post__frontpage--card" data-equalizer-watch="singlePerson">
  <div class="card">
    <div class="img-wrapper">
      <a href="https://directa.cat/el-casal-popular-lina-odena-porta-dacces-a-lesquerra-independentista/" class="frontpage--reportatge">
                  <img src="/app/uploads/2022/06/A-FONS_549_Mesa-de-trabajo-1-copia-5-1024x683.jpg" class="" />
              </a>
    </div>
    <div class="card-section bg-white">
      
      <div class="categories--cards">
      <span class="category">
              <a href="https://directa.cat/categories/paper/a-fons/">A Fons</a>
          </span>
  </div>

      <h2 class="entry-title h5">
        <a href="https://directa.cat/el-casal-popular-lina-odena-porta-dacces-a-lesquerra-independentista/">
                                    <i class="fas cl-red fa-lock"></i>
                                El Casal Popular Lina Òdena, porta d’accés a l’esquerra independentista
        </a>
      </h2>

              <span class="author--name"><a href="https://directa.cat/persons/david-bou/">David Bou</a></span>
      
              <span class="interview--text"><span class="cl-black">Fotografies</span> | Elena Bulet</span>
          </div>
  </div>
</div>
      
    <div class="columns column-block post__frontpage--card" data-equalizer-watch="singlePerson">
  <div class="card">
    <div class="img-wrapper">
      <a href="https://directa.cat/de-resistim-al-gotic-a-la-campanya-contra-cerberus/" class="frontpage--reportatge">
                  <img src="/app/uploads/2022/06/A-FONS_549_Mesa-de-trabajo-1-copia-2-1024x683.jpg" class="" />
              </a>
    </div>
    <div class="card-section bg-white">
      
      <div class="categories--cards">
      <span class="category">
              <a href="https://directa.cat/categories/paper/a-fons/">A Fons</a>
          </span>
  </div>

      <h2 class="entry-title h5">
        <a href="https://directa.cat/de-resistim-al-gotic-a-la-campanya-contra-cerberus/">
                                    <i class="fas cl-red fa-lock"></i>
                                De Resistim al Gòtic a la campanya contra Cerberus
        </a>
      </h2>

              <span class="author--name"><a href="https://directa.cat/persons/gemma-garcia/">Gemma Garcia</a></span>
      
              <span class="interview--text"><span class="cl-black">Fotografies</span> | Arxiu</span>
          </div>
  </div>
</div>
      
    <div class="columns column-block post__frontpage--card" data-equalizer-watch="singlePerson">
  <div class="card">
    <div class="img-wrapper">
      <a href="https://directa.cat/setze-anys-rere-lespionatge-policial/" class="frontpage--actualitat">
                  <img src="/app/uploads/2022/06/IMATGES-A-FONS_Mesa-de-trabajo-1-copia-10-1024x683.jpg" class="" />
              </a>
    </div>
    <div class="card-section bg-white">
      
      <div class="categories--cards">
      <span class="category">
              <a href="https://directa.cat/categories/directa/">directa</a>
          </span>
  </div>

      <h2 class="entry-title h5">
        <a href="https://directa.cat/setze-anys-rere-lespionatge-policial/">
                    Setze anys rere l&#039;espionatge policial
        </a>
      </h2>

              <span class="author--name"><a href="https://directa.cat/persons/comissio-de-comunicacio/">Comissió de comunicació</a></span>
      
              <span class="interview--text"><span class="cl-black">Fotografies</span> | Victor Serri</span>
          </div>
  </div>
</div>
      
    <div class="columns column-block post__frontpage--card" data-equalizer-watch="singlePerson">
  <div class="card">
    <div class="img-wrapper">
      <a href="https://directa.cat/els-partits-independentistes-demanen-la-compareixenca-de-grande-marlaska-al-congres-pel-cas-del-policia-infiltrat/" class="frontpage--actualitat">
                  <img src="/app/uploads/2022/06/sessio_control_marlaska_ARXIU_0-1024x683.jpg" class="" />
              </a>
    </div>
    <div class="card-section bg-white">
      
      <div class="categories--cards">
      <span class="category">
              <a href="https://directa.cat/categories/politica/">Política</a>
          </span>
  </div>

      <h2 class="entry-title h5">
        <a href="https://directa.cat/els-partits-independentistes-demanen-la-compareixenca-de-grande-marlaska-al-congres-pel-cas-del-policia-infiltrat/">
                    Els partits independentistes demanen la compareixença de Grande-Marlaska al Congrés pel cas del policia infiltrat
        </a>
      </h2>

              <span class="author--name"><a href="https://directa.cat/persons/gemma-garcia/">Gemma Garcia</a></span>
      
          </div>
  </div>
</div>
      
    <div class="columns column-block post__frontpage--card" data-equalizer-watch="singlePerson">
  <div class="card">
    <div class="img-wrapper">
      <a href="https://directa.cat/lesquerra-independentista-estudia-emprendre-mesures-legals-per-la-infiltracio-dun-agent-de-la-policia-espanyola/" class="frontpage--actualitat">
                  <img src="/app/uploads/2022/06/rdp_sepc_talp_estat_DAVID_BOU_2-1024x683.jpg" class="" />
              </a>
    </div>
    <div class="card-section bg-white">
      
      <div class="categories--cards">
      <span class="category">
              <a href="https://directa.cat/categories/politica/">Política</a>
          </span>
  </div>

      <h2 class="entry-title h5">
        <a href="https://directa.cat/lesquerra-independentista-estudia-emprendre-mesures-legals-per-la-infiltracio-dun-agent-de-la-policia-espanyola/">
                    L&#039;esquerra independentista estudia emprendre mesures legals per la infiltració d&#039;un agent de la policia espanyola
        </a>
      </h2>

              <span class="author--name"><a href="https://directa.cat/persons/david-bou/">David Bou</a></span>
      
              <span class="interview--text"><span class="cl-black">Fotografies</span> | David Bou</span>
          </div>
  </div>
</div>
      
    <div class="columns column-block post__frontpage--card" data-equalizer-watch="singlePerson">
  <div class="card">
    <div class="img-wrapper">
      <a href="https://directa.cat/1992-2012-infiltrats-talps-i-clavegueram-policial/" class="frontpage--reportatge">
                  <img src="/app/uploads/2022/06/A-FONS_549_Mesa-de-trabajo-1-copia-7-1024x683.jpg" class="" />
              </a>
    </div>
    <div class="card-section bg-white">
      
      <div class="categories--cards">
      <span class="category">
              <a href="https://directa.cat/categories/repressio/">Repressió</a>
          </span>
  </div>

      <h2 class="entry-title h5">
        <a href="https://directa.cat/1992-2012-infiltrats-talps-i-clavegueram-policial/">
                    1992-2012: Infiltrats, talps i clavegueram policial
        </a>
      </h2>

              <span class="author--name"><a href="https://directa.cat/persons/david-fernandez/">David Fernàndez</a></span>
      
          </div>
  </div>
</div>
  </div>
  
  <div class="single-sidebar small-12">
    <section class="widget donacio_widget-3 widget_donacio_widget"><h3>Donacions</h3><div class="donacio-widget fix-2-down">
    <div class="donacio-wrap fix-2-both">
      <h3 class="cl-black-l text-center donacio-title">
        Fes una donació
      </h3>
      <ul class="donacio-prices no-bullet">
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=5">5€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=10">10€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=20">20€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=50">50€</a></li>
        <li class="icon-plus"><a href="https://directa.cat/campaigns/fes-una-donacio/">+</a></li>
      </ul>

    <a class="donacio-button bg-black-l" href="https://directa.cat/campaigns/fes-una-donacio/">FES UN DONATIU</a>
    </div>

</div>
<section class="widget media_image-15 widget_media_image"><a href="https://directa.cat/subscriu-thi/"><img width="900" height="300" src="/app/uploads/2022/05/GIF_MAIG_22.gif" class="image wp-image-164182  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></section>  </div>

  <footer>
    
    <div class="row columns post-nav text-center fix-3-down">
      <hr>
      <div class="columns medium-6 medium-text-left">
        &laquo; <a href="https://directa.cat/les-dotze-encausades-pel-desnonament-del-bloc-llavors-citades-avui-no-es-presentaran-a-declarar/" rel="prev">Les dotze encausades pel desnonament del Bloc Llavors citades avui no es presentaran a declarar</a>      </div>
      <div class="columns medium-6 medium-text-right">
        <a href="https://directa.cat/la-placa/" rel="next">La plaça</a> &raquo;      </div>
    </div>
  </footer>
  
<section id="comments" class="comments">
  
  
  </section>
</article>
        </main>
      </div>
      <div id="sidebar" class=" column large-3 medium-12">
                  <aside class="sidebar primary-sidebar">
            <section class="widget paper_widget-2 widget_paper_widget"><div id="papers" class="" data-check-every="0">
  <div class="paper__widget bg-gray text-center">
                  <h3 class="paper__widget--title">NÚMERO 549</h3>
            <time class="paper__widget--date">07.06.22</time>
              <a href="https://directa.cat/papers/directa-549/">
            <img class="paper__widget--img" src="/app/uploads/2022/06/Portada_549.jpg" alt="publicación número 549" />
        </a>
      
            <span class="paper__widget--author">Portada | Pau Fabregat</span>
      
      <div>
        <button class="paper__widget--button show-for-large" data-toggle="paper__widget--summary" data-use-m-u-i="false">MOSTRAR SUMARI</button>
      </div>
      <button class="paper__widget--button"><a href="https://directa.cat/papers/">TOTS ELS NÚMEROS</a></button>
    
  </div>

  <div id="paper__widget--summary" class="hidden  expanded bg-gray" data-toggler="shown" data-closable>

          <div class="row medium-up-3 column large-7 large-push-1 fix-2-up">
        <button class="close-button" data-toggle="paper__widget--summary">&times;</button>
        <span class="cl-red open-sans">Consulta el resum del número 549</span>
                  <a class="cl-red" href="https://directa.cat/que-hi-trobem-a-la-directa-549/">
            <h1 class="h3 entry-title">Què hi trobem, a la &#039;Directa&#039; 549?</h1>
          </a>
          <hr>
              </div>
    
    <div class="row medium-up-3 column large-7 large-push-1">
            <div class="column-block column">
        <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/a-fons/">A Fons</a></span>
        <ul class="summary__list summary__list--afons">
                      <li class="">
              <a class="cl-black" href="https://directa.cat/un-espia-camuflat-en-lactivisme/">
                <h2 class="entry-title">Un espia camuflat en l’activisme</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/el-casal-popular-lina-odena-porta-dacces-a-lesquerra-independentista/">
                <h2 class="entry-title">El Casal Popular Lina Òdena, porta d’accés a l’esquerra independentista</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/de-resistim-al-gotic-a-la-campanya-contra-cerberus/">
                <h2 class="entry-title">De Resistim al Gòtic a la campanya contra Cerberus</h2>
              </a>
            </li>
                  </ul>
      </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/cruilla/">Cruïlla</a></span>
          <ul class="summary__list summary__list--cruilla">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/receptes-comunitaries-contra-la-pandemia-de-la-soledat/">
                  <h2 class="entry-title">Receptes comunitàries contra la pandèmia de la soledat</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/expressions/">Expressions</a></span>
          <ul class="summary__list summary__list--expressions">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/el-ciberpunk-que-va-intentar-salvar-el-futur/">
                  <h2 class="entry-title">El ciberpunk que va (intentar) salvar el futur</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/si-pintara-el-color-dels-teus-ulls-serien-de-color-ambre-com-allo-que-flota-al-mar/">
                  <h2 class="entry-title">Si pintara el color dels teus ulls, serien de color ambre, com allò que flota al mar</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/despullada-i-resistent/">
                  <h2 class="entry-title">Despullada i resistent</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/renovacio-pedagogica-per-que-i-per-a-qui/">
                  <h2 class="entry-title">Renovació pedagògica, per què i per a qui?</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/mentre-hi-haja-causes-hi-haura-musica/">
                  <h2 class="entry-title">Mentre hi haja causes, hi haurà música</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/miralls/">Miralls</a></span>
          <ul class="summary__list summary__list--miralls">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/confrontar-el-feixisme-es-un-deure-de-qualsevol-persona-que-estime-la-vida/">
                  <h2 class="entry-title">“Confrontar el feixisme és un deure de qualsevol persona que estime la vida”</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/roda-el-mon/">Roda el mon</a></span>
          <ul class="summary__list summary__list--rodaelmon">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/tomb-historic-al-nord-dirlanda-amb-el-triomf-del-sinn-fein/">
                <h2 class="entry-title">Tomb històric al nord d’Irlanda amb el triomf del Sinn Féin</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/grans-resistents/">
                <h2 class="entry-title">Grans resistents</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/la-guerra-interioritzada/">
                <h2 class="entry-title">La guerra interioritzada</h2>
              </a>
            </li>
                  </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/indirecta/">InDirecta</a></span>
          <ul class="summary__list summary__list--indirecta">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/ghana-sha-convertit-en-labocador-mes-gran-del-mon/">
                <h2 class="entry-title">“Ghana s’ha convertit en l’abocador més gran del món”</h2>
              </a>
            </li>
                  </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/impressions/">Impressions</a></span>
          <ul class="summary__list summary__list--impressions">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/contra-la-fetitxitzacio-de-la-participacio/">
                <h2 class="entry-title">Contra la fetitxització de la participació</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/quan-el-planeta-sens-va-quedar-curt/">
                <h2 class="entry-title">Quan el planeta se’ns va quedar curt</h2>
              </a>
            </li>
                  </ul>
        </div>
      
      
    </div>
</div>

  <script type="text/javascript">
    var $summary = jQuery('#papers');
    $summary.on('on.zf.toggler', function() {
      Foundation.reInit($summary);
    });
  </script>
</div>
<section class="widget column_widget-2 widget_column_widget"><h3>La columna</h3><div
  class="orbit orbit--column"
  role="region"
  aria-label="Slide últimas columnas"
  data-orbit
  data-auto-play="false">

  <div class="orbit-wrapper">

    <div class="orbit-controls">
      <button class="orbit-previous"><span class="show-for-sr">Anterior</span>&#9664;&#xFE0E;</button>
      <button class="orbit-next"><span class="show-for-sr">Siguiente</span>&#9654;&#xFE0E;</button>
    </div>

    <ul class="orbit-container">

              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/la-placa/">
                              <div class="author--image" style="background-image:url(/app/uploads/2020/09/MINIATURA-marc-august-01.jpg);"></div>
                <span class="author--name--column">Marc August Muntanya</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/la-placa/">
                  La plaça
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/pais-en-venda/">
                              <div class="author--image" style="background-image:url(/app/uploads/2020/09/MINIATURA-rosa-vernet-01-1.jpg);"></div>
                <span class="author--name--column">Roser Vernet Anguera</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/pais-en-venda/">
                  País en venda
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/recuperar-la-memoria-i-el-present/">
                              <div class="author--image" style="background-image:url(/app/uploads/2021/02/florencia-miniatura-01.jpg);"></div>
                <span class="author--name--column">Florencia Brizuela González</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/recuperar-la-memoria-i-el-present/">
                  Recuperar la memòria i el present
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/temps-dalliberar-temps-per-a-la-vida/">
                              <div class="author--image" style="background-image:url(/app/uploads/2021/10/MINIATURA_carmencalvo-01.jpg);"></div>
                <span class="author--name--column">Carmen Castro García</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/temps-dalliberar-temps-per-a-la-vida/">
                  Temps d&#039;alliberar temps per a la vida
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/la-inflacio-arma-del-capital/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/COLUMNES-NOU-WEB-16.jpg);"></div>
                <span class="author--name--column">Antoni Soy</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/la-inflacio-arma-del-capital/">
                  La inflació, arma del capital
                </a>
              </h2>
            </div>
          </div>
        </li>
      
    </ul>

  </div>
</div>
<section class="widget block-75 widget_block"><figure class="wp-block-image size-full"><a href="https://economiasocial.coop/activitats-economia-social/mon-educatiu-i-universitari/premis" target="_blank" data-track-content="" data-content-name="2022_ROCA I GALES_BANER TRIPLE"><img loading="lazy" width="300" height="500" src="/app/uploads/2022/06/ROCA-I-GALES_baner-triple.jpg" alt="" class="wp-image-164929" srcset="/app/uploads/2022/06/ROCA-I-GALES_baner-triple.jpg 300w, /app/uploads/2022/06/ROCA-I-GALES_baner-triple-180x300.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure></section><section class="widget block-74 widget_block"><figure class="wp-block-image size-full"><a href="https://femculturaconscient.org/" target="_blank" data-track-content="" data-content-name="2022_FEM CULTURA CONSCIENT_BANER TRIPLE">&gt;<img loading="lazy" width="300" height="500" src="/app/uploads/2022/06/FEM-CULTURA-CONSCIENT_Baner-triple.gif" alt="" class="wp-image-164822"></a></figure></section><section class="widget block-76 widget_block"><figure class="wp-block-image size-full"><a href="https://arainfo.org/suscripciones/" target="_blank" data-track-content="" data-content-name="2022_ARAINFO_BANER SIMPLE"><img loading="lazy" width="301" height="501" src="/app/uploads/2022/06/ARA-INFO_Baner-triple.gif" alt="" class="wp-image-164944"></a></figure></section><section class="widget block-78 widget_block"><figure class="wp-block-image size-full"><a href="https://www.radioklara.org/radioklara/" target="_blank" data-track-content="" data-content-name="2022_RADIOKLARA_BANER SIMPLE"><img loading="lazy" width="300" height="150" src="/app/uploads/2022/06/Radio-Klara_baner-simple.png" alt="" class="wp-image-165575"/></a></figure></section><section class="widget block-77 widget_block"><figure class="wp-block-image size-full"><a href="http://www.foliverd.net/" target="_blank" data-track-content="" data-content-name="2022_FOLIVERD_BANER SIMPLE"><img loading="lazy" width="300" height="150" src="/app/uploads/2022/06/FoliVerd_baner-simple.gif" alt="" class="wp-image-165577"/></a></figure></section><section class="widget block-19 widget_block"><figure class="wp-block-image size-full"><a href="https://cuidarentreterres.directa.cat/" target="_blank" data-track-content="" data-content-name="2022_DIRECTA_CUIDAR ENTRE TERRES_BANER SIMPLE"><img loading="lazy" width="300" height="150" src="/app/uploads/2022/01/Cuidar-entre-terres_baner-simple.gif" alt="" class="wp-image-156497"></a></figure></section><section class="widget block-32 widget_block"><figure class="wp-block-image size-full"><a href="https://www.elsaltodiario.com/suscribirse/formulario" target="_blank" data-track-content="" data-content-name="2022_ELSALTO_BANER SIMPLE"><img loading="lazy" width="300" height="150" src="/app/uploads/2022/03/Salto_baner-simple.png" alt="" class="wp-image-159959"></a></figure></section>          </aside>
              </div>
    </div>
            <footer class="content-info">
  <div class="row expanded top-footer fix-3-both">

    <div class="column row small-12">
      <img src="/app/uploads/2019/03/logos-directa_A-04-1-e1553505051654.png" alt="">
      <p>Periodisme cooperatiu per la transformació social</p>
    </div>

    <div class="column medium-4 small-12">
      <p>La Directa SCCL<br />
Riera d’Escuder, 38, Nau 1, Planta 1<br />
08028 Sants (Barcelona)<br />
Tel: 935 27 09 82 / 661 493 117<br />
<span style="color: #000000;"><a style="color: #000000;" href="mailto:directa@directa.cat"><u>directa@directa.cat</u></a></span></p>

    </div>

    <div class="column medium-4 small-12">
              <ul>
                                  <li><a href="https://directa.cat/qui-som/">Qui som</a></li>
                                  <li><a href="https://directa.cat/contacte/">Contacte</a></li>
                                  <li><a href="https://directa.cat/subscriu-thi/">Subscriu-t&#039;hi / Fes-te&#039;n sòcia</a></li>
                                  <li><a href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li>
                                  <li><a href="https://directa.cat/papers/">#SomPaper</a></li>
                  </ul>
          </div>

    <div class="column medium-4 small-12">
            <img src="/app/uploads/2019/03/logo-CC-web-02-e1553772302809.png" />
    </div>
  </div>

  <div class="row expanded bottom-footer bg-red fix-1-both">
    <span id="goup-button" class="bg-red">
  <a class="cl-white-sd" href="#top-bar" data-smooth-scroll data-animation-duration="200" data-animation-easing="swing">
    <i class="fas fa-arrow-up"></i>
  </a>
</span>

    <div id="copyright" class="column medium-6">
              <ul class="menu simple horizontal">
                                  <li><a href=""></a></li>
                  </ul>
          </div>

    <div id="credit" class="text-right column medium-6">
      <ul class="menu simple horizontal">
        <li>
          <a href="http://talaios.coop/"><span class="cl-black">Web desenvolupat per:</span> Talaios Koop</a>
        </li>
      </ul>
    </div>
  </div>
</footer>
    	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.5.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualitza la cistella","cart_url":"https:\/\/directa.cat\/carret\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.5.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.5.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.5.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_83c1488c3aa38d4921be220e0bf44956","fragment_name":"wc_fragments_83c1488c3aa38d4921be220e0bf44956","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.5.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='/app/themes/directa-theme/dist/scripts/main_1332d35e.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
  </body>
</html>
      
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
