<!doctype html>
<html lang="ca">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>Guillem Agulló, recordant un símbol de la lluita antifeixista &#8211; directa.cat</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='sage/main.css-css'  href='/app/themes/directa-theme/dist/styles/main_3e9ba769.css' type='text/css' media='all' />
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://directa.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://directa.cat/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://directa.cat/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Hem de trencar les formes de propietat capitalista existents i promoure cooperatives i mútues&#8221;' href='https://directa.cat/hem-de-trencar-les-formes-de-propietat-capitalista-existents-i-promoure-cooperatives-i-mutues/' />
<link rel='next' title='Fira Montjuïc, recinte o barri?' href='https://directa.cat/fira-montjuic-recinte-o-barri/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://directa.cat/guillem-agullo-recordant-un-simbol-de-la-lluita-antifeixista/" />
<link rel='shortlink' href='https://directa.cat/?p=15752' />
<link rel="alternate" type="application/json+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fguillem-agullo-recordant-un-simbol-de-la-lluita-antifeixista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fguillem-agullo-recordant-un-simbol-de-la-lluita-antifeixista%2F&#038;format=xml" />
<meta property="og:title" content="Guillem Agulló, recordant un símbol de la lluita antifeixista" />
<meta property="og:url" content="https://directa.cat/guillem-agullo-recordant-un-simbol-de-la-lluita-antifeixista/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://directa.cat/app/uploads/2019/04/web_DaftAWdWsAA4PG5-1.jpg" />
<meta property="og:description" content="Han passat 26 anys des que l’independentista Guillem Agulló va ser assassinat per un grup de neonazis a Montanejos, però la violència de l’extrema dreta al País Valencià continua &nbsp; Miquel Ramos | @Miquel_R Il·lustració de Lluís Ràfols La primavera de 1993 sempre s’ha recordat com una fita trista a Burjassot, arran de la mort de dos fills d’aquell poble de l’Horta Nord, separat de la ciutat de València només per un carrer, fet que" />
<meta property="article:publisher" content="https://www.facebook.com/Directa/" />
<meta property="og:site_name" content="La Directa" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@La_Directa" />
<meta name="twitter:title" content="Guillem Agulló, recordant un símbol de la lluita antifeixista" />
<meta name="twitter:image" content="https://directa.cat/app/uploads/2019/04/web_DaftAWdWsAA4PG5-1.jpg" />
<meta name="twitter:description" content="Han passat 26 anys des que l’independentista Guillem Agulló va ser assassinat per un grup de neonazis a Montanejos, però la violència de l’extrema dreta al País Valencià continua &nbsp; Miquel Ramos | @Miquel_R Il·lustració de Lluís Ràfols La primavera de 1993 sempre s’ha recordat com una fita trista a Burjassot, arran de la mort de dos fills d’aquell poble de l’Horta Nord, separat de la ciutat de València només per un carrer, fet que" />  <!-- Matomo -->
  <script type="text/javascript">
    var _paq = _paq || [];
    /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
      var u="//stats.directa.cat/";
      _paq.push(['setTrackerUrl', u+'piwik.php']);
      _paq.push(['setSiteId', '1']);
      var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
  </script>
  <!-- End Matomo Code -->
</head>
  <body class="post-template-default single single-post postid-15752 single-format-standard guillem-agullo-recordant-un-simbol-de-la-lluita-antifeixista sidebar-primary app-data index-data singular-data single-data single-post-data single-post-guillem-agullo-recordant-un-simbol-de-la-lluita-antifeixista-data">
        <div class="social-bar row expanded bg-black cl-white fix-1-both">
  <div class="social-bar-left column large-4 medium-8 show-for-medium">
    <span>Periodisme cooperatiu per la transformació social</span>
  </div>

  <div class="social-bar-left column small-4 hide-for-medium">
    <span><a class="cl-white" title="directa.cat | Periodisme cooperatiu per la transformació social" href="/">directa.cat</a></span>
  </div>

  <div class="column large-8 medium-4 small-8">
  <div class="social-bar-right">
      <div class="menu social-bar-center text-right show-for-large">
        <ul id="top-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://cooperativa.directa.cat/">Qui Som</a></li></ul>
      </div>
      <ul>
        <li><a target="_blank" title="La Directa a Facebook" href="https://es-es.facebook.com/Directa/"><i class="fab fa-facebook"></a></i></li>
        <li><a target="_blank" title="La Directa a Twitter" href="https://twitter.com/la_directa"><i class="fab fa-twitter"></a></i></li>
        <li><a target="_blank" title="La Directa a Youtube" href="https://www.youtube.com/user/avdirecta"><i class="fab fa-youtube"></a></i></li>
        <li><a target="_blank" title="La Directa a Instagram" href="https://www.instagram.com/directa.cat/"><i class="fab fa-instagram"></a></i></li>
      </ul>
    </div>
  </div>

</div>

<nav id="top-bar" class="top-bar topbar-responsive bg-gray">
  <div class="top-bar-title row expanded">
    <div class="column large-3 medium-5 small-3">
      <h1 class="h5 inline-title show-for-medium"><a class="topbar-responsive-logo float-left" href="https://directa.cat/"><svg version="1.1" x="0px" y="0px" viewBox="0 0 361.7 106" style="enable-background:new 0 0 361.7 106;max-width:200px;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs>
  </defs>
  <g>
    <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
      </g>
    </g>
  </g>
</svg>
</a></h1>
      <h1 class="h5 hide-for-medium"><a class="topbar-responsive-logo float-left" href="https://directa.cat/"><svg version="1.1" x="0px" y="0px" viewBox="0 0 70 108" style="enable-background:new 0 0 70 108;max-width:40px;" xml:space="preserve" width="45px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs>
  </defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
  </g>
</svg>
</a></h1>
    </div>
    <div class="column large-9 medium-6 small-7 nav-search fix-1-up">
      <ul class="menu menu-search bg-white row expanded">
    <li class="column small-10">
    <form role="search" method="get" action="/" name="mainSearch">
      <input id="search-form" class="hide" name="s" type="text" placeholder="Cerca" data-toggler="show" value="">
    </form>
    </li>
    <li class="column small-2">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form" >
        <i class="fas fa-search"></i>
      </button>
    </li>
</ul>
    </div>
    <span class="column medium-1 small-2" data-responsive-toggle="topbar-responsive" data-hide-for="large">
      <button class="menu-i cl-red" type="button" data-toggle></button>
    </span>
  </div>
  <div class="clearfix"></div>
  <div id="topbar-responsive" class="topbar-responsive-links">
    <div class="top-bar-right">
      <div class="hide-for-large social-bar-center">
        <ul id="top-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://cooperativa.directa.cat/">Qui Som</a></li></ul>
      </div>

              <ul id="main-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://directa.cat/categories/drets/">Drets</a></li><li><a class="navbar-item  is-active" href="https://directa.cat/categories/llibertats/">Llibertats</a></li><li><a class="navbar-item " href="https://directa.cat/categories/territori/">Territori</a></li><li><a class="navbar-item " href="https://directa.cat/categories/internacional/">Internacional</a></li><li><a class="navbar-item " href="https://directa.cat/categories/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/politica/">Política</a></li><li><a class="navbar-item " href="https://directa.cat/categories/economia/">Economia</a></li><li><a class="navbar-item " href="https://directa.cat/categories/expressions/">Expressions</a></li></ul>
          </div>
  </div>
</nav>
    <div class="row fix-3-down" role="document">
      <div data-equalizer-watch="main" class="border-after column large-9 medium-12">
        <main id="content" class="main fix-2-up">
                 <article class="column medium-12 small-12 small-centered fix-1-up post-15752 post type-post status-publish format-standard has-post-thumbnail hentry category-llibertats tag-antifeixisme tag-extrema-dreta tag-feixisme tag-guillem-agullo tag-maulets tag-miquel-ramos tag-ultradreta">
  <header>
    <div class="categories">
      <span class="category">
              <a href="https://directa.cat/categories/llibertats/">Llibertats</a>
          </span>
    <span class="category--archive">
    <a href="https://directa.cat/categories/llibertats/">TOTS »</a>
  </span>
</div>
    <h1 class="entry-title">Guillem Agulló, recordant un símbol de la lluita antifeixista</h1>
    <img class="fix-2-down small-centered" src="/app/uploads/2019/04/web_DaftAWdWsAA4PG5-1.jpg" width="100%" />
    <span class="post-date"><i class="far fa-calendar-alt cl-red"></i> abril 11, 2019</span>
  </header>
  <div class="entry-content">
    <h4>Han passat 26 anys des que l’independentista Guillem Agulló va ser assassinat per un grup de neonazis a Montanejos, però la violència de l’extrema dreta al País Valencià continua</h4>
<p>&nbsp;</p>
<p><strong>Miquel Ramos |</strong> <a href="https://twitter.com/Miquel_R">@Miquel_R</a><br />
<strong>Il·lustració de <a href="https://www.instagram.com/rafolaire/">Lluís Ràfols</a></strong></p>
<p>La primavera de 1993 sempre s’ha recordat com una fita trista a Burjassot, arran de la mort de dos fills d’aquell poble de l’Horta Nord, separat de la ciutat de València només per un carrer, fet que va marcar la història del País Valencià per sempre. Primer fou Vicent Andrés Estellés, el gran poeta valencià, que va morir el 27 de març. Quinze dies després, un jove de 18 anys, Guillem Agulló, va ser assassinat per un grup de nazis a Montanejos (Alt Millars) d’una ganivetada al cor. Tots dos van passar a formar part, per casualitat, de la història d’un país que renaixia després dels foscos anys de la dictadura franquista i de la inacabada transició. Inacabada perquè Estellés continuava sent objectiu dels atacs de l’extrema dreta espanyolista –que també atemptava contra Joan Fuster, Sanchis Guarner i tants d&#8217;altres– i perquè Guillem Agulló fou assassinat, precisament, per oposar-se a aquests residus del passat feixista que alguna gent ja creia superats. Res més lluny de la realitat: Agulló esdevingué la prova que demostrava la vigència del feixisme més criminal a casa nostra, amanit per una sospitosa indolència institucional i per un seguit d’esdeveniments que, al llarg d’aquests 25 anys, han demostrat la impunitat eterna de l’extrema dreta al País Valencià.</p>
<blockquote><p><span style="color: #a22e27;"><strong>Agulló esdevingué la prova que demostrava la vigència del feixisme més criminal a casa nostra, amanit per una sospitosa indolència institucional </strong></span></p></blockquote>
<p>Guillem era militant de l’organització independentista Maulets i del col·lectiu antiracista SHARP i era habitual veure’l al Kasal Popular del carrer de la Flora, una casa okupada que fou l’escola política de moltes joves d’aquells primers anys noranta, a cavall entre el darrer Govern del PSOE i la conquesta de l’Ajuntament de València i la Generalitat Valenciana per part del PP. Al mateix temps, però, els sectors caducs franquistes van passar el relleu als nous cadells de l’extrema dreta, més semblants als seus homòlegs europeus i encarnats pels nous moviments skinheads neonazis, que poc abans ja havien protagonitzat terribles crims com el de Sònia, una jove transsexual assassinada a colps a Barcelona l’any 1991, o el de Lucrecia Pérez, una migrant dominicana assassinada a trets a Madrid per un grup de feixistes, entre els quals hi havia un guàrdia civil.</p>
<p><strong><br />
Acción Radical</strong></p>
<p>València s’havia convertit en un centre operatiu important d’un dels grups nazis més actius a l’Estat, que ja feia cinc anys que protagonitzava agressions i que, el 1992, va organitzar el primer Concierto por la Raza, que va reunir uns quants centenars de caps rapats vinguts d’Europa. Acción Radical s’havia presentat al públic durant la vaga general de 1988 portant una pancarta en català decorada amb una creu cèltica on es podia llegir: &#8220;Contra el capital, lluita radical&#8221;. Segons publicà llavors el setmanari El Temps, en una de les revistes d’Acción Radical apareixia com a adreça de contacte el despatx de Levantina de Seguridad –l’empresa de l’advocat ultra José Luis Roberto, actual President Honorífic d’España 2000– situat a la Gran Via de València.</p>
<p>La nit de l’11 d’abril, Guillem Agulló es trobava a Montanejos amb una colla d’amics passant les vacances de Pasqua quan un grup de nazis de València es va dirigir directament contra ell. Entre tres persones, el van subjectar perquè Pedro Cuevas li assestés una ganivetada mortal al cor. Immediatament van marxar cridant “Arriba España”, mentre els amics d’Agulló intentaven buscar ajut. La policia no va detindre ningú aquella nit ni l&#8217;endemà. Els agressors es van entregar voluntàriament dies després.</p>
<blockquote><p><strong><span style="color: #a22e27;">La nit de l’11 d’abril, Guillem Agulló es trobava a Montanejos amb una colla d’amics passant les vacances de Pasqua quan un grup de nazis de València es va dirigir directament contra ell</span></strong></p></blockquote>
<p>El judici es va celebrar dos anys després, sota un clima convuls on es mesclaven la indignació de gran part de la societat valenciana per aquest crim i les constants agressions feixistes i la incessant activitat dels grups nazis a València. La policia va carregar diverses vegades contra les amistats i les familiars de Guillem Agulló que es concentraven a les portes de l’Audiència de Castelló on se celebrava el judici i fins i tot va aturar un dels autobusos organitzats per Maulets per desplaçar-se al judici des de València per fitxar totes les assistents. L’objectiu de la defensa fou despolititzar el crim, una versió que també van mantenir el PSOE i el PP, que no volien que el problema de la violència feixista els esquitxés. I aquesta fou la versió que acceptà el jutge: havia sigut una baralla entre joves amb un desenllaç dramàtic. Res més. Setze anys de presó per a només un dels imputats, Pedro José Cuevas Silvestre. La resta, absolts. Cuevas només compliria quatre anys. Maulets, que exercia l’acusació popular, va decidir abandonar el judici com a senyal de protesta per com s’estava instruint el cas. Mentrestant, el diari de la dreta valenciana Las Provincias, llavors dirigit per la ultradretana Maria Consuelo Reyna, es dedicava a criminalitzar Guillem Agulló i el seu entorn, rematant-lo a cada notícia.</p>
<p><strong><br />
Un crim polític</strong></p>
<p>Anys després, la versió oficial de l’assassinat de Guillem es desmuntava. L’any 2005, la Guàrdia Civil va desarticular una organització nazi al País Valencià, el Frente Antisistema (FAS), que es dedicava, segons la nota de la Benemérita, a vendre armes prohibides i organitzar caceres contra immigrants i militants d’esquerres. L’operació Panzer va permetre detenir 27 persones, entre les quals, l’assassí de Guillem Agulló. Segons conta el periodista valencià Joan Cantarero al seu llibre <em>La huella de la bota</em>, Cuevas era un dels responsables de fabricar punys americans. La seva detenció evidenciava el caràcter polític del crim i tornava a posar el nom d’Agulló als titulars de premsa. I, per si no en teníem prou, dos anys després, el 2007, aquest mateix personatge es va presentar a les eleccions a les llistes del partit nazi Alianza Nacional (AN) al poble de Xiva (Foia de Bunyol).</p>
<p>Havien passat quasi 15 anys del crim, però la societat valenciana no l&#8217;havia oblidat. Es va convocar una roda de premsa a València –en què van ser presents representants del PSPV, d’EUPV, del BNV, de Maulets, d’ACPV, de la Intersindical i d&#8217;altres organitzacions– per demanar la il·legalització d’aquest partit. A més, el País Valencià continuava patint l’assetjament de l’extrema dreta arreu del territori, amb bombes contra seus polítiques, agressions, boicots a actes culturals i altres accions, que, des del franquisme, s’han succeït sense que hi haja hagut detencions ni condemnes. És per això que distintes organitzacions van decidir fer un pas endavant aprofitant la nova imputació de l’assassí de Guillem Agulló en el cas Panzer i es van presentar com a acusació popular al judici.</p>
<blockquote><p><strong><span style="color: #a22e27;">La plataforma Acció Popular va fer arribar al Congrés espanyol i a la Comissió Europea les seues denúncies sobre els atacs impunes de l’extrema dreta</span></strong></p></blockquote>
<p>Aquests col·lectius van formar la plataforma Acció Popular contra la Impunitat, que reuneix més de 30 organitzacions socials, culturals, polítiques i sindicals i a la qual s’ha adherit, també, l’Ajuntament de Burjassot. La plataforma va fer arribar al Congrés espanyol i a la Comissió Europea les seues denúncies sobre els atacs impunes de l’extrema dreta, entre els quals es compten més d’una vintena d’atemptats amb explosius contra ONG i seus polítiques, agressions contra immigrants, mesquites, joves d’esquerres i independentistes i boicots habituals de grups ultres contra actes considerats catalanistes.</p>
<p><strong><br />
Impunitat, altra vegada</strong></p>
<p>El desenllaç del cas Panzer no podia demostrar millor allò que es venia denunciant des de feia dècades. Primer, dies abans de començar el judici, el juliol de 2014, la Guardia Civil va destruir &#8220;per error&#8221; l’arsenal d’armes que havia confiscat anys enrere al grup neonazi. Després, el jutge va considerar que les escoltes telefòniques que van permetre desbaratar els plans d’aquesta organització, es van realitzar &#8216;sense cap indici objectiu de comissió de delicte que permeta vulnerar el secret de les comunicacions&#8217;.</p>
<p>El diari El País va desvetllar durant el judici part d’una conversa de l’assassí de Guillem que figurava al sumari, sobre una cacera que preparaven: &#8220;Me llevo un pincho. Voy a hacer pupa (&#8230;). Hay que darles bien. Dejarlos mareados&#8221;.</p>
<p>Al descartar les converses com a prova, la secció quarta de l’Audiència de València va decidir absoldre els neonazis. Tot i que l’acusació popular va recurrir al Trubunal Suprem, asquest no només va confirmar-ne l’absolució, sinó que condemnaria les organitzacions de l’acció popular a pagar les costes als advocats dels neonazis, que sumarien més de 42.000 euros.</p>
<p><strong><br />
El naixement d’un símbol</strong></p>
<p>Des dels seus inicis, l’Acció Popular Contra la Impunitat reclamà investigacions rigoroses sobre els greus atemptats registrats els darrers anys, dels quals encara no s’ha esbrinat l’autoria. També va fer arribar informes als successius ministres de l’Interior espanyols i a les delegades del Govern i sempre obtenint la mateixa resposta: no n’hi ha per a tant; les forces i els cossos de seguretat de l’Estat estan treballant de valent. Fins i tot el delegat del Govern a qui es va traslladar la preocupació pels atemptats l’any 2009, Ricardo Peralta (PSOE), negà que la situació fos preocupant i afirmà que, malgrat els atacs, es vivia una absoluta “normalitat democràtica”, unes declaracions que van indignar encara més les víctimes.</p>
<p>Tot i que feia anys que l’extrema dreta valenciana havia reduït la seua activitat, la violència que vam veure el passat 9 d’Octubre ha tornat a activar totes les alarmes. Mai van marxar. Simplement, esperaven el seu moment per tornar.</p>
<p>Guillem, l’any 2016, va tindre el reconeixement institucional que li havien negat des del seu assassinat. Després d’una proposició no de llei presentada per la diputada d’EUPV Marina Albiol l’any 2013, rebutjada pel PP, les Corts Valencianes van acordar per fi reconèixer la figura de Guillem l’any 2016. Tots els grups polítics consensuaren la seua aprovació i s’alçaren per aplaudir la família, que envoltada d’amics, veia la declaració institucional des del pis més alt de l’hemicicle.</p>
<blockquote><p><strong><span style="color: #a22e27;">Les Corts Valencianes acordaren l&#8217;any 2016 atorgar cada any un premi a persones destacades en la seua lluita per les víctimes de l’odi que portaria el nom de Guillem Agulló</span></strong></p></blockquote>
<p>Així, les Corts acordaren també atorgar cada any un premi a persones destacades en la seua lluita per les víctimes de l’odi que portaria el nom de Guillem Agulló. L’any passat se’l va atorgar a Daniel Sanjuán, advocat de CEAR_PV i activista de la campanya CIEs NO, que havia faltat mesos enrere. Enguany, la persona guardonada encara no s’ha fet pública, però l’entrega serà el pròxim 25 d’Abril a les Corts.<br />
La memòria eterna</p>
<p>Hui, els amics i amigues de Guillem Agulló recorden que allò que van cridar una i milers de vegades era cert: ni oblit ni perdó. Ells i elles són qui, molt abans que les institucions, han mantingut el seu record viu. Cada any. A Burjassot i arreu dels Països Catalans i més enllà. Les noves generacions de joves que ni tan sols havien nascut quan fou assassinat saben perfectament qui fou i com fou tot. I saben que una part d’ell és part d’elles i ells també hui.</p>
<blockquote><p><strong><span style="color: #a22e27;">Les noves generacions de joves que ni tan sols havien nascut quan fou assassinat saben perfectament qui fou i com fou tot</span></strong></p></blockquote>
<p>Potser Estellés, si hagués estat viu, hauria escrit alguns versos al seu veí. Però ha sigut la societat valenciana i, per extensió, dels Països Catalans qui ha mantingut viu el record del jove antifeixista dedicant-li carrers arreu del País o nombroses cançons per part de diversos grups de música en català. Guillem Agulló ha esdevingut un símbol per a tota una generació que ha fet d’aquell cas la bandera de la lluita antifeixista. Per això l’extrema dreta l’esmenta sovint de manera insultant per provocar l’esquerra. És la seua advertència habitual, ja que saben que matar un jove d’esquerres, lamentablement, resulta molt barat al País Valencià.</p>
<p>&nbsp;</p>
<p>*Article publicat a la &#8216;Directa&#8217; número 312, actualitzat per l’autor l’11 d’abril de 2018</p>
  </div>
  <div class="tags">
    <a href="https://directa.cat/tag/antifeixisme/" rel="tag">antifeixisme</a> <a href="https://directa.cat/tag/extrema-dreta/" rel="tag">extrema dreta</a> <a href="https://directa.cat/tag/feixisme/" rel="tag">feixisme</a> <a href="https://directa.cat/tag/guillem-agullo/" rel="tag">Guillem Agulló</a> <a href="https://directa.cat/tag/maulets/" rel="tag">Maulets</a> <a href="https://directa.cat/tag/miquel-ramos/" rel="tag">Miquel Ramos</a> <a href="https://directa.cat/tag/ultradreta/" rel="tag">Ultradreta</a>  </div>
  <div class="single-sidebar small-12">
    <section class="widget media_image-15 widget_media_image"><a href="http://directa.cat/subscripcio"><img width="900" height="300" src="/app/uploads/2019/03/faldó-web-provisional-2019.gif" class="image wp-image-13581  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section>  </div>

  <footer>
    
    <div class="row columns post-nav text-center fix-3-down">
      <hr>
      <div class="columns medium-6 medium-text-left">
        &laquo; <a href="https://directa.cat/hem-de-trencar-les-formes-de-propietat-capitalista-existents-i-promoure-cooperatives-i-mutues/" rel="prev">&#8220;Hem de trencar les formes de propietat capitalista existents i promoure cooperatives i mútues&#8221;</a>      </div>
      <div class="columns medium-6 medium-text-right">
        <a href="https://directa.cat/fira-montjuic-recinte-o-barri/" rel="next">Fira Montjuïc, recinte o barri?</a> &raquo;      </div>
    </div>
  </footer>
  
<section id="comments" class="comments">
  
  
  </section>
</article>
    
              </main>
      </div>
      <div data-equalizer-watch="main" id="sidebar" class=" column large-3 medium-12 fix-2-up">
                  <aside class="sidebar primary-sidebar">
            <section class="widget media_image-7 widget_media_image"><a href="http://directa.cat/subscripcio" target="_blank"><img width="300" height="150" src="/app/uploads/2018/06/botó-provisional-web-01-300x150.jpg" class="image wp-image-1937  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="/app/uploads/2018/06/botó-provisional-web-01-300x150.jpg 300w, /app/uploads/2018/06/botó-provisional-web-01.jpg 625w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section class="widget media_image-13 widget_media_image"><a href="https://directa.cat/directa-474/" target="_blank"><img width="300" height="300" src="/app/uploads/2019/04/gif-temporal-doble-474.gif" class="image wp-image-15274  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section class="widget text-3 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="9" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-4 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="10" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-5 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="11" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-6 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-7 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="1" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-8 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="2" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-9 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="3" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-10 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="4" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-11 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="5" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-12 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="6" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-13 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="7" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-14 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="12" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section>          </aside>
              </div>
    </div>
        <footer class="content-info bg-red cl-gray">
  <span id="goup-button" class="bg-red">
  <a class="cl-white-sd" href="#top-bar" data-smooth-scroll data-animation-duration="200" data-animation-easing="swing">
    <i class="fas fa-arrow-up"></i>
  </a>
</span>
  
  <div class="row expanded bottom-footer bg-black fix-1-both">
    <div id="copyright" class="column small-4">
      <section class="widget_text widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><svg version="1.1" x="0px" y="0px" viewbox="0 0 361.7 106" style="enable-background:new 0 0 361.7 106;max-width:200px;" xml:space="preserve" width="" height="">
<style type="text/css">
.st1{fill:#fff;}
</style>
<defs>
</defs>
<g>
<g>
<path class="st1" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
<g>
<path class="st1" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
<path class="st1" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
<path class="st1" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
<path class="st1" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
C224.9,106,212.9,97.2,212.9,79.6"></path>
<path class="st1" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
<path class="st1" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
</g>
</g>
</g>
</svg></div></section>    </div>
    <div id="credit" class="text-right column small-8">
      <section class="widget_text widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="/politica-de-privacitat">Política de Privacitat</a></p></div></section>    </div>
  </div>
</footer>
    <script type='text/javascript' src='/app/themes/directa-theme/dist/scripts/main_3e9ba769.js'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
  </body>
</html>
