<!doctype html>
<html lang="ca">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>&quot;A les Filipines, qualsevol dissidència contra l’Estat pot ser considerada terrorisme&quot; - directa.cat</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Czarina Musni és una advocada filipina amenaçada i perseguida a causa de la seva feina, actualment a Catalunya amb un programa de protecció internacional"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://directa.cat/a-les-filipines-qualsevol-dissidencia-contra-lestat-pot-ser-considerada-terrorisme/" />
<meta property="og:locale" content="ca_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;A les Filipines, qualsevol dissidència contra l’Estat pot ser considerada terrorisme&quot;" />
<meta property="og:description" content="Czarina Musni és una advocada filipina amenaçada i perseguida a causa de la seva feina, actualment a Catalunya amb un programa de protecció internacional" />
<meta property="og:url" content="https://directa.cat/a-les-filipines-qualsevol-dissidencia-contra-lestat-pot-ser-considerada-terrorisme/" />
<meta property="og:site_name" content="directa.cat" />
<meta property="article:tag" content="Czarina Musni" />
<meta property="article:tag" content="drets humans" />
<meta property="article:tag" content="Filipines" />
<meta property="article:tag" content="Lumad" />
<meta property="article:tag" content="Mindanao" />
<meta property="article:tag" content="red-tagging" />
<meta property="article:tag" content="Rodrigo Duterte" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2021-07-01T06:43:54+00:00" />
<meta property="article:modified_time" content="2021-07-01T08:48:26+00:00" />
<meta property="og:updated_time" content="2021-07-01T08:48:26+00:00" />
<meta property="og:image" content="https://directa.cat/app/uploads/2021/06/Czarina_Musni_ELENA_BULET_01.jpg" />
<meta property="og:image:secure_url" content="https://directa.cat/app/uploads/2021/06/Czarina_Musni_ELENA_BULET_01.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Czarina Musni és una advocada filipina amenaçada i perseguida a causa de la seva feina, actualment a Catalunya amb un programa de protecció internacional" />
<meta name="twitter:title" content="&quot;A les Filipines, qualsevol dissidència contra l’Estat pot ser considerada terrorisme&quot;" />
<meta name="twitter:image" content="https://directa.cat/app/uploads/2021/06/Czarina_Musni_ELENA_BULET_01.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://directa.cat/#website","url":"https://directa.cat/","name":"directa.cat","potentialAction":{"@type":"SearchAction","target":"https://directa.cat/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://directa.cat/a-les-filipines-qualsevol-dissidencia-contra-lestat-pot-ser-considerada-terrorisme/#primaryimage","url":"/app/uploads/2021/06/Czarina_Musni_ELENA_BULET_03.jpg","width":1440,"height":960},{"@type":"WebPage","@id":"https://directa.cat/a-les-filipines-qualsevol-dissidencia-contra-lestat-pot-ser-considerada-terrorisme/#webpage","url":"https://directa.cat/a-les-filipines-qualsevol-dissidencia-contra-lestat-pot-ser-considerada-terrorisme/","inLanguage":"ca","name":"&quot;A les Filipines, qualsevol dissid\u00e8ncia contra l\u2019Estat pot ser considerada terrorisme&quot; - directa.cat","isPartOf":{"@id":"https://directa.cat/#website"},"primaryImageOfPage":{"@id":"https://directa.cat/a-les-filipines-qualsevol-dissidencia-contra-lestat-pot-ser-considerada-terrorisme/#primaryimage"},"datePublished":"2021-07-01T06:43:54+00:00","dateModified":"2021-07-01T08:48:26+00:00","author":{"@id":"https://directa.cat/#/schema/person/df34529249157fd67313599e3ca9c10f"},"description":"Czarina Musni \u00e9s una advocada filipina amena\u00e7ada i perseguida a causa de la seva feina, actualment a Catalunya amb un programa de protecci\u00f3 internacional"},{"@type":["Person"],"@id":"https://directa.cat/#/schema/person/df34529249157fd67313599e3ca9c10f","name":"Maties Lorente","image":{"@type":"ImageObject","@id":"https://directa.cat/#authorlogo","url":"https://secure.gravatar.com/avatar/9646a075258ad23f8d3f2871271c97ab?s=96&d=mm&r=g","caption":"Maties Lorente"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='/app/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='/app/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='/app/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='/app/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='/app/themes/directa-theme/dist/styles/main_0a40cb19.css' type='text/css' media='all' />
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pwgc = {"ajaxurl":"\/wp\/wp-admin\/admin-ajax.php","denomination_attribute_slug":"gift-card-amount","other_amount_prompt":"Other amount","reload_key":"pw_gift_card_reload_number","decimal_places":"2","max_message_characters":"500","balance_check_icon":"<i class=\"fas fa-cog fa-spin fa-3x\"><\/i>","i18n":{"custom_amount_required_error":"Required","min_amount_error":"Minimum amount is &euro;","max_amount_error":"Maximum amount is &euro;","invalid_recipient_error":"The \"To\" field should only contain email addresses. The following recipients do not look like valid email addresses:","previousMonth":"Previous Month","nextMonth":"Next Month","jan":"January","feb":"February","mar":"March","apr":"April","may":"May","jun":"June","jul":"July","aug":"August","sep":"September","oct":"October","nov":"November","dec":"December","sun":"Sun","mon":"Mon","tue":"Tue","wed":"Wed","thu":"Thu","fri":"Fri","sat":"Sat","sunday":"Sunday","monday":"Monday","tuesday":"Tuesday","wednesday":"Wednesday","thursday":"Thursday","friday":"Friday","saturday":"Saturday"},"nonces":{"check_balance":"7226e60461","apply_gift_card":"6a1602042d","remove_card":"b9b8cb75fa"}};
/* ]]> */
</script>
<script src="/app/plugins/pw-gift-cards/assets/js/pw-gift-cards.js?ver=1.151" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.1/dist/alpine.min.js?ver=v2.8.1'></script>
<link rel='https://api.w.org/' href='https://directa.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://directa.cat/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://directa.cat/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<meta name="generator" content="WooCommerce 3.4.3" />
<link rel='shortlink' href='https://directa.cat/?p=142384' />
<link rel="alternate" type="application/json+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fa-les-filipines-qualsevol-dissidencia-contra-lestat-pot-ser-considerada-terrorisme%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fa-les-filipines-qualsevol-dissidencia-contra-lestat-pot-ser-considerada-terrorisme%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta property="og:title" content="&#8220;A les Filipines, qualsevol dissidència contra l’Estat pot ser considerada terrorisme&#8221;" />
<meta property="og:url" content="https://directa.cat/a-les-filipines-qualsevol-dissidencia-contra-lestat-pot-ser-considerada-terrorisme/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://directa.cat/app/uploads/2021/06/Czarina_Musni_ELENA_BULET_03-1024x683.jpg" />
<meta property="og:description" content="Czarina Musni és una advocada filipina defensora dels drets humans i dels drets de les poblacions lumad, les comunitats indígenes de l’illa de Mindanao, al sud del país. Actualment, està a Catalunya en un programa de protecció internacional de persones defensores de drets humans, ja que està amenaçada i perseguida a causa de la seva feina. En quina situació es troben les persones defensores de drets humans a les Filipines? En una situació molt crítica." />
<meta property="article:publisher" content="https://www.facebook.com/Directa/" />
<meta property="og:site_name" content="La Directa" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@La_Directa" />
<meta name="twitter:title" content="&#8220;A les Filipines, qualsevol dissidència contra l’Estat pot ser considerada terrorisme&#8221;" />
<meta name="twitter:image" content="https://directa.cat/app/uploads/2021/06/Czarina_Musni_ELENA_BULET_03-1024x683.jpg" />
<meta name="twitter:description" content="Czarina Musni és una advocada filipina defensora dels drets humans i dels drets de les poblacions lumad, les comunitats indígenes de l’illa de Mindanao, al sud del país. Actualment, està a Catalunya en un programa de protecció internacional de persones defensores de drets humans, ja que està amenaçada i perseguida a causa de la seva feina. En quina situació es troben les persones defensores de drets humans a les Filipines? En una situació molt crítica." /><link rel="icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-32x32.png" sizes="32x32" />
<link rel="icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/app/uploads/2020/01/cropped-D-de-Directa-1-180x180.png" />
<meta name="msapplication-TileImage" content="/app/uploads/2020/01/cropped-D-de-Directa-1-270x270.png" />
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.directa.cat/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->


</head>
  <body class="post-template-default single single-post postid-142384 single-format-standard woocommerce-no-js a-les-filipines-qualsevol-dissidencia-contra-lestat-pot-ser-considerada-terrorisme sidebar-primary type_entrevista app-data index-data singular-data single-data single-post-data single-post-a-les-filipines-qualsevol-dissidencia-contra-lestat-pot-ser-considerada-terrorisme-data">
        <div class="social-bar row expanded bg-black cl-white fix-1-both">
    <div class="social-bar-left column large-4 medium-8 show-for-medium">
      <span>Periodisme cooperatiu per la transformació social</span>
    </div>

    <div class="social-bar-left column small-4 hide-for-medium">
      <span><a class="cl-white" title="directa.cat | Periodisme cooperatiu per la transformació social" href="/">directa.cat</a></span>
    </div>

    <div class="column large-8 medium-4 small-8">
    <div class="social-bar-right">
        <div class="menu social-bar-center text-right show-for-large">
                      <ul id="top-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="/qui-som/">Qui Som</a></li><li><a class="navbar-item " href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li><li><a class="navbar-item " href="https://directa.cat/punts-de-venda/">Punts de venda</a></li><li><a class="navbar-item " href="https://directa.cat/contacte/">Contacte</a></li><li><a class="navbar-item " href="https://directa.cat/espai-per-a-subscriptores/">Espai per a subscriptores</a></li></ul>
                  </div>
        <ul>
          <li><a target="_blank" title="La Directa a Facebook" href="https://es-es.facebook.com/Directa/"><i class="fab fa-facebook"></a></i></li>
          <li><a target="_blank" title="La Directa a Twitter" href="https://twitter.com/la_directa"><i class="fab fa-twitter"></a></i></li>
          <li><a target="_blank" title="La Directa a Youtube" href="https://www.youtube.com/user/avdirecta"><i class="fab fa-youtube"></a></i></li>
          <li><a target="_blank" title="La Directa a Instagram" href="https://www.instagram.com/directa.cat/"><i class="fab fa-instagram"></a></i></li>
        </ul>
      </div>
    </div>
  </div>

  <div class="show-for-large" data-sticky-container data-check-every="-1" data-show-for="large" data-hide-for="medium">
    <div class="top-bar" id="responsive-menu" data-sticky data-margin-top='0' data-margin-bottom='0' data-top-anchor='48'>

      <div class="row expanded">
        <div class="column medium-3 show-for-large " data-dropdown-menu>
          <a class="header-logo" href="https://directa.cat/">
            
                          <img class="logo" src="/app/uploads/2021/06/logo-diverses-62.png" alt="logo image" />
                      </a>
        </div>

        <div class="column medium-9 text-right fix-1-up">
          <div class="column top-bar-right top-bar-right-sticky">
                          <ul id="main-nav" data-dropdown-menu class="menu dropdown simple vertical large-horizontal text-right"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
                        </div>

          <ul id="top--search" class="menu menu-search bg-white">
    <li class="">
    <form role="search" method="get" action="/" name="mainSearch">
      <input id="search-form" class="hide" name="s" type="search" placeholder="Cerca" data-toggler="show" value="">
    </form>
    </li>
    <li class="">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form" >
        <i class="fas fa-search"></i>
      </button>
    </li>
</ul>

                      <span class="directa__header--buttons">
                              
                                  <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                                              
                                  <a href="https://directa.cat/campaigns/fes-una-donacio/" class="button small menu--button">FES UNA DONACIÓ</a>
                                          </span>
                  </div>
      </div>

      <div class="row expanded nav-menus">

        <div class="column top-bar-left">
                      <ul id="" data-dropdown-menu class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://directa.cat/portada-catalunya/">Catalunya</a></li><li><a class="navbar-item " href="https://directa.cat/portada-pais-valencia/">País Valencià</a></li><li><a class="navbar-item " href="https://directa.cat/portada-illes/">Illes</a></li><li><a class="navbar-item " href="https://directa.cat/portada-catalunya-nord/">Catalunya Nord</a></li><li><a class="navbar-item " href="https://directa.cat/internacional/">Món</a></li></ul>
                    </div>

        <div class="column top-bar-right top-bar-right-unstuck">
                      <ul id="main-nav" data-dropdown-menu class="menu dropdown simple vertical large-horizontal text-right"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
                    </div>
      </div>
    </div>
  </div>

<div id="" class="hide-for-large" data-hide-for="large" data-sticky data-margin-top='0' data-check-every="0" data-margin-bottom='0' data-top-anchor='48' data-sticky-on="small">
  <div class="title-bar bg-white show-for-small" data-hide-for="large" data-responsive-toggle="responsive-menu-m">

  <div id="menuToggle">
    <input class="menu-icon" type="checkbox" data-toggle="responsive-menu-m">
      <span></span>
      <span></span>
      <span></span>
    </input>
  </div>

    <div class="title-bar-title ">
      <a class="responsive-logo header-logo" href="https://directa.cat/">
                          <img class="logo" src="/app/uploads/2021/06/logo-diverses-62.png" alt="logo image" />
              </a>
    </div>

          <span class="directa__header--buttons">
                  
                      <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                            
                      <a href="https://directa.cat/campaigns/fes-una-donacio/" class="button small menu--button">FES UNA DONACIÓ</a>
                        </span>
    
    <div class="title-bar-right">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form-r" >
        <i class="fas fa-search"></i>
      </button>
    </div>
    <div class="row expanded search-input">
      <div class="column">
        <form id="search-form-r" class="hide input-group fix-1-up" data-toggler="show" role="search" method="get" action="/" name="mainSearch">

          <input name="s" class="input-group-field" type="search" placeholder="Cerca" value="">

          <div class=" input-group-button">
            <button type="submit" class="button bg-red cl-white" value="submit">
              ↵
            </button>
          </div>
        </form>
      </div>
    </div>

    <div id="responsive-menu-m" class="">
      <div class="social-bar-center">
                  <ul id="top-nav" class="menu horizontal align-left"><li><a class="navbar-item " href="/qui-som/">Qui Som</a></li><li><a class="navbar-item " href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li><li><a class="navbar-item " href="https://directa.cat/punts-de-venda/">Punts de venda</a></li><li><a class="navbar-item " href="https://directa.cat/contacte/">Contacte</a></li><li><a class="navbar-item " href="https://directa.cat/espai-per-a-subscriptores/">Espai per a subscriptores</a></li></ul>
                  </div>

        <div class="top-bar-left">
                      <ul id="" class="fix-1-both menu horizontal align-left"><li><a class="navbar-item " href="https://directa.cat/portada-catalunya/">Catalunya</a></li><li><a class="navbar-item " href="https://directa.cat/portada-pais-valencia/">País Valencià</a></li><li><a class="navbar-item " href="https://directa.cat/portada-illes/">Illes</a></li><li><a class="navbar-item " href="https://directa.cat/portada-catalunya-nord/">Catalunya Nord</a></li><li><a class="navbar-item " href="https://directa.cat/internacional/">Món</a></li></ul>
                      </div>

          <div class="top-bar-right bg-white fix-2-down">
                          <ul id="main-nav" class="vertical menu" data-responsive-menu="accordion large-dropdown"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
              
            <div class="text-center responsive--buttons fix-4-up bg-white">
                              <span class="directa__header--buttons">
                                      
                                          <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                                                          
                                          <a href="https://directa.cat/campaigns/fes-una-donacio/" class="button small menu--button">FES UNA DONACIÓ</a>
                                                      </span>
                          </div>
          </div>
        </div>
  </div>
</div>

    <div class="row">
  <header class="text-center fix-3-up">
    <div class="categories--single">
      <span class="category">
              <a href="https://directa.cat/categories/internacional/">Internacional</a>
          </span>
  </div>
    <h2 class="post--interviewee">Czarina Musni, advocada i defensora dels drets humans</h2>
    <h1 class="entry-title text-center">
            &quot;A les Filipines, qualsevol dissidència contra l’Estat pot ser considerada terrorisme&quot;
    </h1>

          <img class="small-centered" src="/app/uploads/2021/06/Czarina_Musni_ELENA_BULET_03.jpg" width="100%" />
            </header>
</div>
<div class="row fix-3-down" role="document">
  <div data-equalizer-watch="main" class=" column large-9 medium-12">
    <main id="content" class="main fix-2-up">
      <article class="row small-centered fix-1-up post--interview post-142384 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-czarina-musni tag-drets-humans tag-filipines tag-lumad tag-mindanao tag-red-tagging tag-rodrigo-duterte territori-internacional content_type-entrevista">

        <p class="column lead subtitle fix-2-down"></p>

        <div class="column medium-12 large-3">
          <div class="post--meta">
  <div class=" fix-1-down">

    
    
          <span class="interview--text">Text</span>
    
    <span class="author--name"><a href="https://directa.cat/persons/anna-enrech-calbet/">Anna Enrech Calbet</a></span>

          <span>
        <a class="author--twitter" href="https://twitter.com/annaenca">
          annaenca
        </a>
      </span>
    
    
      </div>



    <span class="post-date single--date">
    <p>PUBLICAT:</p>
    Juliol 1, 2021
  </span>
      </div>
        </div>

        <div class="entry-content column medium-12 large-9">
                      <p>Czarina Musni és una advocada filipina defensora dels drets humans i dels drets de les poblacions lumad, les comunitats indígenes de l’illa de Mindanao, al sud del país. Actualment, està a Catalunya en un programa de protecció internacional de persones defensores de drets humans, ja que està amenaçada i perseguida a causa de la seva feina.</p>
<p><strong><br />
En quina situació es troben les persones defensores de drets humans a les Filipines?</strong></p>
<p>En una situació molt crítica. A les Filipines, hi ha violacions massives de drets humans, i les defensores estan sent assetjades, perseguides, empresonades i assassinades. Les Filipines ara són un lloc molt perillós per ser defensora, però és precisament per aquesta perillositat que encara són més necessàries aquestes persones. La tasca de l’advocacia està especialment perseguida: se’ns etiqueta de vermell i ens consideren els <em>enemics de l’Estat</em> per la feina que fem, per proporcionar assistència legal als sectors més vulnerabilitzats i marginats de la nostra societat i defensar els seus drets civils, polítics, socials, econòmics i culturals. Que se’ns etiqueti de vermell significa que se’ns acusa públicament de pertànyer a un grup rebel, però sense tenir cap prova. Aquest fenomen, també anomenat <a href="https://directa.cat/manu-militari-contra-la-dissidencia-i-la-pobresa-a-les-filipines/"><em>red-tagging</em></a>, és el mecanisme que el govern de Rodrigo Duterte utilitza per a desacreditar i incitar a l&#8217;odi contra els membres de l&#8217;oposició, particularment de les files d&#8217;activistes, grups progressistes, i crítics amb les polítiques opressives i anti populars de Duterte. Se’ns caricaturitza pels militars com a comunistes, cosa que ens converteix en objectius fàcils per les unitats militars i paramilitars del govern. El missatge a l’individu amb etiquetes vermelles és clar: atureu l’activisme o sereu arrestats per càrrecs superiors. O assassinats. A la National Union of Peoples Lawyers (NUPL), organització de professionals de l’advocacia de defensa dels drets humans a la qual pertanyo, molts estem <em>red-tagged</em>, i això té unes implicacions molt perilloses per a les nostres vides, seguretat i llibertat.</p>
<p><strong><br />
Amb quines comunitats treballes?</strong></p>
<p>La meva experiència està centrada, bàsicament, en la defensa de les poblacions indígenes de l’illa de Mindanao, d’on soc originària, i la seva lluita per les terres ancestrals. A Mindanao, hi ha divuit comunitats indígenes, que conjuntament s’anomenen lumad. Aquestes poblacions resisteixen i lluiten per a la protecció dels seus dominis ancestrals i en contra de les concessions mineres, contra el &#8220;desenvolupament&#8221; que afecta les seves terres. La majoria dels assassinats són activistes pels drets a la terra, indígenes i ambientals. Al món de l’advocacia diem que una advocada també exerceix la seva professió fins i tot fora dels tribunals. Defenso les persones davant dels tribunals, però també faig tasques comunitàries. Anem a les comunitats a explicar quins són els seus drets, els recursos legals que existeixen o què pot fer la llei per a ells, per exemple.</p>
<p><strong><br />
Què defineix les poblacions lumad?</strong></p>
<blockquote><p><span style="color: #a22e27;"><strong>&#8220;Els pobles indígenes, especialment a Mindanao, són un dels sectors més desafavorits i desatesos de la societat filipina pel que fa al respecte als seus drets humans&#8221;</strong></span></p></blockquote>
<p>Els pobles indígenes, especialment a Mindanao, són un dels sectors més desafavorits i desatesos de la societat filipina pel que fa al respecte als seus drets humans. Les seves terres són molt riques en recursos naturals, i han de lluitar constantment contra la captació d’aquestes terres i la seva invasió per part de les grans corporacions multinacionals, sempre amb la connivència de les polítiques del govern Duterte. Les poblacions indígenes depenen de la terra, és la seva vida. És la seva església, el seu hospital, la seva farmàcia, la seva escola. De manera que, si els treuen la terra, és com si els prenen la vida. Les elits veuen la seva manca d’educació formal i la manca d’afecció a consideracions materials i monetàries com la seva debilitat i, amb això, juguen amb aquestes comunitats per tal d’allunyar-les de les seves terres. A més, a causa dels atacs contra els pobles indígenes, he vist disminuir molt la seva participació en el moviment pels drets humans, per por a les represàlies dels militars. A finals del 2020, les comunitats lumad han patit una onada d’assassinats extrajudicials, <em>red-taggings</em>, tancaments forçats de les seves escoles i entregues falses i forçades.</p>
<p><img class="aligncenter wp-image-141559 size-full" title="&quot;A les Filipines, qualsevol dissidència contra l’Estat pot ser considerada terrorisme&quot;" src="/app/uploads/2021/06/Czarina_Musni_ELENA_BULET_00.jpg" alt="&quot;A les Filipines, qualsevol dissidència contra l’Estat pot ser considerada terrorisme&quot;" width="1440" height="960" srcset="/app/uploads/2021/06/Czarina_Musni_ELENA_BULET_00.jpg 1440w, /app/uploads/2021/06/Czarina_Musni_ELENA_BULET_00-300x200.jpg 300w, /app/uploads/2021/06/Czarina_Musni_ELENA_BULET_00-768x512.jpg 768w, /app/uploads/2021/06/Czarina_Musni_ELENA_BULET_00-1024x683.jpg 1024w, /app/uploads/2021/06/Czarina_Musni_ELENA_BULET_00-600x400.jpg 600w" sizes="(max-width: 1440px) 100vw, 1440px" /></p>
<p>&nbsp;</p>
<p><strong>Les dones indígenes pateixen doble discriminació?</strong></p>
<p>Sí, sens dubte. Com a membres de comunitats indígenes i com a dones. He estat en poblacions on hi ha dones que lideren les comunitats, però és cert que generalment són els homes els qui ocupen els espais públics, i les dones estan molt més a casa. Així i tot, crec que tenen el seu propi camí per mitjà de la seva cultura i tradició per combatre aquesta discriminació contra les dones. També hi ha discriminació contra les dones defensores de drets humans. L’estigma és que “sou dones, no heu de sortir al carrer a protestar, heu d’estar a casa, cuinant pel vostre marit, pels vostres fills, cuidant la casa&#8230; No heu d’estar fora”. Això és una degradació del nostre lloc com a dones en el moviment pels drets humans. Hem de tenir clar, però, que és més que necessària la nostra participació, com a dones, al moviment.</p>
<p><strong><br />
Quina és la teva situació actual?</strong></p>
<blockquote><p><span style="color: #a22e27;"><strong>La situació que tinc ara mateix segueix sent d’alt risc, però estar aquí em dona l’oportunitat de fer ressò i denúncia internacionalment, que és un nivell diferent que no havia fet fins ara</strong></span></p></blockquote>
<p>De risc, com la de totes les defensores de drets humans a les Filipines. Jo només soc l’afortunada, perquè vaig poder sortir del país en el moment adequat. Vaig poder marxar per participar d’un programa de protecció internacional i trasllat temporal, a Catalunya, a proposta de l’<a href="https://acpau.org/">Associació Catalana per la Pau</a>. Amb la Llei Antiterrorista 2020 de Duterte, qualsevol dissidència contra l’estat o persona que critiqui i s’oposi a les seves polítiques pot ser considerada <em>terrorista</em>. És a dir, quan exercim la nostra feina com a advocades, se’ns diu &#8216;terroristes’. Això és molt perillós, perquè nosaltres només estem exercint les nostres tasques i rols que ens pertoquen dins de la societat, que és administrar justícia i pau. Amb això, la situació que tinc ara mateix segueix sent d’alt risc, però estar aquí em dona l’oportunitat de fer ressò i denúncia internacionalment, que és un nivell diferent que no havia fet fins ara. Ja hem explorat els nivells nacionals, i també els remeis nacionals. Ara és hora de comprometre els mecanismes internacionals.</p>
<p><strong><br />
La Cort Internacional de Justícia ha dit que hi ha proves que demostren Duterte ha comès crims de lesa humanitat. Creus que finalment s’investigarà?</strong></p>
<p>Tinc plena confiança en el Tribunal Penal Internacional, i que seguirà les conclusions de la fiscal Fatou Bensouda sobre que hi ha bases raonables per concloure que Rodrigo Duterte ha comès crims contra la humanitat. Amb la gran quantitat d’evidències a disposició del Tribunal per a una possible condemna, el reconeixement internacional que el cas s’ha guanyat a poc a poc i la participació activa i contínua de les parts interessades a les Filipines, confio que el cas continuï fins a la seva finalització.</p>
<p><strong><br />
Quines són les teves expectatives?</strong></p>
<p>M’uneixo a les crides de la majoria del poble filipí per a una vida justa i digna. I només es pot aconseguir assegurant que es cobreixen les necessitats bàsiques: una llar, una educació de qualitat, condicions de treball dignes, serveis de salut pública accessibles, un equilibri ecològic, justícia i un sentit general d’igualtat per a tothom. I això, a les Filipines, només es pot aconseguir mitjançant una sèrie de reformes econòmiques i socials que tinguin en compte la majoria de la població filipina, que és camperola i treballadora.</p>
                              </div>

        <div class="tags column large-9 small-12">
          <a href="https://directa.cat/tag/czarina-musni/" rel="tag">Czarina Musni</a> <a href="https://directa.cat/tag/drets-humans/" rel="tag">drets humans</a> <a href="https://directa.cat/tag/filipines/" rel="tag">Filipines</a> <a href="https://directa.cat/tag/lumad/" rel="tag">Lumad</a> <a href="https://directa.cat/tag/mindanao/" rel="tag">Mindanao</a> <a href="https://directa.cat/tag/red-tagging/" rel="tag">red-tagging</a> <a href="https://directa.cat/tag/rodrigo-duterte/" rel="tag">Rodrigo Duterte</a>        </div>

                  <hr class="related--hr">
<h3 class="text-center fix-1-down">Articles relacionats</h3>
<div class="row small-up-1 medium-up-3">
      
    <div class="columns column-block post__frontpage--card" data-equalizer-watch="singlePerson">
  <div class="card">
    <div class="img-wrapper">
      <a href="https://directa.cat/manu-militari-contra-la-dissidencia-i-la-pobresa-a-les-filipines/" class="frontpage--reportatge">
                  <img src="/app/uploads/2021/06/roda_p24_filipines-1024x683.jpg" class="" />
              </a>
    </div>
    <div class="card-section bg-white">
      
      <div class="categories--cards">
      <span class="category">
              <a href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a>
          </span>
  </div>

      <h2 class="entry-title h5">
        <a href="https://directa.cat/manu-militari-contra-la-dissidencia-i-la-pobresa-a-les-filipines/">
                    &#039;Manu militari&#039; contra la dissidència i la pobresa a les Filipines
        </a>
      </h2>

              <span class="author--name"><a href="https://directa.cat/persons/anna-enrech-calbet/">Anna Enrech Calbet</a></span>
      
              <span class="interview--text"><span class="cl-black">Fotografies</span> | Arxiu</span>
          </div>
  </div>
</div>
  </div>
        
        <div class="single-sidebar small-12">
          <section class="widget donacio_widget-3 widget_donacio_widget"><h3>Donacions</h3><div class="donacio-widget fix-2-down">
    <div class="donacio-wrap fix-2-both">
      <h3 class="cl-black-l text-center donacio-title">
        Fes una donació
      </h3>
      <ul class="donacio-prices no-bullet">
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=5">5€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=10">10€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=20">20€</a></li>
        <li><a href="https://directa.cat/campaigns/fes-una-donacio/?donation=50">50€</a></li>
        <li class="icon-plus"><a href="https://directa.cat/campaigns/fes-una-donacio/">+</a></li>
      </ul>

    <a class="donacio-button bg-black-l" href="https://directa.cat/campaigns/fes-una-donacio/">FES UN DONATIU</a>
    </div>

</div>
<section class="widget media_image-15 widget_media_image"><a href="https://directa.cat/subscriu-thi/"><img width="900" height="300" src="/app/uploads/2020/01/faldó-web-provisional-2019.gif" class="image wp-image-59787  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section>        </div>

        <footer>
          
          <div class="row columns post-nav text-center fix-3-down">
            <hr>
            <div class="columns medium-6 medium-text-left">
              &laquo; <a href="https://directa.cat/desset-anys-de-lluita-per-la-desmilitaritzacio-de-la-serra-daitana/" rel="prev">Dèsset anys de lluita per la desmilitarització de la serra d&#8217;Aitana</a>            </div>
            <div class="columns medium-6 medium-text-right">
              <a href="https://directa.cat/zapatistes-al-sud-deuropa/" rel="next">Zapatistes al sud d’Europa</a> &raquo;            </div>
          </div>
        </footer>
        
<section id="comments" class="comments">
  
  
  </section>
      </article>
    </main>
  </div>

  <div data-equalizer-watch="main" id="sidebar" class=" column large-3 medium-12 fix-2-up">
          <aside class="sidebar primary-sidebar">
        <section class="widget paper_widget-2 widget_paper_widget"><div id="papers" class="" data-check-every="0">
  <div class="paper__widget bg-gray text-center">
                  <h3 class="paper__widget--title">NÚMERO 527</h3>
            <time class="paper__widget--date">29.06.21</time>
              <a href="https://directa.cat/papers/directa-527/">
            <img class="paper__widget--img" src="/app/uploads/2021/06/001Directa527.jpg" alt="publicación número 527" />
        </a>
      
            <span class="paper__widget--author">Portada | Victor Serri i Pau Fabregat</span>
      
      <div>
        <button class="paper__widget--button show-for-large" data-toggle="paper__widget--summary" data-use-m-u-i="false">MOSTRAR SUMARI</button>
      </div>
      <button class="paper__widget--button"><a href="https://directa.cat/papers/">TOTS ELS NÚMEROS</a></button>
    
  </div>

  <div id="paper__widget--summary" class="hidden  expanded bg-gray" data-toggler="shown" data-closable>

          <div class="row medium-up-3 column large-7 large-push-1 fix-2-up">
        <button class="close-button" data-toggle="paper__widget--summary">&times;</button>
        <span class="cl-red open-sans">Consulta el resum del número 527</span>
                  <a class="cl-red" href="https://directa.cat/que-hi-trobem-a-la-directa-527/">
            <h1 class="h3 entry-title">Què hi trobem, a la &#039;Directa&#039; 527?</h1>
          </a>
          <hr>
              </div>
    
    <div class="row medium-up-3 column large-7 large-push-1">
            <div class="column-block column">
        <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/a-fons/">A Fons</a></span>
        <ul class="summary__list summary__list--afons">
                      <li class="">
              <a class="cl-black" href="https://directa.cat/el-projecte-daena-vulnera-els-acords-mediambientals/">
                <h2 class="entry-title">El projecte d&#039;Aena vulnera els acords mediambientals</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/lobbisme-de-gran-volada/">
                <h2 class="entry-title">Lobbisme de gran volada</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/ocupacions-vagues-i-bloquejos-per-aturar-els-projectes-aeroportuaris/">
                <h2 class="entry-title">Ocupacions, vagues i bloquejos per aturar els projectes aeroportuaris</h2>
              </a>
            </li>
                  </ul>
      </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/cruilla/">Cruïlla</a></span>
          <ul class="summary__list summary__list--cruilla">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/superar-obstacles-pujant-als-cims/">
                  <h2 class="entry-title">Superar obstacles pujant als cims</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/expressions/">Expressions</a></span>
          <ul class="summary__list summary__list--expressions">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/el-montalban-mes-politic-poetic-i-profetic/">
                  <h2 class="entry-title">El Montalbán més polític, poètic i profètic</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/salta-la-lluna/">
                  <h2 class="entry-title">Salta la lluna</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/miralls/">Miralls</a></span>
          <ul class="summary__list summary__list--miralls">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/desapareixera-la-humanitat-o-la-industria-dels-combustibles-fossils/">
                  <h2 class="entry-title">&quot;Desapareixerà la humanitat o la indústria dels combustibles fòssils&quot;</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/roda-el-mon/">Roda el mon</a></span>
          <ul class="summary__list summary__list--rodaelmon">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/la-condemna-als-civils-de-la-regio-etiop-de-tigre/">
                <h2 class="entry-title">La condemna als civils de la regió etíop de Tigre</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/ser-dona-ser-saharaui-ser-refugiada/">
                <h2 class="entry-title">Ser dona, ser saharaui, ser refugiada</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/cinc-decades-despres-dels-papers-del-pentagon-els-alertadors-segueixen-en-risc/">
                <h2 class="entry-title">Cinc dècades després dels &#039;Papers del Pentàgon&#039;, els alertadors segueixen en risc</h2>
              </a>
            </li>
                  </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/indirecta/">InDirecta</a></span>
          <ul class="summary__list summary__list--indirecta">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/per-assolir-victories-les-lluites-han-destar-connectades/">
                <h2 class="entry-title">&quot;Per assolir victòries, les lluites han d’estar connectades&quot;</h2>
              </a>
            </li>
                  </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/impressions/">Impressions</a></span>
          <ul class="summary__list summary__list--impressions">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/europa-gira-lesquena-als-drets-humans-a-el-tarajal/">
                <h2 class="entry-title">Europa gira l’esquena als drets humans a El Tarajal</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/qui-no-te-temps-per-fer-esport/">
                <h2 class="entry-title">Qui (no) té temps per fer esport?</h2>
              </a>
            </li>
                  </ul>
        </div>
      
      
    </div>
</div>

  <script type="text/javascript">
    var $summary = jQuery('#papers');
    $summary.on('on.zf.toggler', function() {
      Foundation.reInit($summary);
    });
  </script>
</div>
<section class="widget column_widget-2 widget_column_widget"><h3>La columna</h3><div
  class="orbit orbit--column"
  role="region"
  aria-label="Slide últimas columnas"
  data-orbit
  data-auto-play="false">

  <div class="orbit-wrapper">

    <div class="orbit-controls">
      <button class="orbit-previous"><span class="show-for-sr">Anterior</span>&#9664;&#xFE0E;</button>
      <button class="orbit-next"><span class="show-for-sr">Siguiente</span>&#9654;&#xFE0E;</button>
    </div>

    <ul class="orbit-container">

              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/despertar/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/COLUMNES-NOU-WEB-20.jpg);"></div>
                <span class="author--name--column">Margalida Ramis</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/despertar/">
                  Despertar
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/zapatistes-al-sud-deuropa/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/COLUMNES-NOU-WEB-21.jpg);"></div>
                <span class="author--name--column">David Fernàndez</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/zapatistes-al-sud-deuropa/">
                  Zapatistes al sud d’Europa
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/perpinya-primera-linia-de-la-resistencia-antifeixista/">
                              <div class="author--image" style="background-image:url(/app/uploads/2021/01/MINIATURA-estela-rodriguez-01.jpg);"></div>
                <span class="author--name--column">Estela Rodríguez</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/perpinya-primera-linia-de-la-resistencia-antifeixista/">
                  Perpinyà, primera línia de la resistència antifeixista
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/una-ampliacio-de-laeroport-sense-sentit/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/COLUMNES-NOU-WEB-16.jpg);"></div>
                <span class="author--name--column">Antoni Soy</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/una-ampliacio-de-laeroport-sense-sentit/">
                  Una ampliació de l&#039;aeroport sense sentit
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/morir-al-mar/">
                              <div class="author--image" style="background-image:url(/app/uploads/2021/02/florencia-miniatura-01.jpg);"></div>
                <span class="author--name--column">Florencia Brizuela González</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/morir-al-mar/">
                  Morir a la mar
                </a>
              </h2>
            </div>
          </div>
        </li>
      
    </ul>

  </div>
</div>
<section class="widget text-78 widget_text">			<div class="textwidget"><p><a href="https://somconnexio.coop/?utm_source=ladirecta&amp;utm_medium=cpc&amp;utm_campaign=AmbValors&amp;utm_content=300x500"><img class="alignnone size-full wp-image-140155" src="/app/uploads/2021/06/LaDirecta-300x500.gif" alt="" width="300" height="500" /></a></p>
</div>
		</section><section class="widget text-80 widget_text">			<div class="textwidget"><p><a href="https://economiasocial.coop/premis "><img class="alignnone size-full wp-image-140193" src="/app/uploads/2021/06/Baner-triple_ROCA-I-GALÈS.jpg" alt="" width="300" height="500" /></a></p>
</div>
		</section><section class="widget text-81 widget_text">			<div class="textwidget"><p><a href="https://bithabitat.barcelona/ciutatproactiva?utm_source=LaDirecta&amp;utm_medium=PremsaCatalunya&amp;utm_content=Banner&amp;utm_term=C01&amp;utm_campaign=Ciutat_Proactiva_2021"><img class="alignnone size-full wp-image-140272" src="/app/uploads/2021/06/CIUTAT_PROACTIVA_300x500.gif" alt="" width="300" height="500" /></a></p>
</div>
		</section><section class="widget text-89 widget_text">			<div class="textwidget"><p><a href="https://feslloc.com/"><img class="alignnone size-full wp-image-141570" src="/app/uploads/2021/06/Baner-triple_Feslloc.gif" alt="" width="300" height="500" /></a></p>
</div>
		</section><section class="widget text-91 widget_text">			<div class="textwidget"><p><a href="https://ajuntament.barcelona.cat/castelldemontjuic/ca"><img class="alignnone size-full wp-image-142753" src="/app/uploads/2021/07/Baner-triple_UPPER-MONTJUIC.gif" alt="" width="300" height="500" /></a></p>
</div>
		</section><section class="widget text-90 widget_text">			<div class="textwidget"><p><a href="https://apostrof.coop/formacions/?utm_source=comercial&amp;utm_medium=directa&amp;utm_campaign=3aAprenenta"><img class="alignnone size-full wp-image-141619" src="/app/uploads/2021/06/Baner-simple_Apostrof-Coop.gif" alt="" width="300" height="150" /></a></p>
</div>
		</section><section class="widget text-84 widget_text">			<div class="textwidget"><p><a href="http://www.foliverd.net/"><img class="alignnone size-full wp-image-141618" src="/app/uploads/2021/06/FoliVerd_baner-simple-2.gif" alt="" width="300" height="150" /></a></p>
</div>
		</section><section class="widget text-87 widget_text">			<div class="textwidget"><p><a href="https://www.radioklara.org/radioklara/"><img class="alignnone size-full wp-image-141617" src="/app/uploads/2021/06/Radio-Klara_baner-simple-1.png" alt="" width="300" height="150" /></a></p>
</div>
		</section><section class="widget text-43 widget_text">			<div class="textwidget"><p><a href="https://cuidarentreterres.directa.cat/"><img class="alignnone size-full wp-image-113989" src="/app/uploads/2020/12/gif-petit-1.gif" alt="" width="300" height="150" /></a></p>
</div>
		</section>      </aside>
      </div>
</div>
    
        <footer class="content-info">
  <div class="row expanded top-footer fix-3-both">

    <div class="column row small-12">
      <img src="/app/uploads/2019/03/logos-directa_A-04-1-e1553505051654.png" alt="">
      <p>Periodisme cooperatiu per la transformació social</p>
    </div>

    <div class="column medium-4 small-12">
      <p>La Directa SCCL<br />
Riera d’Escuder, 38, Nau 1, Planta 1<br />
08028 Sants (Barcelona)<br />
Tel: 935 27 09 82 / 661 493 117<br />
<span style="color: #000000;"><a style="color: #000000;" href="mailto:directa@directa.cat"><u>directa@directa.cat</u></a></span></p>

    </div>

    <div class="column medium-4 small-12">
              <ul>
                                  <li><a href="https://directa.cat/qui-som/">Qui som</a></li>
                                  <li><a href="https://directa.cat/contacte/">Contacte</a></li>
                                  <li><a href="https://directa.cat/subscriu-thi/">Subscriu-t&#039;hi / Fes-te&#039;n sòcia</a></li>
                                  <li><a href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li>
                                  <li><a href="">#SomPaper</a></li>
                  </ul>
          </div>

    <div class="column medium-4 small-12">
            <img src="/app/uploads/2019/03/logo-CC-web-02-e1553772302809.png" />
    </div>
  </div>

  <div class="row expanded bottom-footer bg-red fix-1-both">
    <span id="goup-button" class="bg-red">
  <a class="cl-white-sd" href="#top-bar" data-smooth-scroll data-animation-duration="200" data-animation-easing="swing">
    <i class="fas fa-arrow-up"></i>
  </a>
</span>

    <div id="copyright" class="column medium-6">
              <ul class="menu simple horizontal">
                                  <li><a href=""></a></li>
                  </ul>
          </div>

    <div id="credit" class="text-right column medium-6">
      <ul class="menu simple horizontal">
        <li>
          <a href="http://talaios.coop/"><span class="cl-black">Web desenvolupat per:</span> Talaios Koop</a>
        </li>
      </ul>
    </div>
  </div>
</footer>
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualitza la cistella","cart_url":"https:\/\/directa.cat\/carret\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_83c1488c3aa38d4921be220e0bf44956","fragment_name":"wc_fragments_83c1488c3aa38d4921be220e0bf44956"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='/app/themes/directa-theme/dist/scripts/main_0a40cb19.js'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
  </body>
</html>
      