<!doctype html>
<html lang="ca">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>Intervenció de Desokupa al Bloc Gayarre del barri de Sants de Barcelona &#8211; directa.cat</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='/app/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='/app/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='/app/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='/app/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='/app/themes/directa-theme/dist/styles/main_f576eea0.css' type='text/css' media='all' />
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://directa.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://directa.cat/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://directa.cat/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Què hi trobem, a la &#8216;Directa&#8217; 478?' href='https://directa.cat/que-hi-trobem-a-la-directa-478/' />
<link rel='next' title='El repte' href='https://directa.cat/el-repte/' />
<meta name="generator" content="WordPress 4.9.6" />
<meta name="generator" content="WooCommerce 3.4.3" />
<link rel="canonical" href="https://directa.cat/en-marxa-una-intervencio-de-desokupa-al-bloc-gayarre-del-barri-de-sants-de-barcelona/" />
<link rel='shortlink' href='https://directa.cat/?p=39631' />
<link rel="alternate" type="application/json+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fen-marxa-una-intervencio-de-desokupa-al-bloc-gayarre-del-barri-de-sants-de-barcelona%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fen-marxa-una-intervencio-de-desokupa-al-bloc-gayarre-del-barri-de-sants-de-barcelona%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta property="og:title" content="Intervenció de Desokupa al Bloc Gayarre del barri de Sants de Barcelona" />
<meta property="og:url" content="https://directa.cat/en-marxa-una-intervencio-de-desokupa-al-bloc-gayarre-del-barri-de-sants-de-barcelona/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://directa.cat/app/uploads/2019/05/photo6014622560542633724-1024x768.jpg" />
<meta property="og:description" content="Quan fa justament una setmana que el Grup d'Habitatge de Sants alertava en roda de premsa de la possible intervenció de Desokupa, avui membres de l’empresa de desallotjaments extrajudicials han entrat al bloc okupat del carrer Gayarre de Sants, que acull famílies en situació de vulnerabilitat. Abans de dos quarts de nou del matí, almenys sis membres de Desokupa han aconseguit accedir al bloc, entre els quals hi havia el propietari Daniel Esteve i l’advocat," />
<meta property="article:publisher" content="https://www.facebook.com/Directa/" />
<meta property="og:site_name" content="La Directa" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@La_Directa" />
<meta name="twitter:title" content="Intervenció de Desokupa al Bloc Gayarre del barri de Sants de Barcelona" />
<meta name="twitter:image" content="https://directa.cat/app/uploads/2019/05/photo6014622560542633724-1024x768.jpg" />
<meta name="twitter:description" content="Quan fa justament una setmana que el Grup d'Habitatge de Sants alertava en roda de premsa de la possible intervenció de Desokupa, avui membres de l’empresa de desallotjaments extrajudicials han entrat al bloc okupat del carrer Gayarre de Sants, que acull famílies en situació de vulnerabilitat. Abans de dos quarts de nou del matí, almenys sis membres de Desokupa han aconseguit accedir al bloc, entre els quals hi havia el propietari Daniel Esteve i l’advocat," />  <!-- Matomo -->
  <script type="text/javascript">
    var _paq = _paq || [];
    /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
      var u="//stats.directa.cat/";
      _paq.push(['setTrackerUrl', u+'piwik.php']);
      _paq.push(['setSiteId', '1']);
      var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
  </script>
  <!-- End Matomo Code -->
</head>
  <body class="post-template-default single single-post postid-39631 single-format-standard woocommerce-no-js en-marxa-una-intervencio-de-desokupa-al-bloc-gayarre-del-barri-de-sants-de-barcelona sidebar-primary type_actualitat app-data index-data singular-data single-data single-post-data single-post-en-marxa-una-intervencio-de-desokupa-al-bloc-gayarre-del-barri-de-sants-de-barcelona-data">
        <div class="social-bar row expanded bg-black cl-white fix-1-both">
    <div class="social-bar-left column large-4 medium-8 show-for-medium">
      <span>Periodisme cooperatiu per la transformació social</span>
    </div>

    <div class="social-bar-left column small-4 hide-for-medium">
      <span><a class="cl-white" title="directa.cat | Periodisme cooperatiu per la transformació social" href="/">directa.cat</a></span>
    </div>

    <div class="column large-8 medium-4 small-8">
    <div class="social-bar-right">
        <div class="menu social-bar-center text-right show-for-large">
                      <ul id="top-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="/qui-som/">Qui Som</a></li><li><a class="navbar-item " href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li><li><a class="navbar-item " href="https://directa.cat/punts-de-venda/">Punts de venda</a></li><li><a class="navbar-item " href="https://directa.cat/contacte/">Contacte</a></li><li><a class="navbar-item " href="https://directa.cat/espai-per-a-subscriptores/">Espai per a subscriptores</a></li></ul>
                  </div>
        <ul>
          <li><a target="_blank" title="La Directa a Facebook" href="https://es-es.facebook.com/Directa/"><i class="fab fa-facebook"></a></i></li>
          <li><a target="_blank" title="La Directa a Twitter" href="https://twitter.com/la_directa"><i class="fab fa-twitter"></a></i></li>
          <li><a target="_blank" title="La Directa a Youtube" href="https://www.youtube.com/user/avdirecta"><i class="fab fa-youtube"></a></i></li>
          <li><a target="_blank" title="La Directa a Instagram" href="https://www.instagram.com/directa.cat/"><i class="fab fa-instagram"></a></i></li>
        </ul>
      </div>
    </div>
  </div>

  <div class="show-for-large" data-sticky-container data-check-every="-1" data-show-for="large" data-hide-for="medium">
    <div class="top-bar" id="responsive-menu" data-sticky data-margin-top='0' data-margin-bottom='0' data-top-anchor='48'>

      <div class="row expanded">
        <div class="column medium-3 show-for-large " data-dropdown-menu>
          <a class="header-logo" href="https://directa.cat/">
                        <svg id="directa__brand" version="1.1" x="0px" y="0px" viewBox="0 0 400 106" style="enable-background:new 0 0 361.7 106;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs></defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
        <g>
      		<circle class="live-minut" cx="375" cy="42" r="8" />
      	</g>
      </g>
  </g>
</svg>
          </a>
        </div>

        <div class="column medium-9 text-right fix-1-up">
          <div class="column top-bar-right top-bar-right-sticky">
                          <ul id="main-nav" data-dropdown-menu class="menu dropdown simple vertical large-horizontal text-right"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li></ul>
                        </div>

          <ul id="top--search" class="menu menu-search bg-white">
    <li class="">
    <form role="search" method="get" action="/" name="mainSearch">
      <input id="search-form" class="hide" name="s" type="search" placeholder="Cerca" data-toggler="show" value="">
    </form>
    </li>
    <li class="">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form" >
        <i class="fas fa-search"></i>
      </button>
    </li>
</ul>

                      <span class="directa__header--buttons">
                              
                                  <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                                          </span>
                  </div>
      </div>

      <div class="row expanded nav-menus">

        <div class="column top-bar-left">
                      <ul id="" data-dropdown-menu class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://directa.cat/portada-catalunya/">Catalunya</a></li><li><a class="navbar-item " href="https://directa.cat/portada-pais-valencia/">País Valencià</a></li><li><a class="navbar-item " href="https://directa.cat/portada-illes/">Illes</a></li><li><a class="navbar-item " href="https://directa.cat/portada-catalunya-nord/">Catalunya Nord</a></li></ul>
                    </div>

        <div class="column top-bar-right top-bar-right-unstuck">
                      <ul id="main-nav" data-dropdown-menu class="menu dropdown simple vertical large-horizontal text-right"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li></ul>
                    </div>
      </div>
    </div>
  </div>

<div id="" class="hide-for-large" data-hide-for="large" data-sticky data-margin-top='0' data-check-every="0" data-margin-bottom='0' data-top-anchor='48' data-sticky-on="small">
  <div class="title-bar bg-white show-for-small" data-hide-for="large" data-responsive-toggle="responsive-menu-m">

  <div id="menuToggle">
    <input class="menu-icon" type="checkbox" data-toggle="responsive-menu-m">
      <span></span>
      <span></span>
      <span></span>
    </input>
  </div>

    <div class="title-bar-title ">
      <a class="responsive-logo header-logo" href="https://directa.cat/">
                <svg id="directa__brand" version="1.1" x="0px" y="0px" viewBox="0 0 400 106" style="enable-background:new 0 0 361.7 106;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs></defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
        <g>
      		<circle class="live-minut" cx="375" cy="42" r="8" />
      	</g>
      </g>
  </g>
</svg>
      </a>
    </div>
    <div class="title-bar-right">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form-r" >
        <i class="fas fa-search"></i>
      </button>
    </div>
    <div class="row expanded search-input">
      <div class="column">
        <form id="search-form-r" class="hide input-group fix-1-up" data-toggler="show" role="search" method="get" action="/" name="mainSearch">

          <input name="s" class="input-group-field" type="search" placeholder="Cerca" value="">

          <div class=" input-group-button">
            <button type="submit" class="button bg-red cl-white" value="submit">
              ↵
            </button>
          </div>
        </form>
      </div>
    </div>

    <div id="responsive-menu-m" class="">
      <div class="social-bar-center">
                  <ul id="top-nav" class="menu horizontal align-left"><li><a class="navbar-item " href="/qui-som/">Qui Som</a></li><li><a class="navbar-item " href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li><li><a class="navbar-item " href="https://directa.cat/punts-de-venda/">Punts de venda</a></li><li><a class="navbar-item " href="https://directa.cat/contacte/">Contacte</a></li><li><a class="navbar-item " href="https://directa.cat/espai-per-a-subscriptores/">Espai per a subscriptores</a></li></ul>
                  </div>

        <div class="top-bar-left">
                      <ul id="" class="fix-1-both menu horizontal align-left"><li><a class="navbar-item " href="https://directa.cat/portada-catalunya/">Catalunya</a></li><li><a class="navbar-item " href="https://directa.cat/portada-pais-valencia/">País Valencià</a></li><li><a class="navbar-item " href="https://directa.cat/portada-illes/">Illes</a></li><li><a class="navbar-item " href="https://directa.cat/portada-catalunya-nord/">Catalunya Nord</a></li></ul>
                      </div>

          <div class="top-bar-right bg-white fix-2-down">
                          <ul id="main-nav" class="vertical menu" data-responsive-menu="accordion large-dropdown"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li></ul>
              
            <div class="text-center responsive--buttons fix-4-up bg-white">
                              <span class="directa__header--buttons">
                                      
                                          <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                                                      </span>
                          </div>
          </div>
        </div>
  </div>
</div>
    <div id="main--container" class="row fix-3-down" role="document">
      <div class=" column large-9 medium-12">
        <main id="content" class="main fix-2-up">
          <article class="row column small-centered post--news post-39631 post type-post status-publish format-standard has-post-thumbnail hentry category-habitatge tag-barcelona tag-bloc-gayarre tag-desokupa tag-grup-dhabitatge-de-sants tag-sants territori-catalunya content_type-actualitat">
  <header>
    <div class="text-left">
      <div class="categories--single">
      <span class="category">
              <a href="https://directa.cat/categories/habitatge/">Habitatge</a>
          </span>
  </div>
    </div>
    <h1 class="entry-title">
      
      Intervenció de Desokupa al Bloc Gayarre del barri de Sants de Barcelona
    </h1>

    <p class="lead subtitle">La propietat de l'edifici, Bardon Service Bcn SL, té contractada una empresa de seguretat de l'exinspector dels GAL Jesús Alfredo Gutiérrez Argüelles. Els antidisturbis dels Mossos d'Esquadra han carregat contra la concentració solidària abans de perimetrar l'edifici, mentre els membres de Desokupa continuaven a l'escala. Les veïnes han interposat una denúncia contra el propietari i l'empresa de desallotjaments extrajudicials per coaccions i amenaces</p>

          <img class="fix-1-down small-centered" src="/app/uploads/2019/05/photo6014622560542633724.jpg" width="100%" />

              <figcaption class="wp-caption-text fix-1-down text-right">
          Membres de Desokupa observen la concentració pel Bloc Gayarre des del terrat de l&#039;edifici. El segon i tercer per la dreta són Daniel &#039;Jacare Toledo&#039; i David Emporio, de Desokupa Malaga, vinculats al Frente Bokeron <span class="interview--text">/ Arxiu</span>
        </figcaption>
            </header>

    <div class="column medium-12 large-3">
      <div class="post--meta">
  <div class=" fix-1-down">

    
    
    
    <span class="author--name"><a href="https://directa.cat/persons/gemma-garcia/">Gemma Garcia</a></span>

          <span>
        <a class="author--twitter" href="https://twitter.com/gemma_g_fabrega">
          gemma_g_fabrega
        </a>
      </span>
    
    
      </div>



    <span class="post-date single--date">
    <p>PUBLICAT:</p>
    Maig 29, 2019
  </span>
      </div>
    </div>

    <div class="entry-content column medium-12 large-9">
                  <p>Quan fa justament una setmana que el Grup d&#8217;Habitatge de Sants <a href="https://directa.cat/alerta-per-la-possible-intervencio-de-desokupa-al-bloc-gayarre-de-sants/">alertava en roda de premsa</a> de la possible intervenció de <a href="https://directa.cat/tag/desokupa/">Desokupa</a>, avui membres de l’empresa de desallotjaments extrajudicials han entrat al bloc okupat del carrer Gayarre de Sants, que acull famílies en situació de vulnerabilitat. Abans de dos quarts de nou del matí, almenys sis membres de Desokupa han aconseguit accedir al bloc, entre els quals hi havia el propietari Daniel Esteve i l’advocat, aprofitant que una persona sortia de l’edifici per anar a treballar, segons una de les inquilines. Els Mossos d’Esquadra s’han personat al número 42 del carrer Gayarre i mentre tres agents custodiaven el portal del bloc i no permetien l’accés a ningú, un quart era dins l&#8217;immoble amb Desokupa. El Departament d’Interior ha informat a la <em>Directa</em> que la policia ha identificat els membres de Desokupa i ha assegurat que el propietari de l’immoble també és a l&#8217;interior de l&#8217;edifici. Tots ells, inclosos els <a href="https://directa.cat/el-negoci-dels-desallotjaments-extrajudicials/"> Daniel Jacare Toledo i David Emporio</a> –membres de Desokupa Málaga i vinculats a l&#8217;extrema dreta de la ciutat andalusa– han pujat al terrat de l&#8217;edifici i, rient, han fet fotos i han gravat les concentrades.</p>
<p>A primera hora del matí, dins el bloc hi havia menors d’edat així com una dona embarassada i des del carrer es podia escoltar com Desokupa colpejava les portes. Algunes veïnes han sortit al balcó espantades. El Grup d’Habitatge de Sants ha exigit als Mossos que protegissin les famílies, però els agents han respost que els membres de l’empresa no estaven cometent cap delicte, perquè no hi havia violació de domicili i només estaven intentant &#8220;negociar amb les famílies&#8221;. Una de les famílies ha explicat en un primer moment que ningú els ha obert el portal de l’edifici i que Desokupa ha aconseguit entrar dins el seu habitatge perquè han empès una dona quan sortia de casa, una versió que ha estat rectificada a posteriori, quan ha transcendit que la família sí que havia negociat prèviament amb l&#8217;empresa marxar a canvi de diners. Una altra família ha acabat cedint després de la pressió i tensió patida durant el matí.</p>
<p><img class="aligncenter wp-image-39634" src="/app/uploads/2019/05/D7uE2AtXkAY05lb.jpg" alt="" width="1440" height="811" srcset="/app/uploads/2019/05/D7uE2AtXkAY05lb.jpg 680w, /app/uploads/2019/05/D7uE2AtXkAY05lb-300x169.jpg 300w, /app/uploads/2019/05/D7uE2AtXkAY05lb-600x338.jpg 600w" sizes="(max-width: 1440px) 100vw, 1440px" /></p>
<p>&nbsp;</p>
<p>Abans de les deu del matí, dues furgonetes de la Brigada Mòbil (BRIMO) dels Mossos d’Esquadra han arribat al carrer Gayarre i els agents antiavalots han carregat contra la gent que estava concentrada davant del bloc. Diverses persones han estat colpejades amb les defenses dels agents i un noi ha resultat ferit amb contusions al cap i a l’esquena. Els Mossos han organitzat dos cordons policials, un a cada banda del carrer. Dues dones que viuen al bloc han pogut accedir-hi acompanyades pel Servei de Mediació en la Pèrdua d’Habitatge i Ocupacions (SIPHO) de l&#8217;Ajuntament de Barcelona, una membre del Grup Habitatge de Sants (GHAS) i el conseller de districte de Sants-Montjuïc, Xavier Farré, per recollir la documentació i poder interposar una denúncia per amenaces i coaccions contra Desokupa.</p>
<blockquote><p><span style="color: #a22e27;"><strong>Cap a les quatre de la tarda, els Mossos d’Esquadra han deixat entrar a l’edifici a l’advocat del Centre de Defensa dels Drets Humans Irídia Andres Garcia Berrio perquè comprovi quina és la situació de les famílies</strong></span></p></blockquote>
<p>Cap a les quatre de la tarda, els Mossos d’Esquadra han deixat entrar a l’edifici l’advocat del Centre per la Defensa dels Drets Humans Irídia Andrés Garcia Berrio perquè comprovi quina és la situació de les famílies que es troben a l’interior de l’immoble. En el mateix moment, davant del cordó policial s’hi concentraven nombroses persones per donar suport a les veïnes. Posteriorment ha tingut lloc una roda de premsa en la qual ha participat el lletrat d&#8217;Irídia, l&#8217;activista i periodista David Fernàndez, la membre de la CUP Barcelona Eulàlia Reguant, la regidora en funcions de l&#8217;Ajuntament de Barcelona Gala Pin i la membre del GHAS Júlia Bueno. Bueno, que ha reivindicat que &#8220;si es vol fer una negociació, es faci en una situació d&#8217;igualtat i no en la situació en què ens trobem actualment&#8221;. En la mateixa línia s&#8217;ha expressat Garcia Berrio: &#8220;entenem que Desokupa no té cabuda en un Estat de dret perquè genera un clima de coacció ambiental que en cap cas és compatible amb arribar a cap acord en situació de llibertat&#8221;.</p>
<figure id="attachment_40165" class="wp-caption aligncenter" style="max-width: 1290px;"><img class="size-full wp-image-40165" src="/app/uploads/2019/05/photo6015001380953108552-1.jpg" alt="" width="1280" height="852" srcset="/app/uploads/2019/05/photo6015001380953108552-1.jpg 1280w, /app/uploads/2019/05/photo6015001380953108552-1-300x200.jpg 300w, /app/uploads/2019/05/photo6015001380953108552-1-768x511.jpg 768w, /app/uploads/2019/05/photo6015001380953108552-1-1024x682.jpg 1024w, /app/uploads/2019/05/photo6015001380953108552-1-600x399.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption class="wp-caption-text">Roda de premsa per explicar la situació del Bloc Gayarre<span class="interview--text"> |Victor Serri</figcaption></figure>
<p>&nbsp;</p>
<p>Segons l&#8217;advocat, les quatre famílies que queden a l&#8217;edifici han deixat clar que no volen arribar a cap acord, ja que hi ha un procés judicial en marxa: &#8220;Si hi ha un procediment judicial, s&#8217;ha de respectar&#8221;. Garcia Berrio també ha exigit &#8220;una investigació en profunditat de quines són les polítiques intimidatòries&#8221; de Desokupa. Per a David Fernández, &#8220;una societat mínimament democràtica no estaria protegint i emparant i donant cobertura els sicaris de l&#8217;especulació i mercenaris dels desnonaments&#8221; i ha preguntat al govern de la Generalitat &#8220;amb qui està: amb la gent que pateix o amb la màfia immobiliària? O amb uns o amb els altres&#8221;.</p>
<p>D’altra banda, des de l’Escola Popular de la Bordeta (situada a un bloc de l&#8217;Obra Social Barcelona, a pocs metres del bloc intervingut per Desokupa) s&#8217;ha informat que obriran les seves portes a partir de les 4 de la tarda per donar suport al bloc de Gayarre, perquè les famílies puguin deixar les criatures i assistir a la concentració davant l’edifici que ha començat quan s’ha fet pública la presència de Desokupa a l’immoble.</p>
<p>Al voltant de les 8 del vespre, ha acabat l&#8217;ocupació de l&#8217;oficina de la immobiliària Nextdoor perquè les representants dels diversos grups de defensa del dret a l&#8217;habitatge han arribat a un acord, que han batejat de &#8220;pacte de no agressió&#8221;, amb la propietat, pel qual les quatre famílies que al final de la jornada d&#8217;avui segueixen al bloc del carrer de Gayarre hi podran continuar residint, mentre que els empleats de Desokupa vigilaran els dos pisos que s&#8217;han buidat al llarg del dia; en cas de qualsevol situació amenaçant intervindran els Mossos d&#8217;Esquadra. Durant la nit, les veïnes asseguren que hi ha hagut moviments i crits a les escales i aquest matí s&#8217;han col·locat les portes antiokupa a dos dels habitatges, però encara hi ha membres de Desokupa a l&#8217;edifici. Des del Grup d&#8217;Habitatge de Sants han informat que a la matinada han interposat una denúncia contra el propietari Antonio Fernández Bardón i l&#8217;empresa de desallotjaments extrajudicials per coaccions i amenaces.</p>
<p><strong><br />
Els vincles de la propietat amb un exinspector dels GAL</strong></p>
<p>També a primera hora de la tarda, activistes de diversos grups d&#8217;habitatge de Barcelona han ocupat la seu de Nextdoor Real State Relocation, al carrer de Viladomat de Barcelona, una immobiliària que forma part de l&#8217;entramat empresarial de la propietat del bloc. L’actual propietària de l&#8217;edifici és Bardon Service Bcn SL, després que a principis d’any MK Premium li vengués l&#8217;immoble. L&#8217;empresa d&#8217;Antonio Fernández Bardón té tres blocs més en propietat a la ciutat de Barcelona. Qui li presta els serveis de seguretat és Bertillon Consulting SL, que té com a administrador únic Jesús Alfredo Gutiérrez Argüelles, qui va ser inspector en cap del Cos Nacional de Policia espanyola de Barcelona i va estar implicat en la guerra bruta contra ETA a través dels GAL (Grupos Antiterroristas de Liberación).</p>
<p>Condemnat als anys 90 per intent de segrest d’un presumpte membre de l’organització armada basca, va formar part del cos policial fins al 1990, quan va ser inhabilitat per matar un lladre. Juntament amb Francisco Álvarez, també expolicia espanyol condemnat per terrorisme d&#8217;Estat, va crear l&#8217;empresa de seguretat Check and In, que durant anys va prestar serveis de seguretat a l<a href="https://directa.cat/passeig-de-gracia-una-elit-abans-i-ara/">&#8216;hotel de luxe Mandarin Oriental de Barcelona- </a></p>
<p>L&#8217;empresa de desallotjaments extrajudicials Desokupa va saltar als mitjans de comunicació quan<a href="https://directa.cat/intimidacions-plaques-de-policia-i-contractes-falsos/" target="_blank" rel="noopener"> l’Observatori DESC va interposar-los una querella criminal</a> pel desallotjament d&#8217;un altre espai okupat a Barcelona, Can Dimoni, el 2016. La querella, que es feia ressò també de les denúncies de diversos moviments socials per les pràctiques coactives d&#8217;aquest grup, es va arxivar a finals del 2018 per raons de forma, pel fet que l&#8217;observatori DESC exercia l&#8217;acusació popular i la fiscalia no presentava acusacions, no es va poder obrir judici oral.</p>
<p>&nbsp;</p>
                      </div>

  <div class="tags column large-9 small-12">
    <a href="https://directa.cat/tag/barcelona/" rel="tag">Barcelona</a> <a href="https://directa.cat/tag/bloc-gayarre/" rel="tag">Bloc Gayarre</a> <a href="https://directa.cat/tag/desokupa/" rel="tag">Desokupa</a> <a href="https://directa.cat/tag/grup-dhabitatge-de-sants/" rel="tag">Grup d'Habitatge de Sants</a> <a href="https://directa.cat/tag/sants/" rel="tag">Sants</a>  </div>

      <hr class="related--hr">
<h3 class="text-center fix-1-down">Articles relacionats</h3>
<div class="row small-up-1 medium-up-3">
      
    <div class="columns column-block post__frontpage--card" data-equalizer-watch="singlePerson">
  <div class="card">
    <div class="img-wrapper">
      <a href="https://directa.cat/alerta-per-la-possible-intervencio-de-desokupa-al-bloc-gayarre-de-sants/" class="frontpage--actualitat">
                  <img src="/app/uploads/2019/05/photo5992090724021154171-1-1024x696.jpg" class="" />
              </a>
    </div>
    <div class="card-section bg-white">
      
      <div class="categories--cards">
      <span class="category">
              <a href="https://directa.cat/categories/habitatge/">Habitatge</a>
          </span>
  </div>

      <h2 class="entry-title h5">
        <a href="https://directa.cat/alerta-per-la-possible-intervencio-de-desokupa-al-bloc-gayarre-de-sants/">
                    Alerta per la possible intervenció de Desokupa al Bloc Gayarre de Sants
        </a>
      </h2>

              <span class="author--name"><a href="https://directa.cat/persons/david-bou/">David Bou</a></span>
      
              <span class="interview--text"><span class="cl-black">Fotografies</span> | David Bou</span>
          </div>
  </div>
</div>
      
    <div class="columns column-block post__frontpage--card" data-equalizer-watch="singlePerson">
  <div class="card">
    <div class="img-wrapper">
      <a href="https://directa.cat/el-negoci-dels-desallotjaments-extrajudicials/" class="frontpage--reportatge">
                  <img src="/app/uploads/2018/10/IMG_0059.jpg" class="" />
              </a>
    </div>
    <div class="card-section bg-white">
      
      <div class="categories--cards">
      <span class="category">
              <a href="https://directa.cat/categories/paper/a-fons/">A Fons</a>
          </span>
  </div>

      <h2 class="entry-title h5">
        <a href="https://directa.cat/el-negoci-dels-desallotjaments-extrajudicials/">
                    El negoci dels desallotjaments extrajudicials
        </a>
      </h2>

              <span class="author--name"><a href="https://directa.cat/persons/blanca-todo/">Blanca Todó</a></span>
      
              <span class="interview--text"><span class="cl-black">Fotografies</span> | Zach Campbell</span>
          </div>
  </div>
</div>
  </div>
  
  <div class="single-sidebar small-12">
    <section class="widget media_image-15 widget_media_image"><a href="https://directa.cat/subscriu-thi/"><img width="900" height="300" src="/app/uploads/2019/03/faldó-web-provisional-2019.gif" class="image wp-image-13581  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section>  </div>

  <footer>
    
    <div class="row columns post-nav text-center fix-3-down">
      <hr>
      <div class="columns medium-6 medium-text-left">
        &laquo; <a href="https://directa.cat/que-hi-trobem-a-la-directa-478/" rel="prev">Què hi trobem, a la &#8216;Directa&#8217; 478?</a>      </div>
      <div class="columns medium-6 medium-text-right">
        <a href="https://directa.cat/el-repte/" rel="next">El repte</a> &raquo;      </div>
    </div>
  </footer>
  
<section id="comments" class="comments">
  
  
  </section>
</article>
        </main>
      </div>
      <div id="sidebar" class=" column large-3 medium-12">
                  <aside class="sidebar primary-sidebar">
            <section class="widget paper_widget-2 widget_paper_widget"><div id="papers" class="" data-check-every="0">
  <div class="paper__widget bg-gray text-center">
                  <h3 class="paper__widget--title">NÚMERO 478</h3>
            <time class="paper__widget--date">28.05.19</time>
              <a href="https://directa.cat/papers/directa-478/">
            <img class="paper__widget--img" src="/app/uploads/2019/05/Directa-478-pdf.jpg" alt="publicación número 478" />
        </a>
      
            <span class="paper__widget--author">Portada | Eleptric</span>
      
      <div>
        <button class="paper__widget--button show-for-large" data-toggle="paper__widget--summary" data-use-m-u-i="false">MOSTRAR SUMARI</button>
      </div>
      <button class="paper__widget--button"><a href="https://directa.cat/papers/">TOTS ELS NÚMEROS</a></button>
    
  </div>

  <div id="paper__widget--summary" class="hidden  expanded bg-gray" data-toggler="shown" data-closable>

          <div class="row medium-up-3 column large-7 large-push-1 fix-2-up">
        <button class="close-button" data-toggle="paper__widget--summary">&times;</button>
        <span class="cl-red open-sans">Consulta el resum del número 478</span>
                  <a class="cl-red" href="https://directa.cat/que-hi-trobem-a-la-directa-478/">
            <h1 class="h3 entry-title">Què hi trobem, a la &#039;Directa&#039; 478?</h1>
          </a>
          <hr>
              </div>
    
    <div class="row medium-up-3 column large-7 large-push-1">
            <div class="column-block column">
        <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/a-fons/">A Fons</a></span>
        <ul class="summary__list summary__list--afons">
                      <li class="">
              <a class="cl-black" href="https://directa.cat/lunionisme-financat-a-quatre-bandes/">
                <h2 class="entry-title">L&#039;unionisme, finançat a quatre bandes</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/abundancia-opacitat-i-escandols/">
                <h2 class="entry-title">Abundància, opacitat i escàndols</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/oligarquies-contra-el-proces/">
                <h2 class="entry-title">Oligarquies contra el procés</h2>
              </a>
            </li>
                  </ul>
      </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/cruilla/">Cruïlla</a></span>
          <ul class="summary__list summary__list--cruilla">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/els-contes-ens-transformen/">
                  <h2 class="entry-title">Els contes e(n)s transformen</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/expressions/">Expressions</a></span>
          <ul class="summary__list summary__list--expressions">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/fent-els-murs-permeables/">
                  <h2 class="entry-title">Fent els murs permeables</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/clavar-la-bandera/">
                  <h2 class="entry-title">Clavar la bandera</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/fer-memoria-per-enriquir-orwell/">
                  <h2 class="entry-title">Fer memòria per enriquir Orwell</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/prefaci-de-papallona/">
                  <h2 class="entry-title">Prefaci de papallona</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/lesquerra-al-divan/">
                  <h2 class="entry-title">L&#039;esquerra al divan</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/miralls/">Miralls</a></span>
          <ul class="summary__list summary__list--miralls">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/no-hi-hague-cap-mena-de-depuracio-amb-la-policia-politica-de-la-dictadura/">
                  <h2 class="entry-title">&quot;No hi hagué cap mena de depuració amb la policia política de la dictadura”</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/roda-el-mon/">Roda el mon</a></span>
          <ul class="summary__list summary__list--rodaelmon">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/alemanya-criminalitza-la-solidaritat-amb-palestina/">
                <h2 class="entry-title">Alemanya criminalitza la solidaritat amb Palestina</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/?p=39408">
                <h2 class="entry-title">Creixent regressió autoritària al Marroc</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/occident-obre-un-nou-front-de-guerra-a-lafrica/">
                <h2 class="entry-title">Occident obre un nou front de guerra a l&#039;Àfrica</h2>
              </a>
            </li>
                  </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/indirecta/">InDirecta</a></span>
          <ul class="summary__list summary__list--indirecta">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/estem-repetint-la-logica-de-lopressio-que-volem-denunciar/">
                <h2 class="entry-title">&quot;Estem repetint la lògica de l’opressió que volem denunciar&quot;</h2>
              </a>
            </li>
                  </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/impressions/">Impressions</a></span>
          <ul class="summary__list summary__list--impressions">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/lopez-obrador-es-troba-rafa-hernando/">
                <h2 class="entry-title">López Obrador es troba Rafa Hernando</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/llums-i-ombres-de-la-conferencia-lesbiana-a-kiev/">
                <h2 class="entry-title">Llums i ombres de la conferència lesbiana a Kíev</h2>
              </a>
            </li>
                  </ul>
        </div>
      
      
    </div>
</div>

  <script type="text/javascript">
    var $summary = jQuery('#papers');
    $summary.on('on.zf.toggler', function() {
      Foundation.reInit($summary);
    });
  </script>
</div>
<section class="widget text-3 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="9" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-4 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="10" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-5 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="11" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget column_widget-2 widget_column_widget"><h3>La columna</h3><div
  class="orbit orbit--column"
  role="region"
  aria-label="Slide últimas columnas"
  data-orbit
  data-auto-play="false">

  <div class="orbit-wrapper">

    <div class="orbit-controls">
      <button class="orbit-previous"><span class="show-for-sr">Anterior</span>&#9664;&#xFE0E;</button>
      <button class="orbit-next"><span class="show-for-sr">Siguiente</span>&#9654;&#xFE0E;</button>
    </div>

    <ul class="orbit-container">

              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/el-repte/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/COLUMNES-NOU-WEB-24.jpg);"></div>
                <span class="author--name--column">Susanna Abella</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/el-repte/">
                  El repte
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/lendema/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/COLUMNES-NOU-WEB-21.jpg);"></div>
                <span class="author--name--column">David Fernàndez</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/lendema/">
                  L’endemà
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/verbum-vacuum/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/columnes-capçalera-15.jpg);"></div>
                <span class="author--name--column">Sònia Moll</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/verbum-vacuum/">
                  Verbum vacuum
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/sobirania-popular-versus-caritat-elitista/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/COLUMNES-NOU-WEB-16.jpg);"></div>
                <span class="author--name--column">Antoni Soy</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/sobirania-popular-versus-caritat-elitista/">
                  Sobirania popular versus caritat elitista
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/el-problema-de-lhabitatge-a-les-balears/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/COLUMNES-NOU-WEB-20.jpg);"></div>
                <span class="author--name--column">Margalida Ramis</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/el-problema-de-lhabitatge-a-les-balears/">
                  El problema de l&#039;habitatge a les Balears
                </a>
              </h2>
            </div>
          </div>
        </li>
      
    </ul>

  </div>
</div>
<section class="widget text-6 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-7 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="1" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-8 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="2" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-9 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="3" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-10 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="4" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-11 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="5" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-12 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="6" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-13 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="7" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-14 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="12" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section>          </aside>
              </div>
    </div>
            <footer class="content-info">
  <div class="row expanded top-footer fix-3-both">

    <div class="column row small-12">
      <img src="/app/uploads/2019/03/logos-directa_A-04-1-e1553505051654.png" alt="">
      <p>Periodisme cooperatiu per la transformació social</p>
    </div>

    <div class="column medium-4 small-12">
      <p>La Directa SCCL<br />
C. Riego, 37, baixos esquerra<br />
08014 Sants (Barcelona)<br />
Tel: 935 27 09 82 / 661 493 117<br />
<span style="color: #000000;"><a style="color: #000000;" href="mailto:directa@directa.cat"><u>directa@directa.cat</u></a></span></p>

    </div>

    <div class="column medium-4 small-12">
              <ul>
                                  <li><a href="https://directa.cat/qui-som/">Qui som</a></li>
                                  <li><a href="https://directa.cat/contacte/">Contacte</a></li>
                                  <li><a href="https://directa.cat/subscriu-thi/">Subscriu-t&#039;hi / Fes-te&#039;n sòcia</a></li>
                                  <li><a href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li>
                                  <li><a href="">#SomPaper</a></li>
                  </ul>
          </div>

    <div class="column medium-4 small-12">
            <img src="/app/uploads/2019/03/logo-CC-web-02-e1553772302809.png" />
    </div>
  </div>

  <div class="row expanded bottom-footer bg-red fix-1-both">
    <span id="goup-button" class="bg-red">
  <a class="cl-white-sd" href="#top-bar" data-smooth-scroll data-animation-duration="200" data-animation-easing="swing">
    <i class="fas fa-arrow-up"></i>
  </a>
</span>

    <div id="copyright" class="column medium-6">
              <ul class="menu simple horizontal">
                                  <li><a href=""></a></li>
                  </ul>
          </div>

    <div id="credit" class="text-right column medium-6">
      <ul class="menu simple horizontal">
        <li>
          <a href="http://talaios.coop/"><span class="cl-black">Web desenvolupat per:</span> Talaios Koop</a>
        </li>
      </ul>
    </div>
  </div>
</footer>
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualitza la cistella","cart_url":"https:\/\/directa.cat\/carret\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_83c1488c3aa38d4921be220e0bf44956","fragment_name":"wc_fragments_83c1488c3aa38d4921be220e0bf44956"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='/app/themes/directa-theme/dist/scripts/main_f576eea0.js'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
  </body>
</html>
      