<!doctype html>
<html lang="ca">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>&#8216;In dubio pro reo&#8217; per a La Manada: el Tribunal Superior navarrès sentencia que no hi havia intimidació &#8211; directa.cat</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='sage/main.css-css'  href='/app/themes/directa-theme/dist/styles/main_a2e2a296.css' type='text/css' media='all' />
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://directa.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://directa.cat/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://directa.cat/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reivindicació de la reivindicació' href='https://directa.cat/reivindicacio-de-la-reivindicacio/' />
<link rel='next' title='Història d&#8217;un neonazi alemany i el seu fortí d&#8217;Alacant' href='https://directa.cat/historia-dun-neonazi-alemany-i-el-seu-forti-dalacant/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://directa.cat/in-dubio-pro-reo-per-a-la-manada-el-tribunal-superior-navarres-sentencia-que-no-hi-havia-intimidacio/" />
<link rel='shortlink' href='https://directa.cat/?p=9196' />
<link rel="alternate" type="application/json+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fin-dubio-pro-reo-per-a-la-manada-el-tribunal-superior-navarres-sentencia-que-no-hi-havia-intimidacio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fin-dubio-pro-reo-per-a-la-manada-el-tribunal-superior-navarres-sentencia-que-no-hi-havia-intimidacio%2F&#038;format=xml" />
<meta property="og:title" content="&#8216;In dubio pro reo&#8217; per a La Manada: el Tribunal Superior navarrès sentencia que no hi havia intimidació" />
<meta property="og:url" content="https://directa.cat/in-dubio-pro-reo-per-a-la-manada-el-tribunal-superior-navarres-sentencia-que-no-hi-havia-intimidacio/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://directa.cat/app/uploads/2018/12/web_20180426_MLM_05.jpg" />
<meta property="og:description" content="Es confirma la condemna a nou anys de presó per a La Manada. Pel Tribunal Superior de Justícia de Navarra, la violència sexual comesa en grup segueix sent abús sexual i no veu ús de la força -física- ni intimidació Anna Celma | @Acelmamelero Fotografia de Miguel López Mallach | @MallachPhoto El ple de la Sala Civil i Penal del Tribunal Superior de Justícia de Navarra (TSJN) ha confirmat la sentència per abús sexual en el cas" />
<meta property="article:publisher" content="https://www.facebook.com/Directa/" />
<meta property="og:site_name" content="La Directa" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@La_Directa" />
<meta name="twitter:title" content="&#8216;In dubio pro reo&#8217; per a La Manada: el Tribunal Superior navarrès sentencia que no hi havia intimidació" />
<meta name="twitter:image" content="https://directa.cat/app/uploads/2018/12/web_20180426_MLM_05.jpg" />
<meta name="twitter:description" content="Es confirma la condemna a nou anys de presó per a La Manada. Pel Tribunal Superior de Justícia de Navarra, la violència sexual comesa en grup segueix sent abús sexual i no veu ús de la força -física- ni intimidació Anna Celma | @Acelmamelero Fotografia de Miguel López Mallach | @MallachPhoto El ple de la Sala Civil i Penal del Tribunal Superior de Justícia de Navarra (TSJN) ha confirmat la sentència per abús sexual en el cas" />  <!-- Matomo -->
  <script type="text/javascript">
    var _paq = _paq || [];
    /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
      var u="//stats.directa.cat/";
      _paq.push(['setTrackerUrl', u+'piwik.php']);
      _paq.push(['setSiteId', '1']);
      var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
  </script>
  <!-- End Matomo Code -->
</head>
  <body class="post-template-default single single-post postid-9196 single-format-standard in-dubio-pro-reo-per-a-la-manada-el-tribunal-superior-navarres-sentencia-que-no-hi-havia-intimidacio sidebar-primary app-data index-data singular-data single-data single-post-data single-post-in-dubio-pro-reo-per-a-la-manada-el-tribunal-superior-navarres-sentencia-que-no-hi-havia-intimidacio-data">
        <div class="social-bar row expanded bg-black cl-white fix-1-both">
  <div class="social-bar-left column large-4 medium-8 show-for-medium">
    <span>Periodisme cooperatiu per la transformació social</span>
  </div>

  <div class="social-bar-left column small-4 hide-for-medium">
    <span><a class="cl-white" title="directa.cat | Periodisme cooperatiu per la transformació social" href="/">directa.cat</a></span>
  </div>

  <div class="column large-8 medium-4 small-8">
  <div class="social-bar-right">
      <div class="menu social-bar-center text-right show-for-large">
        <ul id="top-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://cooperativa.directa.cat/">Qui Som</a></li></ul>
      </div>
      <ul>
        <li><a target="_blank" title="La Directa a Facebook" href="https://es-es.facebook.com/Directa/"><i class="fab fa-facebook"></a></i></li>
        <li><a target="_blank" title="La Directa a Twitter" href="https://twitter.com/la_directa"><i class="fab fa-twitter"></a></i></li>
        <li><a target="_blank" title="La Directa a Youtube" href="https://www.youtube.com/user/avdirecta"><i class="fab fa-youtube"></a></i></li>
        <li><a target="_blank" title="La Directa a Instagram" href="https://www.instagram.com/directa.cat/"><i class="fab fa-instagram"></a></i></li>
      </ul>
    </div>
  </div>

</div>

<nav id="top-bar" class="top-bar topbar-responsive bg-gray">
  <div class="top-bar-title row expanded">
    <div class="column large-3 medium-5 small-3">
      <h1 class="h5 inline-title show-for-medium"><a class="topbar-responsive-logo float-left" href="https://directa.cat/"><svg version="1.1" x="0px" y="0px" viewBox="0 0 361.7 106" style="enable-background:new 0 0 361.7 106;max-width:200px;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs>
  </defs>
  <g>
    <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
      </g>
    </g>
  </g>
</svg>
</a></h1>
      <h1 class="h5 hide-for-medium"><a class="topbar-responsive-logo float-left" href="https://directa.cat/"><svg version="1.1" x="0px" y="0px" viewBox="0 0 70 108" style="enable-background:new 0 0 70 108;max-width:40px;" xml:space="preserve" width="45px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs>
  </defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
  </g>
</svg>
</a></h1>
    </div>
    <div class="column large-9 medium-6 small-7 nav-search fix-1-up">
      <ul class="menu menu-search bg-white row expanded">
    <li class="column small-10">
    <form role="search" method="get" action="/" name="mainSearch">
      <input id="search-form" class="hide" name="s" type="text" placeholder="Cerca" data-toggler="show" value="">
    </form>
    </li>
    <li class="column small-2">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form" >
        <i class="fas fa-search"></i>
      </button>
    </li>
</ul>
    </div>
    <span class="column medium-1 small-2" data-responsive-toggle="topbar-responsive" data-hide-for="large">
      <button class="menu-i cl-red" type="button" data-toggle></button>
    </span>
  </div>
  <div class="clearfix"></div>
  <div id="topbar-responsive" class="topbar-responsive-links">
    <div class="top-bar-right">
      <div class="hide-for-large social-bar-center">
        <ul id="top-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://cooperativa.directa.cat/">Qui Som</a></li></ul>
      </div>

              <ul id="main-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://directa.cat/categories/drets/">Drets</a></li><li><a class="navbar-item  is-active" href="https://directa.cat/categories/llibertats/">Llibertats</a></li><li><a class="navbar-item " href="https://directa.cat/categories/territori/">Territori</a></li><li><a class="navbar-item " href="https://directa.cat/categories/internacional/">Internacional</a></li><li><a class="navbar-item " href="https://directa.cat/categories/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/politica/">Política</a></li><li><a class="navbar-item " href="https://directa.cat/categories/economia/">Economia</a></li><li><a class="navbar-item " href="https://directa.cat/categories/expressions/">Expressions</a></li></ul>
          </div>
  </div>
</nav>
    <div class="row fix-3-down" role="document">
      <div data-equalizer-watch="main" class="border-after column large-9 medium-12">
        <main id="content" class="main fix-2-up">
                 <article class="column medium-12 small-12 small-centered fix-1-up post-9196 post type-post status-publish format-standard has-post-thumbnail hentry category-llibertats tag-abus-sexual tag-anna-celma tag-la-manada tag-sentencia tag-tribunal-superior-de-justicia-de-navarra tag-violacio">
  <header>
    <div class="categories">
      <span class="category">
              <a href="https://directa.cat/categories/llibertats/">Llibertats</a>
          </span>
    <span class="category--archive">
    <a href="https://directa.cat/categories/llibertats/">TOTS »</a>
  </span>
</div>
    <h1 class="entry-title">&#039;In dubio pro reo&#039; per a La Manada: el Tribunal Superior navarrès sentencia que no hi havia intimidació</h1>
    <img class="fix-2-down small-centered" src="/app/uploads/2018/12/web_20180426_MLM_05.jpg" width="100%" />
    <span class="post-date"><i class="far fa-calendar-alt cl-red"></i> desembre 5, 2018</span>
  </header>
  <div class="entry-content">
    <p><strong>Es confirma la condemna a nou anys de presó per a <em>La Manada</em>. Pel Tribunal Superior de Justícia de Navarra, la violència sexual comesa en grup segueix sent abús sexual i no veu ús de la força -física- ni intimidació</strong></p>
<p><strong><br />
Anna Celma</strong> | <a href="https://twitter.com/Acelmamelero">@Acelmamelero</a><br />
<strong>Fotografia de Miguel López Mallach</strong> | <a href="https://twitter.com/MallachPhoto">@MallachPhoto</a></p>
<p>El ple de la Sala Civil i Penal del Tribunal Superior de Justícia de Navarra (TSJN) ha confirmat la sentència per abús sexual en el cas de La Manada. Així doncs, el TSJN coincideix amb la Secció Segona de l’Audiència Provincial de Navarra en rebaixar de violació en grup a abús sexual el crim.</p>
<p>Això comporta reduir considerablement la condemna: passava a ser de nou anys, incloent-hi el temps transcorregut en presó preventiva. Així doncs José Ángel Prenda Martínez, Ángel Boza Florido, Antonio Manuel Guerrero Escudero, Alfonso Jesús Cabezuelo Entrena i Jesús Escudero Domínguez ja han complert gairebé dos anys de la condemna.</p>
<p>Està per veure si les acusacions particulars i públiques recorreran la sentència, en aquesta ocasió davant del Tribunal Suprem. L’advocat de la denunciant, Carlos Bacaicoa, ha declarat que ho estudiaran. Davant d’aquesta sentència que “no els agrada”, Bacaicoa ha afirmat que no descarten interposar un recurs de cassació davant el Suprem. Es tracta d’un recurs extraordinari que vol anul·lar una sentència judicial que tingui una incorrecta interpretació o aplicació de la Llei, o que ha estat dictada en un procediment que no hagi complert les solemnitats legals.</p>
<blockquote><p><span style="color: #a22e27;"><strong> A judici de la majoria del Tribunal, és “dubtosa la concurrència de la intimidació, necessària per qualificar aquelles accions com agressió sexual o violació”. Segons el TSJN, els fets provats no recullen la “imprescindible acció intimidatòria o amenaça dels processats, expressa o tàcita”</strong></span></p></blockquote>
<p><a href="https://directa.cat/claus-duna-sentencia-que-rebaixa-una-violacio-en-grup/">Com va explicar la Directa</a> a finals d’abril del 2018, les acusacions particulars i públiques van presentar un recurs contra la sentència als cinc homes que dos anys enrere van agredir sexualment una jove durant les festes de San Fermin. L’objectiu era evitar aquesta rebaixa d’una violació grupal a un abús sexual en grup, però ha quedat frustrat. <a href="http://www.poderjudicial.es/cgpj/es/Poder-Judicial/Tribunales-Superiores-de-Justicia/TSJ-Navarra/Noticias-Judiciales-TSJ-Navarra/El-Tribunal-Superior-confirma-la-condena-de-9-anos-de-prision-por-abuso-sexual-para-los-cinco-acusados-de-la-violacion-de-los-Sanfermines-de-2016">Com publica el TSJN al seu web</a>, per tres vots contra dos, la Sala “desestima els recursos de les acusacions. Així, confirma la qualificació de les dites accions com abús sexual continuat, ja que, d’una banda, el relat dels fets provats de la sentència recorreguda exclou expressament la violència”, afirmen.</p>
<p>Alhora, a judici de la majoria del Tribunal, és “dubtosa la concurrència de la intimidació, necessària per qualificar aquelles accions com agressió sexual o violació”. Segons el TSJN, els fets provats no recullen la “imprescindible acció intimidatòria o amenaça dels processats, expressa o tàcita”. Malgrat això, la Sala sí que reconeix una situació de prevalença o superioritat dels condemnats de “La Manada” durant l’agressió grupal. Tot i que el text del Tribunal Superior navarrès fa referència a “la subtil línia divisòria entre la intimidació i la prevalença, difícilment perceptible”, ja que la víctima se sent intimidada igualment, la Sala decideix apel·lar finalment al principi in dubio pro reo. És a dir, en cas de dubte de la culpabilitat, el veredicte a favor del reu.</p>
<blockquote><p><span style="color: #a22e27;"><strong>La sentència, novament, passa de puntetes sobre el tema del consentiment. El Tribunal descriu la violència sexual comesa a través d’una “prevalent desproporció de forces, una radical inferioritat -per raó d’edat, nombre i condició-, i en un lloc angost i opressiu que dificulta la reacció i defensa [de la denunciant]</strong></span></p></blockquote>
<p>La sentència, novament, passa de puntetes sobre el tema del consentiment. El Tribunal descriu la violència sexual comesa a través d’una “prevalent desproporció de forces, una radical inferioritat -per raó d’edat, nombre i condició-, i en un lloc angost i opressiu que dificulta la reacció i defensa [de la denunciant]. Tots els acusats sabien o devien haver entès la situació en què es trobava la jove, que restringia decisivament la seva autonomia per assentir amb llibertat; devien haver entès la dolorosa prostració i humiliació que imposaven sobre ella. I la ingesta d’alcohol per la víctima, lluny d’induir a error sobre el seu consentiment, ha de concloure que va ser una circumstància aprofitada pels acusats per consumar el seu intempestiu abús amb prevalença”.</p>
<p>Malgrat tot, la Sala no veu ús de la força (física) ni intimidació. “No identifica cap acte exprés de força pels acusats per aconseguir els seus propòsits, per més que alguna de les seves frases [enregistrades en els vídeos] poden ser equívoques, com quan es refereix a agafar-la dels cabells i rodejar-li el coll”, escriu el TSJN. La violència verbal, l’atmosfera coercitiva, el lloc recòndit, estret i amagat amb una única sortida on es va cometre l’agressió, la posició de la jove acorralada contra la paret… són elements del relat dels fets que la sentència de la Sala considera que no permeten identificar en els acusats un acte previ de concertació per intimidar a la denunciant.</p>
<p>A judici de la Sala, “tot sembla esdevenir d’acord a un encadenament de successos que en si mateixos no van ser premeditats ni preconstituïts, sinó aprofitats. L’abús no sembla haver-se obtingut doblegant a la víctima per la força física o el constrenyiment d’un mal imminent i greu que els acusats haguessin manifestat, expressat o tàcitament, o que es pogués deduir de la mera presència del grup”.</p>
<p><strong><br />
Dos vots contra tres a favor d’elevar els fets a agressió sexual</strong></p>
<p>Però com va passar en la sentència original de l’Audiència Provincial de Navarra, no es tracta d’una decisió unànime. Els cinc homes que integren el ple del TSJN (Joaquín Cristóbal Galve, president de la Sala, Francisco Javier Fernández Urzainqui, Alfonso Otero Pedrouzo, Miguel Ángel Abárzuza i José Antonio Álvarez Caperochipi, aquest últim com a ponent) estaven dividits: tres contra dos. Hi ha un vot particular, formulat per Galve i Abárzuza, que estimen que caldria condemnar els cinc processats per un delicte continuat d’agressió sexual, “en apreciar l’existència d’intimidació”.</p>
<p>Per això, defensen que caldria una condemna de 14 anys, tres mesos i un dia pels cinc integrants de La Manada. Segons els dos magistrats, un d’ells president de la Sala, hauria quedat demostrat que els fets van ser un “acte d&#8217;intimidació i coacció creat per tots ells [els processats], parant una trampa a la víctima, tenint en compte la pràcticament nul·la possibilitat d’aquesta de fugir i/o d’escapar. En definitiva, conductes reveladores de l’existència d’intimidació suficient per mantenir que els fets van tenir lloc mitjançant intimidació ambiental per vèncer la voluntat de la víctima”, escriuen Galve i Abárzuza. Aquest vot particular no ha prosperat, pel que les condemnes dels cinc processats no han augmentat.</p>
<blockquote><p><strong><span style="color: #a22e27;">Com va passar en la sentència original de l’Audiència Provincial de Navarra, no es tracta d’una decisió unànime. Els cinc homes que integren el ple del TSJN estaven dividits: tres contra dos. Hi ha un vot particular, formulat per Galve i Abárzuza, que estimen que caldria condemnar els cinc processats per un delicte continuat d’agressió sexual</span></strong></p></blockquote>
<p>A més, sumarien dos anys més de presó per Antonio Manuel Guerrero Escudero, qui va robar el telèfon mòbil a la denunciant, considerant-lo responsable d’un delicte de robatori amb intimidació. Canvia la condemna de l’Audiència Provincial, que només ho considerava un delicte lleu de furt i fixava 9.000 euros de multa.</p>
<p>D’altra banda, la Sala ha dictat una ordre perquè l’Audiència Provincial de Navarra inclogui el delicte contra intimitat comès contra la jove, en enregistrar en fotos i vídeos l’agressió sexual i posteriorment difondre aquestes imatges. Per aquesta resolució, la Secció Segona de l’Audiència haurà de dictar una nova sentència sobre aquest delicte.</p>
<p><strong><br />
El TSJN desestima indefensió pels processats</strong></p>
<p>La sentència havia estat recorreguda per les acusacions i també per les defenses dels processats. En concret, la defensa argumentava una “contaminació de les proves i falta d’imparcialitat dels jutges, com a resultat d’un judici mediàtic paral·lel i condemnatori”, que hauria afectat les proves de càrrec.</p>
<blockquote><p><strong><span style="color: #a22e27;">La sentència havia estat recorreguda per les acusacions i també per les defenses dels processats. En concret, la defensa argumentava una “contaminació de les proves i falta d’imparcialitat dels jutges, com a resultat d’un judici mediàtic paral·lel i condemnatori”, que hauria afectat les proves de càrrec</span></strong></p></blockquote>
<p>El Tribunal Superior navarrès això queda desestimat, posant èmfasi en el fet que la publicitat del cas ha estat una premissa per l’exercici fonamental a la informació, vertebrat a través de la llibertat de premsa, “sense excloure el dret dels mitjans a posicionar-se sobre la informació” publicada. A més, fan palès com “els processats han pogut intervenir en el debat social i fer declaracions exculpatòries”, en referència a les múltiples aparicions a mitjans de comunicació dels membres de La Manada i també dels seus equips d’advocats.</p>
<p>Agustín Martínez, advocat de quatre dels cinc homes processats, ha confirmat que recorreran la sentència davant del Tribunal Suprem. Està per veure si seguiran en llibertat provisional o bé ingressaran a presó durant aquest nou pas del procés.</p>
  </div>
  <div class="tags">
    <a href="https://directa.cat/tag/abus-sexual/" rel="tag">abús sexual</a> <a href="https://directa.cat/tag/anna-celma/" rel="tag">Anna Celma</a> <a href="https://directa.cat/tag/la-manada/" rel="tag">La Manada</a> <a href="https://directa.cat/tag/sentencia/" rel="tag">sentència</a> <a href="https://directa.cat/tag/tribunal-superior-de-justicia-de-navarra/" rel="tag">Tribunal Superior de Justícia de Navarra</a> <a href="https://directa.cat/tag/violacio/" rel="tag">Violació</a>  </div>
  <div class="single-sidebar small-12">
    <section class="widget media_image-15 widget_media_image"><a href="http://directa.cat/subscripcio"><img width="900" height="300" src="/app/uploads/2018/06/faldó-web-provisional-2-1.gif" class="image wp-image-1405  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section>  </div>

  <footer>
    
    <div class="row columns post-nav text-center fix-3-down">
      <hr>
      <div class="columns medium-6 medium-text-left">
        &laquo; <a href="https://directa.cat/reivindicacio-de-la-reivindicacio/" rel="prev">Reivindicació de la reivindicació</a>      </div>
      <div class="columns medium-6 medium-text-right">
        <a href="https://directa.cat/historia-dun-neonazi-alemany-i-el-seu-forti-dalacant/" rel="next">Història d&#8217;un neonazi alemany i el seu fortí d&#8217;Alacant</a> &raquo;      </div>
    </div>
  </footer>
  
<section id="comments" class="comments">
  
  
  </section>
</article>
    
              </main>
      </div>
      <div data-equalizer-watch="main" id="sidebar" class=" column large-3 medium-12 fix-2-up">
                  <aside class="sidebar primary-sidebar">
            <section class="widget media_image-7 widget_media_image"><a href="http://directa.cat/subscripcio" target="_blank"><img width="300" height="150" src="/app/uploads/2018/06/botó-provisional-web-01-300x150.jpg" class="image wp-image-1937  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="/app/uploads/2018/06/botó-provisional-web-01-300x150.jpg 300w, /app/uploads/2018/06/botó-provisional-web-01.jpg 625w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section class="widget media_image-13 widget_media_image"><a href="https://directa.cat/directa-466-2/" target="_blank"><img width="300" height="300" src="/app/uploads/2018/11/gif-temporal-doble-466.gif" class="image wp-image-8768  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section class="widget media_image-49 widget_media_image"><a href="http://www.elmercatsocial.cat"><img width="300" height="500" src="/app/uploads/2018/11/banner-300-500-pixeles-OK.jpg" class="image wp-image-8835  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="/app/uploads/2018/11/banner-300-500-pixeles-OK.jpg 300w, /app/uploads/2018/11/banner-300-500-pixeles-OK-180x300.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section class="widget media_image-50 widget_media_image"><a href="http://viruseditorial.net/editorial/libros/471/soledad+brothers"><img width="300" height="150" src="/app/uploads/2018/12/banner-directa-desembre2018-def.gif" class="image wp-image-9066  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section class="widget media_image-23 widget_media_image"><a href="http://arc.coop/ca/home/"><img width="300" height="150" src="/app/uploads/2018/09/banner-ladirecta.gif" class="image wp-image-4328  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section class="widget media_image-44 widget_media_image"><a href="http://www.ecofestes.com/"><img width="300" height="150" src="/app/uploads/2018/11/ecofestes_web_ladirecta2.gif" class="image wp-image-7808  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section class="widget media_image-35 widget_media_image"><a href="http://www.foliverd.net/"><img width="300" height="150" src="/app/uploads/2018/10/GIF_FoliVerd.gif" class="image wp-image-6121  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section class="widget text-3 widget_text">			<div class="textwidget"></div>
		</section>          </aside>
              </div>
    </div>
        <footer class="content-info bg-red cl-gray">
  <span id="goup-button" class="bg-red">
  <a class="cl-white-sd" href="#top-bar" data-smooth-scroll data-animation-duration="200" data-animation-easing="swing">
    <i class="fas fa-arrow-up"></i>
  </a>
</span>
  
  <div class="row expanded bottom-footer bg-black fix-1-both">
    <div id="copyright" class="column small-4">
      <section class="widget_text widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><svg version="1.1" x="0px" y="0px" viewbox="0 0 361.7 106" style="enable-background:new 0 0 361.7 106;max-width:200px;" xml:space="preserve" width="" height="">
<style type="text/css">
.st1{fill:#fff;}
</style>
<defs>
</defs>
<g>
<g>
<path class="st1" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
<g>
<path class="st1" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
<path class="st1" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
<path class="st1" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
<path class="st1" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
C224.9,106,212.9,97.2,212.9,79.6"></path>
<path class="st1" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
<path class="st1" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
</g>
</g>
</g>
</svg></div></section>    </div>
    <div id="credit" class="text-right column small-8">
      <section class="widget_text widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="/politica-de-privacitat">Política de Privacitat</a></p></div></section>    </div>
  </div>
</footer>
    <script type='text/javascript' src='/app/themes/directa-theme/dist/scripts/main_a2e2a296.js'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
  </body>
</html>
