<!doctype html>
<html lang="ca">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>La subhasta d&#8217;immobles de la Generalitat des de dins &#8211; directa.cat</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='sage/main.css-css'  href='/app/themes/directa-theme/dist/styles/main_67d6a733.css' type='text/css' media='all' />
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://directa.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://directa.cat/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://directa.cat/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Festes Majors: alterar o alternar' href='https://directa.cat/festes-majors-alterar-o-alternar/' />
<link rel='next' title='A l&#8217;Eva Serra des de Ginebra' href='https://directa.cat/a-leva-serra-des-de-ginebra/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://directa.cat/la-subhasta-dimmobles-de-la-generalitat-des-de-dins/" />
<link rel='shortlink' href='https://directa.cat/?p=2496' />
<link rel="alternate" type="application/json+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fla-subhasta-dimmobles-de-la-generalitat-des-de-dins%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fla-subhasta-dimmobles-de-la-generalitat-des-de-dins%2F&#038;format=xml" />
<meta property="og:title" content="La subhasta d&#8217;immobles de la Generalitat des de dins" />
<meta property="og:url" content="https://directa.cat/la-subhasta-dimmobles-de-la-generalitat-des-de-dins/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://directa.cat/app/uploads/2018/07/web_photo5904724878697803058.jpg" />
<meta property="og:description" content="Tot i la mobilització de prop de 200 activistes, que han dificultat l'accés a més d'un centenar de licitadors, la subhasta d'immobles procedents d'herències intestades s'ha celebrat. Entre els compradors hi ha inversors particulars i diverses empreses immobiliàries. Albert van Adrichem Boogaert, que va oferir 6.000 euros al Sindicat de Barri de Poble-sec perquè marxés una família del carrer Blasco de Garay, ha optat a quatre habitatges com a representant del fons d'inversió Riereta Equities. &nbsp;" />
<meta property="article:publisher" content="https://www.facebook.com/Directa/" />
<meta property="og:site_name" content="La Directa" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@La_Directa" />
<meta name="twitter:title" content="La subhasta d&#8217;immobles de la Generalitat des de dins" />
<meta name="twitter:image" content="https://directa.cat/app/uploads/2018/07/web_photo5904724878697803058.jpg" />
<meta name="twitter:description" content="Tot i la mobilització de prop de 200 activistes, que han dificultat l'accés a més d'un centenar de licitadors, la subhasta d'immobles procedents d'herències intestades s'ha celebrat. Entre els compradors hi ha inversors particulars i diverses empreses immobiliàries. Albert van Adrichem Boogaert, que va oferir 6.000 euros al Sindicat de Barri de Poble-sec perquè marxés una família del carrer Blasco de Garay, ha optat a quatre habitatges com a representant del fons d'inversió Riereta Equities. &nbsp;" />  <!-- Matomo -->
  <script type="text/javascript">
    var _paq = _paq || [];
    /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
      var u="//stats.directa.cat/";
      _paq.push(['setTrackerUrl', u+'piwik.php']);
      _paq.push(['setSiteId', '1']);
      var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
  </script>
  <!-- End Matomo Code -->
</head>
  <body class="post-template-default single single-post postid-2496 single-format-standard la-subhasta-dimmobles-de-la-generalitat-des-de-dins sidebar-primary app-data index-data singular-data single-data single-post-data single-post-la-subhasta-dimmobles-de-la-generalitat-des-de-dins-data">
        <div class="social-bar row expanded bg-black cl-white fix-1-both">
  <div class="social-bar-left column large-4 medium-8 show-for-medium">
    <span>Periodisme cooperatiu per la transformació social</span>
  </div>

  <div class="social-bar-left column small-4 hide-for-medium">
    <span><a class="cl-white" title="directa.cat | Periodisme cooperatiu per la transformació social" href="/">directa.cat</a></span>
  </div>

  <div class="column large-8 medium-4 small-8">
  <div class="social-bar-right">
      <div class="menu social-bar-center text-right show-for-large">
        <ul id="top-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://cooperativa.directa.cat/">Qui Som</a></li></ul>
      </div>
      <ul>
        <li><a target="_blank" title="La Directa a Facebook" href="https://es-es.facebook.com/Directa/"><i class="fab fa-facebook"></a></i></li>
        <li><a target="_blank" title="La Directa a Twitter" href="https://twitter.com/la_directa"><i class="fab fa-twitter"></a></i></li>
        <li><a target="_blank" title="La Directa a Youtube" href="https://www.youtube.com/user/avdirecta"><i class="fab fa-youtube"></a></i></li>
        <li><a target="_blank" title="La Directa a Instagram" href="https://www.instagram.com/directa.cat/"><i class="fab fa-instagram"></a></i></li>
      </ul>
    </div>
  </div>

</div>

<nav id="top-bar" class="top-bar topbar-responsive bg-gray">
  <div class="top-bar-title row expanded">
    <div class="column large-3 medium-5 small-3">
      <h1 class="h5 inline-title show-for-medium"><a class="topbar-responsive-logo float-left" href="https://directa.cat/"><svg version="1.1" x="0px" y="0px" viewBox="0 0 361.7 106" style="enable-background:new 0 0 361.7 106;max-width:200px;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs>
  </defs>
  <g>
    <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
      </g>
    </g>
  </g>
</svg>
</a></h1>
      <h1 class="h5 hide-for-medium"><a class="topbar-responsive-logo float-left" href="https://directa.cat/"><svg version="1.1" x="0px" y="0px" viewBox="0 0 70 108" style="enable-background:new 0 0 70 108;max-width:40px;" xml:space="preserve" width="45px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs>
  </defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
  </g>
</svg>
</a></h1>
    </div>
    <div class="column large-9 medium-6 small-7 nav-search fix-1-up">
      <ul class="menu menu-search bg-white row expanded">
    <li class="column small-10">
    <form role="search" method="get" action="/" name="mainSearch">
      <input id="search-form" class="hide" name="s" type="text" placeholder="Cerca" data-toggler="show" value="">
    </form>
    </li>
    <li class="column small-2">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form" >
        <i class="fas fa-search"></i>
      </button>
    </li>
</ul>
    </div>
    <span class="column medium-1 small-2" data-responsive-toggle="topbar-responsive" data-hide-for="large">
      <button class="menu-i cl-red" type="button" data-toggle></button>
    </span>
  </div>
  <div class="clearfix"></div>
  <div id="topbar-responsive" class="topbar-responsive-links">
    <div class="top-bar-right">
      <div class="hide-for-large social-bar-center">
        <ul id="top-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://cooperativa.directa.cat/">Qui Som</a></li></ul>
      </div>

              <ul id="main-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item  is-active" href="https://directa.cat/categories/drets/">Drets</a></li><li><a class="navbar-item " href="https://directa.cat/categories/llibertats/">Llibertats</a></li><li><a class="navbar-item " href="https://directa.cat/categories/territori/">Territori</a></li><li><a class="navbar-item " href="https://directa.cat/categories/internacional/">Internacional</a></li><li><a class="navbar-item " href="https://directa.cat/categories/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/politica/">Política</a></li><li><a class="navbar-item " href="https://directa.cat/categories/economia/">Economia</a></li><li><a class="navbar-item " href="https://directa.cat/categories/expressions/">Expressions</a></li></ul>
          </div>
  </div>
</nav>
    <div data-equalizer="main" class="row fix-3-down" role="document">
      <div data-equalizer-watch="main" class="column large-9 medium-12">
        <main id="content" class="main fix-2-up">
                 <article class="column medium-12 small-12 small-centered fix-1-up post-2496 post type-post status-publish format-standard has-post-thumbnail hentry category-drets tag-aturem-la-subhasta tag-empreses tag-gemma-garcia tag-generalitat-de-catalunya tag-immobles tag-riereta-equities tag-subhasta">
  <header>
    <div class="categories">
      <span class="category">
              <a href="https://directa.cat/categories/drets/">Drets</a>
          </span>
    <span class="category--archive">
    <a href="https://directa.cat/categories/drets/">TOTS »</a>
  </span>
</div>
    <h1 class="entry-title">La subhasta d&#039;immobles de la Generalitat des de dins</h1>
    <img class="fix-2-down small-centered" src="/app/uploads/2018/07/web_photo5904724878697803058.jpg" width="100%" />
    <span class="post-date"><i class="far fa-calendar-alt cl-red"></i> juliol 6, 2018</span>
  </header>
  <div class="entry-content">
    <h4><strong>Tot i la mobilització de prop de 200 activistes, que han dificultat l&#8217;accés a més d&#8217;un centenar de licitadors, la subhasta d&#8217;immobles procedents d&#8217;herències intestades s&#8217;ha celebrat. Entre els compradors hi ha inversors particulars i diverses empreses immobiliàries. Albert van Adrichem Boogaert, que va oferir 6.000 euros al Sindicat de Barri de Poble-sec perquè marxés una família del carrer Blasco de Garay, ha optat a quatre habitatges com a representant del fons d&#8217;inversió Riereta Equities.</strong></h4>
<p>&nbsp;</p>
<p><strong>Gemma Garcia |</strong> <a href="https://twitter.com/gemma_g_fabrega">@gemma_g_fabrega</a></p>
<p>Riereta Equities, Luxalbus Ingenium 1940 SL, Top Day Holdings SL, Magic Loop SL, Sky Holdings 2005, Carjuana SL o Fontsanta Investments SL són alguns dels licitadors que avui han assistit a la subhasta, organitzada per la Generalitat de Catalunya, dels 46 immobles procedents d&#8217;herències intestades. Mai una subhasta havia causat tan rebombori i mai tantes persones, <a href="https://directa.cat/la-mobilitzacio-popular-dificulta-la-subhasta-dimmobles-heretats-organitzada-per-la-generalitat-de-catalunya/">prop de 200, havien intentat impedir-la</a> per aconseguir que els immobles es destinin directament a habitatge protegit. Amb gairebé dues hores de retard per la protesta d’Aturem la Subhasta, la majoria de licitadors, amb carpeta sota el braç, han pogut accedir a la sala, escortats per la BRIMO dels Mossos d’Esquadra. Més tard, quan ja havia arrencat la presentació, els mitjans de comunicació també han pogut entrar a l&#8217;Espai BITAL, al Centre de Comunicacions i Tecnologies de la Informació (CTTI) de l&#8217;Hospitalet de Llobregat. La sala era plena i alguns licitadors comentaven indignats que les activistes els haguessin titllat d’especuladors.</p>
<p>En total, s&#8217;han presentat 156 ofertes per a només 27 immobles dels 46 ofertats; dinou han quedat deserts. Per participar-hi, tothom havia dipositat prèviament l’import de la garantia, fixa’t per a cada immoble en el plec de condicions, que en cas de no adjudicar-se el bé, li serà reintegrat.</p>
<blockquote><p><span style="color: #a22e27;"><strong>Abans que comencessin a disparar-se a l’alça els preus mínims establerts per als immobles, des de la Generalitat s&#8217;ha insistit en què si hi havia licitadors que degut a l&#8217;ocupació de l’habitatge Blasco de Garay volien renunciar a la compra, ho podien fer</strong></span></p></blockquote>
<p>Abans que comencessin a disparar-se a l’alça els preus mínims establerts per als immobles, des de la Generalitat s&#8217;ha insistit en què si hi havia licitadors que degut a l&#8217;ocupació de l’habitatge Blasco de Garay volien renunciar a la compra, ho podien fer: “L&#8217;ocupació no s&#8217;està produint per necessitat, sinó per qüestions polítiques; per aturar la subhasta”, han valorat abans de donar el tret de sortida a la subhasta. També, per garantir la tranquil·litat dels potencials compradors, han afegit que les finques en qüestió estan sota vigilància.</p>
<p>Malgrat l&#8217;ocupació per part d&#8217;una família en situació de vulnerabilitat, l&#8217;habitatge del Poble-sec de Barcelona ha estat un dels més concorreguts, amb 13 licitadors després que set es retiressin. De 141.500 euros inicials, s&#8217;ha acabat adjudicant per 243.000 a l&#8217;empresa Yalu River SL, administrada per Oriol de los Santos Vidal. Mentrestant, un grup de postors conversaven sobre quina podia ser la via més ràpida per fer fora els okupes.</p>
<figure id="attachment_2515" style="width: 900px" class="wp-caption aligncenter"><img class="size-full wp-image-2515" src="/app/uploads/2018/07/MG_6585-1.jpg" alt="" width="900" height="600" srcset="/app/uploads/2018/07/MG_6585-1.jpg 900w, /app/uploads/2018/07/MG_6585-1-300x200.jpg 300w, /app/uploads/2018/07/MG_6585-1-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption class="wp-caption-text">Activistes d&#8217;Aturem la Subhasta intentant impedir l&#8217;entrada de licitadors a la subhasta / Victor Serri</figcaption></figure>
<p>&nbsp;</p>
<p>Precisament, a la sala hi havia Albert van Adrichem Boogaert, que va oferir 6.000 euros al Sindicat de barri de Poble-sec perquè fessin fora la família de Blasco de Garay. Com ja <a href="https://directa.cat/la-generalitat-tira-endavant-la-subhasta-de-45-immobles-malgrat-les-protestes-dels-grups-en-defensa-del-dret-a-lhabitatge/">va avançar la <em>Directa</em></a>, tot i que van Adrichem va insistir en què és un particular, ha optat a quatre habitatges de Barcelona com a representant presencial de Riereta Equities SL, un fons en mans d&#8217;un inversor d&#8217;origen iraquià. Precisament, el licitador ha quedar apartat dos lots, i la subhasta d’un s’ha hagut de repetir, perquè qui constava a la documentació era únicament Nawar Hussein, el propietari, i d&#8217;un altre lot perquè havia fet constar un import inferior al de partida. Van Adrichmen ha contactat amb la <em>Directa</em> per insistir en què no treballa per a Riereta, que recentment ha esborrat el seu nom de l&#8217;apartat &#8220;Our Team&#8221;. L’aclariment d’aquesta irregularitat, i alguns erros de xifres per part de qui conduïa la subhasta, han despertat esbufecs per part del públic, que ja duia dues hores per entrar i més de dues de subhasta. Alguns postors s’han &#8220;rebel·lat&#8221;, quan la Generalitat ha anunciat que endarrerien la subhasta d’un lot perquè una licitadora, davant les protestes, havia tornat cap a casa.</p>
<p>La d’avui, s’anomena subhasta dinàmica ascendent, a l’anglesa, perquè les ofertes de tots els postors, tancades en un sobre, es fan públiques <em>in situ</em> i a partir d’un preu inicial, anomenat &#8220;de reserva&#8221;, poden presentar preus més elevats. La Generalitat ha fixat a l’inici de la subhasta de cada lot, quina seria la franja d’augment: 500, mil, dos mil o fins a cinc mil euros i cada licitador aixecava un cartell identificatiu quan estava disposat a oferir més diners. Òbviament, guanya qui ofereix el preu més gran, i l’escalada no ha estat menor. En molts casos, els preus de partida s’han més que doblat, amb el convenciment dels compradors que recuperaran la inversió. Una noia li xiuxiuejava a la seva parella: “fes-me cas, que és un bon preu, fes-me cas”. Segurament, una bona reforma tornarà a doblar el preu final de la subhasta.</p>
<blockquote><p><span style="color: #a22e27;"><strong>A la sala hi havia Albert van Adrichem Boogaert, que va oferir 6.000 euros al Sindicat de barri de Poble-sec perquè fessin fora la família de Blasco de Garay. Com ja va avançar la <em>Directa</em>, tot i que van Adrichem va insistir en què era un particular, ha optat a quatre habitatges com a Riereta Equities SL</strong></span></p></blockquote>
<p>L&#8217;habitatge més desitjat ha estat el del carrer Volta Colomines 5 de Barcelona a Ciutat Vella de Barcelona, el districte on més pressió immobiliària i turística pateix el veïnat. Era un <em>caramelet</em> per a inversors degut a la seva ubicació i perquè es troba en bon estat de conservació, tot i que, la Generalitat afegeix a la fitxa que “cal fer una redistribució i totes les instal·lacions”. Després d&#8217;una pugna entre 27 licitadors, i una forta escalada del preu, finalment l&#8217;ha adquirit l&#8217;empresa Top Day Holdings SL per 124.000 euros, un 150% més que el preu inicial. La filial immobiliària té uns sis mesos de vida, està administrada per Helen Tombs Tovdal i pertany a Top Day SL d&#8217;Amir Sharon.</p>
<p>Una parella de Girona, que assegurava que volia dividir-se un pis a Girona per viure-hi, s&#8217;ha quedat amb la boca oberta en veure com les ofertes anaven escalant fins a 305.000, quan el preu inicial era de 136.900. El seu perfil era minoritari i en tot cas, és aquell que mai podrà &#8220;competir&#8221; amb la capacitat adquisitiva de les immobiliàries.</p>
<p>Darrera d’altres licitadors que optaven a la compra com a particulars, i ho feien per a més d’un lot, hi havia empreses o agències intermediàries. És el cas d&#8217;una parella, que conversava en francès, que s&#8217;ha quedat amb un habitatge pel doble del preu inicial al carrer de la Cera del barri del Raval, també a Ciutat Vella. Tot i que hi han optat sense el nom de cap mercantil i han explicat a un periodista que l&#8217;adquirien per viure-hi, després s&#8217;han adjudicat un solar a Gelida a nom de l&#8217;empresa Marcel Investments SL. O el cas del futbolista Xavier Monteys Verdaguer i Eva Choy Blasi, que també han obtingut un lot, el 17, un estudi a l&#8217;àtic del número 53 del carrer Xiprer, com a licitadors particulars, però tots dos tenen empreses immobiliàries. Ell, Anverhouse 51 SL i ella, Eixample Esquerra de Pisos SL.</p>
<blockquote><p><span style="color: #a22e27;"><strong>Darrera d’altres licitadors que optaven a la compra com a particulars, i a més d’un lot, hi havia empreses o agències intermediàries. És el cas d&#8217;una parella que conversava en francès que s&#8217;ha quedat amb un habitatge pel doble del preu inicial al carrer de la Cera del barri del Raval, també a Ciutat Vella</strong></span></p></blockquote>
<p>A mesura que avançava la subhasta, la sala ha anat quedant buida. Alguna encaixada de mans entre postors que ja es coneixen, algun intercanvi de targetes i certes cares llargues per, després de tantes hores, haver de marxar amb les mans i la futura butxaca buida. Al carrer Goytisolo ja feia molta estona que no hi quedava cap activista, estava desert i queia un sol de justícia. Aturem la Subhasta s’ha concentrat en un dels dos habitatges que, a primera hora del matí, han anunciat haver okupat. La família que havia entrat a l’immoble del carrer Xipré 53, al barri de Roquetes, ha estat desnonada pels Mossos d’Esquadra, sense ordre judicial, segons els activistes.</p>
<p>En tres hores, la Generalitat ha venut 27 immobles per un import de 3,8 milions d’euros, i assegura en nota de premsa que en destinarà “de manera immediata” 2,9 a la compra d’habitatge de lloguer social. En paral·lel, probablement, la majoria dels béns subhastats es reformaran, els seu preu es dispararà i passaran de nou, al millor postor.</p>
<h4></h4>
<h4><span style="color: #a22e27;"><strong>MÉS INFORMACIÓ</strong></span></h4>
<h4><span style="color: #a22e27;">&gt;&gt;&gt;<a style="color: #a22e27;" href="https://directa.cat/protesta-davant-del-departament-deconomia-per-aturar-la-subhasta-de-46-immobles-que-el-govern-catala-ha-previst-per-dema-al-mati/">Protesta davant del departament d&#8217;Economia per aturar la subhasta de 46 immobles que el Govern català ha previst per demà al matí</a><br />
&gt;&gt;&gt;</span><a style="color: #a22e27;" href="https://directa.cat/el-moviment-per-lhabitatge-de-barcelona-exigeix-a-la-generalitat-que-no-actui-com-un-especulador-i-aturi-la-subhasta-dimmobles-heretats/">El moviment per l&#8217;habitatge de Barcelona exigeix a la Generalitat que no actui com &#8220;un especulador&#8221; i aturi la subhasta d&#8217;immobles heretats</a><br />
<span style="color: #a22e27;">&gt;&gt;&gt;<a style="color: #a22e27;" href="https://directa.cat/la-generalitat-subhastara-habitatges-i-dos-edificis-amb-inquilines/">La Generalitat subhastarà habitatges i dos edificis amb inquilines</a><br />
</span></h4>
  </div>
  <div class="tags">
    <a href="https://directa.cat/tag/aturem-la-subhasta/" rel="tag">Aturem la subhasta</a> <a href="https://directa.cat/tag/empreses/" rel="tag">empreses</a> <a href="https://directa.cat/tag/gemma-garcia/" rel="tag">Gemma Garcia</a> <a href="https://directa.cat/tag/generalitat-de-catalunya/" rel="tag">Generalitat de Catalunya</a> <a href="https://directa.cat/tag/immobles/" rel="tag">immobles</a> <a href="https://directa.cat/tag/riereta-equities/" rel="tag">Riereta Equities</a> <a href="https://directa.cat/tag/subhasta/" rel="tag">subhasta</a>  </div>
  <div class="single-sidebar small-12">
    <section class="widget media_image-15 widget_media_image"><a href="http://directa.cat/subscripcio"><img width="900" height="300" src="/app/uploads/2018/06/faldó-web-provisional-2-1.gif" class="image wp-image-1405  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section>  </div>

  <footer>
    
    <div class="row columns post-nav text-center fix-3-down">
      <hr>
      <div class="columns medium-6 medium-text-left">
        &laquo; <a href="https://directa.cat/festes-majors-alterar-o-alternar/" rel="prev">Festes Majors: alterar o alternar</a>      </div>
      <div class="columns medium-6 medium-text-right">
        <a href="https://directa.cat/a-leva-serra-des-de-ginebra/" rel="next">A l&#8217;Eva Serra des de Ginebra</a> &raquo;      </div>
    </div>
  </footer>
  
<section id="comments" class="comments">
  
  
  </section>
</article>
    
              </main>
      </div>
      <div data-equalizer-watch="main" id="sidebar" class="sidebar-wrapper column large-3 medium-12 fix-2-up">
                  <aside class="sidebar primary-sidebar">
            <section class="widget media_image-7 widget_media_image"><a href="http://directa.cat/subscripcio" target="_blank"><img width="300" height="150" src="/app/uploads/2018/06/botó-provisional-web-01-300x150.jpg" class="image wp-image-1937  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="/app/uploads/2018/06/botó-provisional-web-01-300x150.jpg 300w, /app/uploads/2018/06/botó-provisional-web-01.jpg 625w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section class="widget media_image-13 widget_media_image"><a href="https://directa.cat/directa-457-2/" target="_blank"><img width="300" height="500" src="/app/uploads/2018/06/plantilla-gif-portada-457.gif" class="image wp-image-2023  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section class="widget media_image-16 widget_media_image"><a href="http://labonne.org/blog/2018/06/07/laboratori-feminista-de-creacio-documental/"><img width="300" height="150" src="/app/uploads/2018/06/banner_Directa_300x150.gif" class="image wp-image-1671  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section class="widget media_image-4 widget_media_image"><a href="http://www.pikaramagazine.com/" target="_blank"><img width="300" height="150" src="/app/uploads/2018/05/PIKARA_DIRECTAWEB.gif" class="image wp-image-365  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section class="widget media_image-5 widget_media_image"><a href="https://somconnexio.coop/" target="_blank"><img width="300" height="150" src="/app/uploads/2018/05/Eticom_La_Directa_2.gif" class="image wp-image-364  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section class="widget media_image-6 widget_media_image"><img width="300" height="500" src="/app/uploads/2018/06/BÀNER-TRIPLE-ANUNCIAT.gif" class="image wp-image-560  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></section>          </aside>
              </div>
    </div>
        <footer class="content-info bg-red cl-gray">
  <span id="goup-button" class="bg-red">
  <a class="cl-white-sd" href="#top-bar" data-smooth-scroll data-animation-duration="200" data-animation-easing="swing">
    <i class="fas fa-arrow-up"></i>
  </a>
</span>
  
  <div class="row expanded bottom-footer bg-black fix-1-both">
    <div id="copyright" class="column small-4">
      <section class="widget_text widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><svg version="1.1" x="0px" y="0px" viewbox="0 0 361.7 106" style="enable-background:new 0 0 361.7 106;max-width:200px;" xml:space="preserve" width="" height="">
<style type="text/css">
.st1{fill:#fff;}
</style>
<defs>
</defs>
<g>
<g>
<path class="st1" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
<g>
<path class="st1" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
<path class="st1" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
<path class="st1" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
<path class="st1" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
C224.9,106,212.9,97.2,212.9,79.6"></path>
<path class="st1" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
<path class="st1" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
</g>
</g>
</g>
</svg></div></section>    </div>
    <div id="credit" class="text-right column small-8">
      <section class="widget_text widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="/politica-de-privacitat">Política de Privacitat</a></p></div></section>    </div>
  </div>
</footer>
    <script type='text/javascript' src='/app/themes/directa-theme/dist/scripts/main_67d6a733.js'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
  </body>
</html>
