<!doctype html>
<html lang="ca">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>&quot;Quan les dones ens aixequem, quan parlem, quan gestionem llibertat, la repressió és més forta&quot; - directa.cat</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://directa.cat/quan-les-dones-ens-aixequem-quan-parlem-quan-gestionem-llibertat-la-repressio-es-mes-forta/" />
<meta property="og:locale" content="ca_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Quan les dones ens aixequem, quan parlem, quan gestionem llibertat, la repressió és més forta&quot; - directa.cat" />
<meta property="og:description" content="Dina Meza és defensora de drets humans i periodista. L&#8217;any 2013 va haver d&#8217;exiliar-se durant un any a Anglaterra a causa de les amenaces i les intimidacions que van patir ella i la seva família per l&#8217;exercici de la seva feina. Avui brinda acompanyament a periodistes i defensores que es troben amenaçades dins d&#8217;Hondures. Actualment dirigeix l&#8217;Associació per la Democràcia &hellip; Continuar" />
<meta property="og:url" content="https://directa.cat/quan-les-dones-ens-aixequem-quan-parlem-quan-gestionem-llibertat-la-repressio-es-mes-forta/" />
<meta property="og:site_name" content="directa.cat" />
<meta property="article:tag" content="Berta Cáceres" />
<meta property="article:tag" content="Dina Meza" />
<meta property="article:tag" content="drets humans" />
<meta property="article:tag" content="Hondures" />
<meta property="article:tag" content="Juan Orlando Hernández" />
<meta property="article:tag" content="Periodisme" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2020-08-24T07:45:45+00:00" />
<meta property="article:modified_time" content="2020-08-25T09:30:16+00:00" />
<meta property="og:updated_time" content="2020-08-25T09:30:16+00:00" />
<meta property="og:image" content="https://directa.cat/app/uploads/2020/08/dina-2.jpg" />
<meta property="og:image:secure_url" content="https://directa.cat/app/uploads/2020/08/dina-2.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dina Meza és defensora de drets humans i periodista. L&#8217;any 2013 va haver d&#8217;exiliar-se durant un any a Anglaterra a causa de les amenaces i les intimidacions que van patir ella i la seva família per l&#8217;exercici de la seva feina. Avui brinda acompanyament a periodistes i defensores que es troben amenaçades dins d&#8217;Hondures. Actualment dirigeix l&#8217;Associació per la Democràcia &hellip; Continuar" />
<meta name="twitter:title" content="&quot;Quan les dones ens aixequem, quan parlem, quan gestionem llibertat, la repressió és més forta&quot; - directa.cat" />
<meta name="twitter:image" content="https://directa.cat/app/uploads/2020/08/dina-2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://directa.cat/#website","url":"https://directa.cat/","name":"directa.cat","potentialAction":{"@type":"SearchAction","target":"https://directa.cat/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://directa.cat/quan-les-dones-ens-aixequem-quan-parlem-quan-gestionem-llibertat-la-repressio-es-mes-forta/#primaryimage","url":"/app/uploads/2020/08/dina-2.jpg","width":1440,"height":960},{"@type":"WebPage","@id":"https://directa.cat/quan-les-dones-ens-aixequem-quan-parlem-quan-gestionem-llibertat-la-repressio-es-mes-forta/#webpage","url":"https://directa.cat/quan-les-dones-ens-aixequem-quan-parlem-quan-gestionem-llibertat-la-repressio-es-mes-forta/","inLanguage":"ca","name":"&quot;Quan les dones ens aixequem, quan parlem, quan gestionem llibertat, la repressi\u00f3 \u00e9s m\u00e9s forta&quot; - directa.cat","isPartOf":{"@id":"https://directa.cat/#website"},"primaryImageOfPage":{"@id":"https://directa.cat/quan-les-dones-ens-aixequem-quan-parlem-quan-gestionem-llibertat-la-repressio-es-mes-forta/#primaryimage"},"datePublished":"2020-08-24T07:45:45+00:00","dateModified":"2020-08-25T09:30:16+00:00","author":{"@id":"https://directa.cat/#/schema/person/a37e3d8b389c4332a39663f0a996dead"}},{"@type":["Person"],"@id":"https://directa.cat/#/schema/person/a37e3d8b389c4332a39663f0a996dead","name":"Eloi Latorre","image":{"@type":"ImageObject","@id":"https://directa.cat/#authorlogo","url":"https://secure.gravatar.com/avatar/b7cba93f7b0c8479dc9a5bd7302348c2?s=96&d=mm&r=g","caption":"Eloi Latorre"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='/app/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='/app/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='/app/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='/app/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='/app/themes/directa-theme/dist/styles/main_7096dfd3.css' type='text/css' media='all' />
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pwgc = {"ajaxurl":"\/wp\/wp-admin\/admin-ajax.php","denomination_attribute_slug":"gift-card-amount","other_amount_prompt":"Other amount","reload_key":"pw_gift_card_reload_number","decimal_places":"2","max_message_characters":"500","balance_check_icon":"<i class=\"fas fa-cog fa-spin fa-3x\"><\/i>","i18n":{"custom_amount_required_error":"Required","min_amount_error":"Minimum amount is &euro;","max_amount_error":"Maximum amount is &euro;","invalid_recipient_error":"The \"To\" field should only contain email addresses. The following recipients do not look like valid email addresses:","previousMonth":"Previous Month","nextMonth":"Next Month","jan":"January","feb":"February","mar":"March","apr":"April","may":"May","jun":"June","jul":"July","aug":"August","sep":"September","oct":"October","nov":"November","dec":"December","sun":"Sun","mon":"Mon","tue":"Tue","wed":"Wed","thu":"Thu","fri":"Fri","sat":"Sat","sunday":"Sunday","monday":"Monday","tuesday":"Tuesday","wednesday":"Wednesday","thursday":"Thursday","friday":"Friday","saturday":"Saturday"},"nonces":{"check_balance":"07f30480b5","apply_gift_card":"f7cd547d45","remove_card":"ba94fca8be"}};
/* ]]> */
</script>
<script src="/app/plugins/pw-gift-cards/assets/js/pw-gift-cards.js?ver=1.151" defer="defer" type="text/javascript"></script>
<link rel='https://api.w.org/' href='https://directa.cat/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://directa.cat/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://directa.cat/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<meta name="generator" content="WooCommerce 3.4.3" />
<link rel='shortlink' href='https://directa.cat/?p=97895' />
<link rel="alternate" type="application/json+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fquan-les-dones-ens-aixequem-quan-parlem-quan-gestionem-llibertat-la-repressio-es-mes-forta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://directa.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdirecta.cat%2Fquan-les-dones-ens-aixequem-quan-parlem-quan-gestionem-llibertat-la-repressio-es-mes-forta%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta property="og:title" content="&#8220;Quan les dones ens aixequem, quan parlem, quan gestionem llibertat, la repressió és més forta&#8221;" />
<meta property="og:url" content="https://directa.cat/quan-les-dones-ens-aixequem-quan-parlem-quan-gestionem-llibertat-la-repressio-es-mes-forta/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://directa.cat/app/uploads/2020/08/dina-2-1024x683.jpg" />
<meta property="og:description" content="Dina Meza és defensora de drets humans i periodista. L'any 2013 va haver d'exiliar-se durant un any a Anglaterra a causa de les amenaces i les intimidacions que van patir ella i la seva família per l'exercici de la seva feina. Avui brinda acompanyament a periodistes i defensores que es troben amenaçades dins d'Hondures. Actualment dirigeix l'Associació per la Democràcia i els Drets Humans d'Hondures (ASOPODEHU), el diari digital Pasos de animal grande i presideix el PEN Hondures, organització dedicada a la defensa de la llibertat" />
<meta property="article:publisher" content="https://www.facebook.com/Directa/" />
<meta property="og:site_name" content="La Directa" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@La_Directa" />
<meta name="twitter:title" content="&#8220;Quan les dones ens aixequem, quan parlem, quan gestionem llibertat, la repressió és més forta&#8221;" />
<meta name="twitter:image" content="https://directa.cat/app/uploads/2020/08/dina-2-1024x683.jpg" />
<meta name="twitter:description" content="Dina Meza és defensora de drets humans i periodista. L'any 2013 va haver d'exiliar-se durant un any a Anglaterra a causa de les amenaces i les intimidacions que van patir ella i la seva família per l'exercici de la seva feina. Avui brinda acompanyament a periodistes i defensores que es troben amenaçades dins d'Hondures. Actualment dirigeix l'Associació per la Democràcia i els Drets Humans d'Hondures (ASOPODEHU), el diari digital Pasos de animal grande i presideix el PEN Hondures, organització dedicada a la defensa de la llibertat" /><link rel="icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-32x32.png" sizes="32x32" />
<link rel="icon" href="/app/uploads/2020/01/cropped-D-de-Directa-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/app/uploads/2020/01/cropped-D-de-Directa-1-180x180.png" />
<meta name="msapplication-TileImage" content="/app/uploads/2020/01/cropped-D-de-Directa-1-270x270.png" />
  <!-- Matomo -->
  <script type="text/javascript">
    var _paq = _paq || [];
    /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
      var u="//stats.directa.cat/";
      _paq.push(['setTrackerUrl', u+'piwik.php']);
      _paq.push(['setSiteId', '1']);
      var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
  </script>
  <!-- End Matomo Code -->
</head>
  <body class="post-template-default single single-post postid-97895 single-format-standard woocommerce-no-js quan-les-dones-ens-aixequem-quan-parlem-quan-gestionem-llibertat-la-repressio-es-mes-forta sidebar-primary type_entrevista app-data index-data singular-data single-data single-post-data single-post-quan-les-dones-ens-aixequem-quan-parlem-quan-gestionem-llibertat-la-repressio-es-mes-forta-data">
        <div class="social-bar row expanded bg-black cl-white fix-1-both">
    <div class="social-bar-left column large-4 medium-8 show-for-medium">
      <span>Periodisme cooperatiu per la transformació social</span>
    </div>

    <div class="social-bar-left column small-4 hide-for-medium">
      <span><a class="cl-white" title="directa.cat | Periodisme cooperatiu per la transformació social" href="/">directa.cat</a></span>
    </div>

    <div class="column large-8 medium-4 small-8">
    <div class="social-bar-right">
        <div class="menu social-bar-center text-right show-for-large">
                      <ul id="top-nav" class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="/qui-som/">Qui Som</a></li><li><a class="navbar-item " href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li><li><a class="navbar-item " href="https://directa.cat/punts-de-venda/">Punts de venda</a></li><li><a class="navbar-item " href="https://directa.cat/contacte/">Contacte</a></li><li><a class="navbar-item " href="https://directa.cat/espai-per-a-subscriptores/">Espai per a subscriptores</a></li></ul>
                  </div>
        <ul>
          <li><a target="_blank" title="La Directa a Facebook" href="https://es-es.facebook.com/Directa/"><i class="fab fa-facebook"></a></i></li>
          <li><a target="_blank" title="La Directa a Twitter" href="https://twitter.com/la_directa"><i class="fab fa-twitter"></a></i></li>
          <li><a target="_blank" title="La Directa a Youtube" href="https://www.youtube.com/user/avdirecta"><i class="fab fa-youtube"></a></i></li>
          <li><a target="_blank" title="La Directa a Instagram" href="https://www.instagram.com/directa.cat/"><i class="fab fa-instagram"></a></i></li>
        </ul>
      </div>
    </div>
  </div>

  <div class="show-for-large" data-sticky-container data-check-every="-1" data-show-for="large" data-hide-for="medium">
    <div class="top-bar" id="responsive-menu" data-sticky data-margin-top='0' data-margin-bottom='0' data-top-anchor='48'>

      <div class="row expanded">
        <div class="column medium-3 show-for-large " data-dropdown-menu>
          <a class="header-logo" href="https://directa.cat/">
            
                          <svg id="directa__brand" version="1.1" x="0px" y="0px" viewBox="0 0 400 106" style="enable-background:new 0 0 361.7 106;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs></defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
        <g>
      		<circle class="live-minut" cx="375" cy="42" r="8" />
      	</g>
      </g>
  </g>
</svg>
                      </a>
        </div>

        <div class="column medium-9 text-right fix-1-up">
          <div class="column top-bar-right top-bar-right-sticky">
                          <ul id="main-nav" data-dropdown-menu class="menu dropdown simple vertical large-horizontal text-right"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
                        </div>

          <ul id="top--search" class="menu menu-search bg-white">
    <li class="">
    <form role="search" method="get" action="/" name="mainSearch">
      <input id="search-form" class="hide" name="s" type="search" placeholder="Cerca" data-toggler="show" value="">
    </form>
    </li>
    <li class="">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form" >
        <i class="fas fa-search"></i>
      </button>
    </li>
</ul>

                      <span class="directa__header--buttons">
                              
                                  <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                                          </span>
                  </div>
      </div>

      <div class="row expanded nav-menus">

        <div class="column top-bar-left">
                      <ul id="" data-dropdown-menu class="menu simple vertical large-horizontal"><li><a class="navbar-item " href="https://directa.cat/portada-catalunya/">Catalunya</a></li><li><a class="navbar-item " href="https://directa.cat/portada-pais-valencia/">País Valencià</a></li><li><a class="navbar-item " href="https://directa.cat/portada-illes/">Illes</a></li><li><a class="navbar-item " href="https://directa.cat/portada-catalunya-nord/">Catalunya Nord</a></li></ul>
                    </div>

        <div class="column top-bar-right top-bar-right-unstuck">
                      <ul id="main-nav" data-dropdown-menu class="menu dropdown simple vertical large-horizontal text-right"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
                    </div>
      </div>
    </div>
  </div>

<div id="" class="hide-for-large" data-hide-for="large" data-sticky data-margin-top='0' data-check-every="0" data-margin-bottom='0' data-top-anchor='48' data-sticky-on="small">
  <div class="title-bar bg-white show-for-small" data-hide-for="large" data-responsive-toggle="responsive-menu-m">

  <div id="menuToggle">
    <input class="menu-icon" type="checkbox" data-toggle="responsive-menu-m">
      <span></span>
      <span></span>
      <span></span>
    </input>
  </div>

    <div class="title-bar-title ">
      <a class="responsive-logo header-logo" href="https://directa.cat/">
                          <svg id="directa__brand" version="1.1" x="0px" y="0px" viewBox="0 0 400 106" style="enable-background:new 0 0 361.7 106;" xml:space="preserve" width="190px" height="55.633px">
  <style type="text/css">
    .st0{fill:#BF2C22;}
  </style>
  <defs></defs>
  <g>
    <path class="st0" d="M21,78.4V27.7L53.7,53L21,78.4z M34.1,0.1c-0.3,0-0.6,0-1,0L22.1,0c-0.1,0-0.2,0-0.3,0H1.3C0.6,0,0,0.6,0,1.3
    v103.3c0,0.7,0.8,1.3,1.5,1.3h19.9l0,0l11.1,0c0.5,0,1,0.1,1.5,0.1c13.7,0,40.5-9.1,40.5-52.3C74.6,1.7,43.9,0.1,34.1,0.1"></path>
      <g>
        <path class="st0" d="M83.2,52.9h19.4v51.8H83.2V52.9z M82.3,39.2c0-5.8,4.6-9.9,10.6-9.9c5.9,0,10.5,4.2,10.5,9.9
        c0,5.7-4.6,9.8-10.5,9.8C86.8,49,82.3,44.9,82.3,39.2"></path>
        <path class="st0" d="M112.6,52.9h19.5v10.5c3.3-8,8.9-11.3,16.7-11.2v18.2c-10.8-0.6-16.7,3-16.7,10.4v23.9h-19.5V52.9z"></path>
        <path class="st0" d="M189.8,72.9c-0.2-5.6-2.9-8.9-8.1-8.9c-4.8,0-8.1,3.1-8.9,8.9H189.8z M153,79.5v-0.8
        c0-16.9,12.9-27.3,28.7-27.3c14.6,0,27,8.3,27,27v4.8h-36c0.5,6.2,4.2,9.6,9.7,9.6c5.5,0,7.5-2.6,8.1-5.5h18.2
        c-1.6,11.9-10.6,18.8-27.1,18.8C165.2,106,153,96.6,153,79.5"></path>
        <path class="st0" d="M212.9,79.6v-0.8c0-17.6,12.5-27.3,28.1-27.3c13,0,25,5.6,26,21.8h-18.3c-0.6-4.2-2.4-6.8-7.1-6.8
        c-5.7,0-8.7,4-8.7,11.9v0.8c0,8.4,2.8,12.7,9,12.7c4.5,0,7.4-2.8,7.9-7.8h17.5c-0.5,13.4-9.3,22-26.8,22
        C224.9,106,212.9,97.2,212.9,79.6"></path>
        <path class="st0" d="M276,87.4V66h-6V52.9h6V42.3h19.5v10.6h9.9V66h-9.9v19.5c0,3.6,1.9,5.1,5.1,5.1c1.8,0,3.2-0.2,4.9-0.8v14.7
        c-2.4,0.7-6,1.5-10.3,1.5C282.9,105.9,276,100.4,276,87.4"></path>
        <path class="st0" d="M342.4,86.6v-2.7h-4.2c-6.5,0-8.9,1.3-8.9,5c0,2.5,1.9,4.1,5.4,4.1C339.2,92.9,342.4,90.5,342.4,86.6
        M310.1,90.4c0-12.2,9.9-17,27.9-17h4.5v-0.9c0-4.4-0.8-7.5-6-7.5c-4.5,0-5.9,2.9-6.1,5.5H312c0.8-12.7,10.7-19.1,25.6-19.1
        c15.1,0,24.2,6.1,24.2,19.8v33.5h-18.8v-5.9c-2.2,3.6-6.7,7.2-15.2,7.2C318.4,106,310.1,101.5,310.1,90.4"></path>
        <g>
      		<circle class="live-minut" cx="375" cy="42" r="8" />
      	</g>
      </g>
  </g>
</svg>
              </a>
    </div>
    <div class="title-bar-right">
      <button type="button" class="button bg-white cl-red" name="buttonSearch" value="Set Focus" data-toggle="search-form-r" >
        <i class="fas fa-search"></i>
      </button>
    </div>
    <div class="row expanded search-input">
      <div class="column">
        <form id="search-form-r" class="hide input-group fix-1-up" data-toggler="show" role="search" method="get" action="/" name="mainSearch">

          <input name="s" class="input-group-field" type="search" placeholder="Cerca" value="">

          <div class=" input-group-button">
            <button type="submit" class="button bg-red cl-white" value="submit">
              ↵
            </button>
          </div>
        </form>
      </div>
    </div>

    <div id="responsive-menu-m" class="">
      <div class="social-bar-center">
                  <ul id="top-nav" class="menu horizontal align-left"><li><a class="navbar-item " href="/qui-som/">Qui Som</a></li><li><a class="navbar-item " href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li><li><a class="navbar-item " href="https://directa.cat/punts-de-venda/">Punts de venda</a></li><li><a class="navbar-item " href="https://directa.cat/contacte/">Contacte</a></li><li><a class="navbar-item " href="https://directa.cat/espai-per-a-subscriptores/">Espai per a subscriptores</a></li></ul>
                  </div>

        <div class="top-bar-left">
                      <ul id="" class="fix-1-both menu horizontal align-left"><li><a class="navbar-item " href="https://directa.cat/portada-catalunya/">Catalunya</a></li><li><a class="navbar-item " href="https://directa.cat/portada-pais-valencia/">País Valencià</a></li><li><a class="navbar-item " href="https://directa.cat/portada-illes/">Illes</a></li><li><a class="navbar-item " href="https://directa.cat/portada-catalunya-nord/">Catalunya Nord</a></li></ul>
                      </div>

          <div class="top-bar-right bg-white fix-2-down">
                          <ul id="main-nav" class="vertical menu" data-responsive-menu="accordion large-dropdown"><li><a class="navbar-item " href="https://directa.cat/portada-actualitat/">Actualitat</a></li><li><a class="navbar-item " href="https://directa.cat/portada-reportatge/">Reportatge</a></li><li><a class="navbar-item " href="https://directa.cat/portada-investigacio/">Investigació</a></li><li><a class="navbar-item " href="https://directa.cat/portada-entrevistes/">Entrevista</a></li><li><a class="navbar-item " href="https://directa.cat/portada-opinio/">Opinió</a></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="#">Galeries</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/portada-fotogaleries/">Fotografia</a></li><li><a class="navbar-item " href="https://directa.cat/portada-video/">Vídeo</a></li><li><a class="navbar-item " href="https://directa.cat/portada-docs-directa/">Docs Directa</a></li><li><a class="navbar-item " href="http://www.interactius.directa.cat/#!/">Interactius</a></li></ul></li><li class="is-dropdown-submenu-parent"><a class="navbar-item " href="https://directa.cat/papers/">Paper</a><ul class="menu nested"><li><a class="navbar-item " href="https://directa.cat/categories/paper/a-fons/">A Fons</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/miralls/">Miralls</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/impressions/">Impressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/cruilla/">Cruïlla</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/roda-el-mon/">Roda el món</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/expressions/">Expressions</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/indirecta/">Indirecta</a></li><li><a class="navbar-item " href="https://directa.cat/categories/paper/comunitat-directa/">Comunitat Directa</a></li></ul></li></ul>
              
            <div class="text-center responsive--buttons fix-4-up bg-white">
                              <span class="directa__header--buttons">
                                      
                                          <a href="https://directa.cat/subscriu-thi/" class="button small menu--button">SUBSCRIU-T&#039;HI</a>
                                                      </span>
                          </div>
          </div>
        </div>
  </div>
</div>

    <div class="row">
  <header class="text-center fix-3-up">
    <div class="categories--single">
      <span class="category">
              <a href="https://directa.cat/categories/internacional/">Internacional</a>
          </span>
  </div>
    <h2 class="post--interviewee">Dina Meza, periodista hondurenya</h2>
    <h1 class="entry-title text-center">
            &quot;Quan les dones ens aixequem, quan parlem, quan gestionem llibertat, la repressió és més forta&quot;
    </h1>

          <img class="small-centered" src="/app/uploads/2020/08/dina-2.jpg" width="100%" />
              <figcaption class="wp-caption-text fix-1-down text-right">
           <span class="interview--text">/ Pau González</span>
        </figcaption>
            </header>
</div>
<div class="row fix-3-down" role="document">
  <div data-equalizer-watch="main" class=" column large-9 medium-12">
    <main id="content" class="main fix-2-up">
      <article class="row small-centered fix-1-up post--interview post-97895 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-berta-caceres tag-dina-meza tag-drets-humans tag-hondures tag-juan-orlando-hernandez tag-periodisme territori-internacional content_type-entrevista">

        <p class="column lead subtitle fix-2-down"></p>

        <div class="column medium-12 large-3">
          <div class="post--meta">
  <div class=" fix-1-down">

    
          <span class="interview--text interview--photographer">Fotografies</span>
              <span class="author--name fix-1-down">Pau González</span>
          
          <span class="interview--text">Text</span>
    
    <span class="author--name"><a href="https://directa.cat/persons/pau-gonzalez/">Pau González</a></span>

          <span>
        <a class="author--twitter" href="https://twitter.com/La_Directa">
          La_Directa
        </a>
      </span>
    
    
      </div>
  <div class=" fix-1-down">

    
    
    
    <span class="author--name"><a href="https://directa.cat/persons/laia-martinez/">Laia Martínez</a></span>

          <span>
        <a class="author--twitter" href="https://twitter.com/laimafe">
          laimafe
        </a>
      </span>
    
    
      </div>
  <div class=" fix-1-down">

    
    
    
    <span class="author--name"><a href="https://directa.cat/persons/dolores-mendo/">Dolores Mendo</a></span>

          <span>
        <a class="author--twitter" href="https://twitter.com/fragmentados1">
          fragmentados1
        </a>
      </span>
    
    
      </div>



    <span class="post-date single--date">
    <p>PUBLICAT:</p>
    Agost 24, 2020
  </span>
      </div>
        </div>

        <div class="entry-content column medium-12 large-9">
                      <p>Dina Meza és defensora de drets humans i periodista. L&#8217;any 2013 va haver d&#8217;exiliar-se durant un any a Anglaterra a causa de les amenaces i les intimidacions que van patir ella i la seva família per l&#8217;exercici de la seva feina. Avui brinda acompanyament a periodistes i defensores que es troben amenaçades dins d&#8217;Hondures. Actualment dirigeix l&#8217;Associació per la Democràcia i els Drets Humans d&#8217;Hondures (ASOPODEHU), el diari digital <em>Pasos de animal grande</em> i presideix el PEN Hondures, organització dedicada a la defensa de la llibertat d&#8217;expressió i de les escriptores. El setembre passat va ser invitada de Casa Amèrica Catalunya per parlar sobre la situació de la llibertat d&#8217;expressió i els drets humans al seu país. Un país que no apareix als mitjans de comunicació d&#8217;aquí habitualment però en el qual s&#8217;han assassinat més de 22.000 persones en els últims vuit anys i que té una de les taxes d&#8217;homicidi més altes del món.</p>
<p>Segons l&#8217;Informe Anual de Drets Humans de 2017 del Comissionat Nacional dels Drets Humans d&#8217;Hondures (CONADEH), 75 persones vinculades als mitjans de comunicació van perdre la vida en circumstàncies violentes des de l&#8217;any 2001 fins al 2017. D&#8217;aquests 75 casos denunciats, només sis tenen una sentència, cosa que indica que el 91% dels casos es troben en la impunitat. A l&#8217;entrevista, Meza assenyala els principals desafiaments d&#8217;exercir el periodisme en aquestes condicions per a ella i les seves companyes.</p>
<p><strong><br />
Què et porta a exercir el periodisme a Hondures?</strong></p>
<p>Al principi era molt tímida. Vaig començar perquè pensava que estudiar periodisme em trauria la timidesa, perquè veia als comunicadors parlar bé per la televisió i la ràdio. Però en el trajecte em vaig adonar que era la meva professió. Amb una paraula es pot atacar un sistema violent, es pot fer pressió per realitzar canvis estructurals. És cert que en països amb falta de democràcia patim amenaces, però som importants per a la construcció d&#8217;aquesta democràcia al món.</p>
<p><strong><br />
Durant els teus anys com a periodista a Hondures, a quins temes t&#8217;has dedicat?</strong></p>
<p>Vaig entrar a l&#8217;escola de periodisme l&#8217;any 1986 i em vaig graduar el 1992. L&#8217;any 1989 van atacar el meu germà. El van segrestar i el van fer desaparèixer temporalment esquadrons de la mort [grups paramilitars que combaten la dissidència política al marge de la llei]. Des d&#8217;aleshores, el meu tema ha estat evidenciar que al meu país es violenten els drets humans i que hi ha molta impunitat. Anteriorment també havia estat fent investigacions sobre guàrdies de seguretat i violacions de drets laborals. Les empreses de seguretat estan en mans de militars o exmilitars, policies en actiu o retirats. I és un tema que no es toca perquè és molt perillós.</p>
<p><strong><br />
Quan t&#8217;adones que has de sortir d&#8217;Hondures i per què?</strong></p>
<p>Quan va tenir lloc el cop d&#8217;estat al país. Aleshores vaig sortir de l&#8217;organització on estava i em vaig apropar a una altra de drets humans on s&#8217;abordava el tema agrari de l&#8217;Aguán, un territori on hi havia expropiació de terres a camperoles per part de terratinents. Vaig impulsar un diari digital en aquesta organització i ens vam desplaçar a la zona amb missions internacionals. Va ser fort perquè vaig denunciar que s&#8217;estava conformant un esquadró de la mort per assassinar les camperoles. Després vaig haver de presentar una sol·licitud al Centre for Applied Human Rights a la Universitat de York, al nord d&#8217;Anglaterra, i em van acceptar com a becària durant sis mesos. Jo no volia ser-hi tant de temps, únicament em volia retirar de l&#8217;escenari de la violència. Però en realitat no volia marxar. Els meus fills eren més petits, estaven entrant a l&#8217;adolescència i pràcticament es van quedar sols. Va ser horrible. Les persones que se&#8217;n van a l&#8217;exili no volen desarrelar-se de la seva gent, de la seva cultura, del seu país, perquè l&#8217;estimem. Però vaig haver de sortir. Tinc dos fills i una filla que han estat molt vigilats i seguits a les seves escoles. Des de l&#8217;any 2006 rebem amenaces fortes i hem hagut de canviar de casa almenys vuit vegades.</p>
<p><strong><br />
Què t&#8217;ha donat el periodisme com a dona?</strong></p>
<blockquote><p><span style="color: #a22e27;"><strong>&#8220;Les dones que defensem drets humans patim una violència diferenciada: la policia i l&#8217;exèrcit ens ataca amb més força&#8221;</strong></span></p></blockquote>
<p>Una de les coses és poder evidenciar que estructuralment les dones estem patint violència per part d&#8217;un sistema patriarcal que ens ataca constantment des de diferents angles. Les dones que defensem drets humans patim una violència diferenciada: he rebut missatges de violacions sexuals al telèfon, atacs directes als meus fills i a la meva filla&#8230; Però també he tingut l&#8217;oportunitat de posicionar aquests tipus de violència que normalment no apareix als mitjans perquè estan invisibilitzats. La policia i l&#8217;exèrcit ens ataca amb més força. Ens tracten amb paraules insultants i grolleres als carrers i a vegades ens capturen. L&#8217;any 2010 em van posar en una cel·la perquè vaig gestionar la llibertat d&#8217;un company que era pres polític. Quan les dones ens aixequem, quan parlem, quan gestionem llibertat, la repressió és més forta.</p>
<figure id="attachment_97939" class="wp-caption aligncenter" style="max-width: 1034px;"><img class="wp-image-97939 size-large" src="/app/uploads/2020/08/dina-3-1024x683.jpg" alt="" width="1024" height="683" srcset="/app/uploads/2020/08/dina-3-1024x683.jpg 1024w, /app/uploads/2020/08/dina-3-300x200.jpg 300w, /app/uploads/2020/08/dina-3-768x512.jpg 768w, /app/uploads/2020/08/dina-3-600x400.jpg 600w, /app/uploads/2020/08/dina-3.jpg 1440w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Dina Meza va impartir una xerrada a la Casa Amèrica de Barcelona el setembre passat<span class="interview--text"> |Pau González</figcaption></figure>
<p>&nbsp;</p>
<p><strong>Creus que la teva tasca com a periodista contribueix a trencar amb la por i el silenci?</strong></p>
<p>Diàriament donem ànims a les periodistes, dones i homes que pateixen violència, perquè normalment el que vol el sistema és que ens amaguem i no diguem res. De fet tinc plans d&#8217;escriure un llibre titulat &#8220;De l&#8217;amenaça a l&#8217;esperança&#8221;, on explicaré aquestes històries i com anar fent front a aquesta por que ens volen imposar. Parlar-ho, dir-ho. Tenim el crim de Berta Cáceres, una companya que va posar damunt la taula temes com la violència contra les dones, l&#8217;imperialisme, la militarització dels Estats Units a Hondures, el seu suport al règim i el seu paper històric al nostre país per tenir-nos com el seu pati del darrere. Els Estats Units han estat un factor fonamental perquè el règim de Juan Orlando Hernández es mantingui en el poder.</p>
<p><strong><br />
Davant d&#8217;aquest panorama, com creus que s&#8217;hauria de fer front a la violència i la corrupció a Hondures?</strong></p>
<blockquote><p><span style="color: #a22e27;"><strong>&#8220;A Hondures hi ha una &#8216;narcopolítica&#8217;, tota una estructura criminal dins del mateix estat que facilita la corrupció, el narcotràfic i el crim organitzat. I aquesta estructura no ha estat castigada&#8221;</strong></span></p></blockquote>
<p>A Hondures hi ha una <em>narcopolítica</em>, tota una estructura criminal dins del mateix estat que facilita la corrupció, el narcotràfic i el crim organitzat. I aquesta estructura no ha estat castigada. A més, ara entrarà en vigència un nou codi penal que enforteix la corrupció. Com a societat hem estat demanant el desmantellament d&#8217;aquesta estructura legislativa que ens portarà a les periodistes a la presó, a totes les que fem comunicació, perquè afecta tota la cadena informativa. Si tu, per exemple, repliques una nota que publica un diari, també se&#8217;t podran endur presa. Afecta la protesta social i criminalitza la defensa de la terra, que és un dret. Però com que tenim un sistema de justícia corromput, impune, definitivament no en podem esperar gaire.</p>
<p><strong><br />
Quin paper juga el periodisme independent en casos com el de Berta Cáceres o el teu?</strong></p>
<p>Fer sortir el que no surt a la premsa tradicional. La premsa tradicional té molta cura perquè no es denunciï l&#8217;estructura, d&#8217;on ve tota aquesta violència, el perquè ens maten. Vol mantenir l&#8217;<em>statu quo</em>. L&#8217;actual president ha concentrat tot el poder, ha arribat al país dues vegades, l&#8217;any 2013 i el 2017, i està denunciat per frau. En aquest segon període, a més, hi va arribar a través d&#8217;unes eleccions que són il·legals. El periodisme independent ha estat un factor fonamental per denunciar aquest cop d&#8217;estat. Si no, això hauria passat com a una successió constitucional, tal com l&#8217;estaven venent internacionalment. Però les periodistes que han fet aquesta aportació a la democràcia desafortunadament estan sent expulsades del país perquè l&#8217;Estat no les protegeix.</p>
<p><strong><br />
Quin és el paper de les organitzacions civils en aquest panorama polític?</strong></p>
<blockquote><p><span style="color: #a22e27;"><strong>&#8220;Fer costat a la gent que ha de sortir del país, perquè si no la maten, et dona esperança i t&#8217;enforteix, et dona alegria malgrat tot&#8221;</strong></span></p></blockquote>
<p>El PEN Hondures està dedicat a les escriptores. Hem evidenciat davant la Comissió Interamericana tot el que està passant amb les periodistes. En el cas de la nostra organització, ASOPODEHU, donem suport a la gent en el seu dia a dia. Fem incidència davant l&#8217;Estat d&#8217;Hondures, el denunciem i assenyalem què està fent. Crec que aquest és el paper que hem de jugar, no deixar tranquil aquest Estat impune, no cansar-nos de denunciar. Molta gent diu: &#8220;Amb ells no fareu res&#8221;. Aleshores no fem res? No. Hem d&#8217;incomodar-los. En la mesura que ho fem, anirem avançant. També vaig engegar el projecte Periodisme i Democràcia, que impulsa un diari digital i acompanyament sobre terreny a periodistes i comunicadores socials que han rebut amenaces i que disposen d&#8217;un advocat gratuït si hi ha judici. Estem treballant en la construcció de xarxes nacionals i internacionals, i fem monitoratge de compromisos internacionals i capacitacions en seguretat.</p>
<p><strong><br />
Com ha sigut la teva vida aquests últims deu anys?</strong></p>
<p>Bé, per a mi ha estat fantàstic. És a dir, el fet de patir amenaces no t&#8217;atura. Fer costat a la gent que ha de sortir del país, perquè si no la maten, et dona esperança i t&#8217;enforteix, et dona alegria malgrat tot.</p>
<p>&nbsp;</p>
                              </div>

        <div class="tags column large-9 small-12">
          <a href="https://directa.cat/tag/berta-caceres/" rel="tag">Berta Cáceres</a> <a href="https://directa.cat/tag/dina-meza/" rel="tag">Dina Meza</a> <a href="https://directa.cat/tag/drets-humans/" rel="tag">drets humans</a> <a href="https://directa.cat/tag/hondures/" rel="tag">Hondures</a> <a href="https://directa.cat/tag/juan-orlando-hernandez/" rel="tag">Juan Orlando Hernández</a> <a href="https://directa.cat/tag/periodisme/" rel="tag">Periodisme</a>        </div>

        
        <div class="single-sidebar small-12">
          <section class="widget media_image-15 widget_media_image"><a href="https://directa.cat/subscriu-thi/"><img width="900" height="300" src="/app/uploads/2020/01/faldó-web-provisional-2019.gif" class="image wp-image-59787  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section>        </div>

        <footer>
          
          <div class="row columns post-nav text-center fix-3-down">
            <hr>
            <div class="columns medium-6 medium-text-left">
              &laquo; <a href="https://directa.cat/tornem-el-24-dagost/" rel="prev">Tornem el 24 d’agost</a>            </div>
            <div class="columns medium-6 medium-text-right">
              <a href="https://directa.cat/assemblees-ciutadanes-per-democratitzar-el-combat-contra-la-crisi-climatica/" rel="next">Assemblees ciutadanes per democratitzar el combat contra la crisi climàtica</a> &raquo;            </div>
          </div>
        </footer>
        
<section id="comments" class="comments">
  
  
  </section>
      </article>
    </main>
  </div>

  <div data-equalizer-watch="main" id="sidebar" class=" column large-3 medium-12 fix-2-up">
          <aside class="sidebar primary-sidebar">
        <section class="widget paper_widget-2 widget_paper_widget"><div id="papers" class="" data-check-every="0">
  <div class="paper__widget bg-gray text-center">
                  <h3 class="paper__widget--title">NÚMERO 505</h3>
            <time class="paper__widget--date">21.07.20</time>
              <a href="https://directa.cat/papers/directa-505/">
            <img class="paper__widget--img" src="/app/uploads/2020/07/portada-505.jpg" alt="publicación número 505" />
        </a>
      
            <span class="paper__widget--author">Portada | Sebastià Cabot</span>
      
      <div>
        <button class="paper__widget--button show-for-large" data-toggle="paper__widget--summary" data-use-m-u-i="false">MOSTRAR SUMARI</button>
      </div>
      <button class="paper__widget--button"><a href="https://directa.cat/papers/">TOTS ELS NÚMEROS</a></button>
    
  </div>

  <div id="paper__widget--summary" class="hidden  expanded bg-gray" data-toggler="shown" data-closable>

          <div class="row medium-up-3 column large-7 large-push-1 fix-2-up">
        <button class="close-button" data-toggle="paper__widget--summary">&times;</button>
        <span class="cl-red open-sans">Consulta el resum del número 505</span>
                  <a class="cl-red" href="https://directa.cat/que-hi-trobem-a-la-directa-505/">
            <h1 class="h3 entry-title">Què hi trobem, a la &#039;Directa&#039; 505?</h1>
          </a>
          <hr>
              </div>
    
    <div class="row medium-up-3 column large-7 large-push-1">
            <div class="column-block column">
        <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/a-fons/">A Fons</a></span>
        <ul class="summary__list summary__list--afons">
                      <li class="">
              <a class="cl-black" href="https://directa.cat/les-pasteres-dalgeria-esperanca-i-tragedia-a-les-illes/">
                <h2 class="entry-title">Les pasteres d&#039;Algèria, esperança i tragèdia a les Illes</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/cursa-dobstacles-del-jovent-nouvingut/">
                <h2 class="entry-title">Cursa d’obstacles del jovent nouvingut</h2>
              </a>
            </li>
                  </ul>
      </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/cruilla/">Cruïlla</a></span>
          <ul class="summary__list summary__list--cruilla">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/entre-onades-de-sororitat/">
                  <h2 class="entry-title">Entre onades de sororitat</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/expressions/">Expressions</a></span>
          <ul class="summary__list summary__list--expressions">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/les-dones-es-dibuixen/">
                  <h2 class="entry-title">Les dones es dibuixen</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/un-passet-mes-enlla-hi-ha-labisme/">
                  <h2 class="entry-title">Un passet més enllà hi ha l’abisme</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/homenatge-a-les-escriptores-del-boom-llatinoamerica/">
                  <h2 class="entry-title">Homenatge a les escriptores del boom llatinoamericà</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/de-lectura-obligatoria/">
                  <h2 class="entry-title">De lectura obligatòria</h2>
                </a>
              </li>
                          <li class="">
                <a class="cl-black" href="https://directa.cat/el-nou-cavall-de-troia/">
                  <h2 class="entry-title">El nou cavall de Troia</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/miralls/">Miralls</a></span>
          <ul class="summary__list summary__list--miralls">
                          <li class="">
                <a class="cl-black" href="https://directa.cat/el-racisme-condemna-a-una-vida-plena-de-dificultats-les-persones-negres-i-migrants/">
                  <h2 class="entry-title">&quot;El racisme condemna a una vida plena de dificultats les persones negres i migrants&quot;</h2>
                </a>
              </li>
                      </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/roda-el-mon/">Roda el mon</a></span>
          <ul class="summary__list summary__list--rodaelmon">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/bosnia-un-pais-esquincat/">
                <h2 class="entry-title">Bòsnia, un país esquinçat</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/la-historia-duna-poma/">
                <h2 class="entry-title">La història d’una poma</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/feminicidis-i-quarentena-a-colombia/">
                <h2 class="entry-title">Feminicidis i quarentena a Colòmbia</h2>
              </a>
            </li>
                  </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/indirecta/">InDirecta</a></span>
          <ul class="summary__list summary__list--indirecta">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/encara-ens-arriben-aliments-contaminats-de-txernobil/">
                <h2 class="entry-title">&quot;Encara ens arriben aliments contaminats de Txernòbil&quot;</h2>
              </a>
            </li>
                  </ul>
        </div>
      
              <div class="column-block column">
          <span class="label bg-red cl-white open-sans"><a class="cl-white" href="/categories/paper/impressions/">Impressions</a></span>
          <ul class="summary__list summary__list--impressions">

                      <li class="">
              <a class="cl-black" href="https://directa.cat/llibertat-o-tranquillitat/">
                <h2 class="entry-title">Llibertat o tranquil·litat</h2>
              </a>
            </li>
                      <li class="">
              <a class="cl-black" href="https://directa.cat/reivindiquem-les-aqui-tambe/">
                <h2 class="entry-title">Reivindiquem-les aquí també</h2>
              </a>
            </li>
                  </ul>
        </div>
      
      
    </div>
</div>

  <script type="text/javascript">
    var $summary = jQuery('#papers');
    $summary.on('on.zf.toggler', function() {
      Foundation.reInit($summary);
    });
  </script>
</div>
<section class="widget text-6 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="13" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget column_widget-2 widget_column_widget"><h3>La columna</h3><div
  class="orbit orbit--column"
  role="region"
  aria-label="Slide últimas columnas"
  data-orbit
  data-auto-play="false">

  <div class="orbit-wrapper">

    <div class="orbit-controls">
      <button class="orbit-previous"><span class="show-for-sr">Anterior</span>&#9664;&#xFE0E;</button>
      <button class="orbit-next"><span class="show-for-sr">Siguiente</span>&#9654;&#xFE0E;</button>
    </div>

    <ul class="orbit-container">

              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/poc-assossec-en-aquest-estiu-de-transicio/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/09/columna-ultima-01.jpg);"></div>
                <span class="author--name--column">Tania Adam</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/poc-assossec-en-aquest-estiu-de-transicio/">
                  Poc assossec en aquest estiu de transició
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/la-fantasia-de-la-borsa/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/COLUMNES-NOU-WEB-16.jpg);"></div>
                <span class="author--name--column">Antoni Soy</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/la-fantasia-de-la-borsa/">
                  La fantasia de la borsa
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/made-in-uk-destroyed-in-magaluf/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/COLUMNES-NOU-WEB-20.jpg);"></div>
                <span class="author--name--column">Margalida Ramis</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/made-in-uk-destroyed-in-magaluf/">
                  Made in UK, destroyed in Magaluf
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/pedra-i-au/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/COLUMNES-NOU-WEB-13.jpg);"></div>
                <span class="author--name--column">Nicolàs Barrera</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/pedra-i-au/">
                  Pedra i au!
                </a>
              </h2>
            </div>
          </div>
        </li>
              
        <li class="orbit-slide">
          <div class="columns column-block post__frontpage--column">
            <a href="https://directa.cat/the-wire/">
                              <div class="author--image" style="background-image:url(/app/uploads/2019/03/COLUMNES-NOU-WEB-21.jpg);"></div>
                <span class="author--name--column">David Fernàndez</span>
                          </a>
            <div class="card-section bg-white">
              <h2 class="entry-title post__frontpage--column--title h3">
                <a href="https://directa.cat/the-wire/">
                  The Wire
                </a>
              </h2>
            </div>
          </div>
        </li>
      
    </ul>

  </div>
</div>
<section class="widget text-3 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="9" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-4 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="10" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-5 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="11" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-7 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="1" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-8 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="2" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-9 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="3" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-10 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="4" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-11 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="5" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-12 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="6" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-13 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="7" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section><section class="widget text-14 widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="12" data-revive-id="f90320248e01e9a7da42ea300631c7e3"></ins><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://ads.directa.cat/www/delivery/asyncjs.php' :
      'https://ads.directa.cat:/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script></p>
</div>
		</section>      </aside>
      </div>
</div>
    
        <footer class="content-info">
  <div class="row expanded top-footer fix-3-both">

    <div class="column row small-12">
      <img src="/app/uploads/2019/03/logos-directa_A-04-1-e1553505051654.png" alt="">
      <p>Periodisme cooperatiu per la transformació social</p>
    </div>

    <div class="column medium-4 small-12">
      <p>La Directa SCCL<br />
Riera d’Escuder, 38, Nau 1, Planta 1<br />
08028 Sants (Barcelona)<br />
Tel: 935 27 09 82 / 661 493 117<br />
<span style="color: #000000;"><a style="color: #000000;" href="mailto:directa@directa.cat"><u>directa@directa.cat</u></a></span></p>

    </div>

    <div class="column medium-4 small-12">
              <ul>
                                  <li><a href="https://directa.cat/qui-som/">Qui som</a></li>
                                  <li><a href="https://directa.cat/contacte/">Contacte</a></li>
                                  <li><a href="https://directa.cat/subscriu-thi/">Subscriu-t&#039;hi / Fes-te&#039;n sòcia</a></li>
                                  <li><a href="https://directa.cat/botiga-en-linia/">Botiga en línia</a></li>
                                  <li><a href="">#SomPaper</a></li>
                  </ul>
          </div>

    <div class="column medium-4 small-12">
            <img src="/app/uploads/2019/03/logo-CC-web-02-e1553772302809.png" />
    </div>
  </div>

  <div class="row expanded bottom-footer bg-red fix-1-both">
    <span id="goup-button" class="bg-red">
  <a class="cl-white-sd" href="#top-bar" data-smooth-scroll data-animation-duration="200" data-animation-easing="swing">
    <i class="fas fa-arrow-up"></i>
  </a>
</span>

    <div id="copyright" class="column medium-6">
              <ul class="menu simple horizontal">
                                  <li><a href=""></a></li>
                  </ul>
          </div>

    <div id="credit" class="text-right column medium-6">
      <ul class="menu simple horizontal">
        <li>
          <a href="http://talaios.coop/"><span class="cl-black">Web desenvolupat per:</span> Talaios Koop</a>
        </li>
      </ul>
    </div>
  </div>
</footer>
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualitza la cistella","cart_url":"https:\/\/directa.cat\/carret\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_83c1488c3aa38d4921be220e0bf44956","fragment_name":"wc_fragments_83c1488c3aa38d4921be220e0bf44956"};
/* ]]> */
</script>
<script type='text/javascript' src='/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='/app/themes/directa-theme/dist/scripts/main_7096dfd3.js'></script>
<script type='text/javascript' src='https://directa.cat/wp/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
  </body>
</html>
      